
<!DOCTYPE html>
<html lang="es">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#"><meta charset="utf-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta name="distribution" content="global" /><meta name="yandex-verification" content="7e8d2daf8f10b473" /><meta name="dailymotion-domain-verification" content="dmuopm4wv6isyjeg0" /><link rel="dns-prefetch" href="//www.efe.com" /><link rel="dns-prefetch" href="//estaticos.efe.com" /><title>
	La mayor central obrera de Argentina convoca a huelga general para el 6 de abril | Política | Edición América | Agencia EFE
</title>
        <meta name="viewport" content="width=device-width,initial-scale=1,maximum-scale=2.0" />
        
        <meta name="organization" content="Agencia Efe" />
        <link href="/efe/images/favicon.ico" rel="shortcut icon" type="image/x-icon" />
        <link href="/efe/images/logos/apple-touch-icon.png " rel="apple-touch-icon" />

        
        <link href="//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css" rel="stylesheet"/>
<link href="//fonts.googleapis.com/css?family=Roboto:400,300,300italic,400italic,500,500italic,700,700italic" rel="stylesheet"/>
<link href="//fonts.googleapis.com/css?family=Roboto+Condensed:300italic,400italic,700italic,400,700,300" rel="stylesheet"/>
<link href="/efe/bundles/comunes-css?v=I61WlLfRk8iytwQLh0Zgrv8g9cbBrdr1ErHHPeAa1XA1" rel="stylesheet" media="all" />


        
        <script>var noResponsive = false;</script>
        <script src="/efe/bundles/modernizr?v=NwLAwh7iUU64SJClxqDPCDBBsgjI0nIJlRiJp5_Br641"></script>
<script src="/efe/bundles/jquery?v=Ze8b4pfKya06gTUMsYGs5vLeaKb5zNFejCI6PYKd9Cc1"></script>
<script src="/efe/bundles/comunes-js?v=XS1292u2U-Xdr3qgSL60saj-kf-Q7P1Kr7seAzy6xZM1"></script>

       
    <link href="/efe/bundles/detalle-css?v=67ZBNOUhDGd3w2QdXniZge-FS2PPmCLxF7tf0M6zFLU1" rel="stylesheet"/>

    <script type="text/javascript" async src="/efe/bundles/detalle-js?v=azLiAtCpUALj706l9CZ9fYe08rKuHYjOUUe-K8TdZS01"></script>



<script id="scriptOJD" defer>
    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
            (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date(); a = s.createElement(o),
        m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
    })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
    
    ga('create', 'UA-19301881-9', 'auto');
    
    ga('create', 'UA-19301881-37', 'auto', {'name':'ojd', 'allowLinker': true });    
    ga('require', 'linker');    
    var vertical = 'efe';
    var todosVerticales = [];
    var urlJsonFile = 'http://www.efe.com/recursos/jsverticales/verticales.json';
    (window.location.protocol == 'https:') 
        ? urlJsonFile = urlJsonFile.replace("http://", "https://")
        : urlJsonFile = urlJsonFile.replace("https://", "http://");
    $.getJSON(urlJsonFile, function (data) {
        $.each(data.verticales_url, function (key, val) {
            if (val.vertical != vertical) todosVerticales.push(val.url.toString());
        });
        ga('linker:autoLink', todosVerticales);        
    }).always(function () {
        
        ga('ojd.send', 'pageview');
    });
    
    ga('send', 'pageview');
    setTimeout("ga('send', 'event', 'adjusted-bounce', 'read', '15-seconds');", 15000);
</script>


<!-- Start: GPT Async -->
<script type="text/javascript">
// <!--
    var googletag = googletag || {};googletag.cmd = googletag.cmd || [];
    (function () {
        var gads = document.createElement('script');gads.async = true; gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];node.parentNode.insertBefore(gads, node);
    })();

    googletag.cmd.push(function() {
    googletag.defineSlot('/8613/dqa.efe.com_america/apertura_de_noticias', [[990,90],[728,90]], 'div-gpt-ad-efe-4002016').addService(googletag.pubads());googletag.defineSlot('/8613/dqa.efe.com_america/apertura_de_noticias/roba_1', [[300,250],[300,600]], 'div-gpt-ad-efe-4001954').addService(googletag.pubads());googletag.defineSlot('/8613/dqa.efe.com_america/apertura_de_noticias/roba_2', [[300,250],[300,600]], 'div-gpt-ad-efe-4001959').addService(googletag.pubads());googletag.defineSlot('/8613/dqa.efe.com_america/apertura_de_noticias/roba_3', [[300,250],[300,600]], 'div-gpt-ad-efe-4002947').addService(googletag.pubads());
    googletag.pubads().setTargeting ('edicion','america');googletag.pubads().setTargeting ('seccion','politica');googletag.pubads().setTargeting ('tipopag','detalle');googletag.pubads().setTargeting ('slugcompleto','|america|politica');               
    googletag.pubads().enableSingleRequest();googletag.pubads().enableAsyncRendering();googletag.enableServices();
    });
// --></script>
<!-- End: GPT -->
    
<script>createCookie("efe_e","2",30);</script>

    <script>efeSetRefresh(900);</script>
    <noscript><meta http-equiv="Refresh" content="900"/></noscript>
<link href="http://www.efe.com/efe/america/2/rss" title="RSS - Edición América" rel="alternate" type="application/rss+xml" /><link href="http://www.efe.com/efe/america/politica/la-mayor-central-obrera-de-argentina-convoca-a-huelga-general-para-el-6-abril/20000035-3210118" rel="canonical" /><meta property="twitter:site" content="@EFEnoticias" /><meta property="twitter:creator" content="@EFEnoticias" /><meta property="og:site_name" content="www.efe.com" /><meta property="fb:admins" content="670792711,1523510951" /><meta property="fb:app_id" content="405157086335631" /><meta property="fb:page_id" content="182338378632175" /><meta property="article:publisher" content="https://www.facebook.com/AgenciaEFEnoticias/" /><link rel="publisher" href="https://plus.google.com/+EfeNews" /><link rel="author" href="https://plus.google.com/+EfeNews" /><meta property="article:author" content="http://www.efe.com" /><meta property="twitter:description" content="La Confederación General del Trabajo (CGT), la mayor central obrera de Argentina, lanzó hoy una convocatoria a huelga general para el próximo 6 de abril en protesta contra las políticas del Gobierno d" /><meta property="og:description" content="La Confederación General del Trabajo (CGT), la mayor central obrera de Argentina, lanzó hoy una convocatoria a huelga general para el próximo 6 de abril en protesta contra las políticas del Gobierno d" /><meta property="article:section" content="Política" /><meta property="og:url" content="http://www.efe.com/efe/america/politica/la-mayor-central-obrera-de-argentina-convoca-a-huelga-general-para-el-6-abril/20000035-3210118" /><meta property="twitter:card" content="summary_large_image" /><meta property="twitter:image" content="http://estaticos.efe.com/efecom/recursos2/imagen.aspx?lVW2oAh2vjMtyan4YJjDtnStlV0SLTFcQ4TncnkXVSTX-P-2bAoG0sxzXPZPAk5l-P-2fU5UzMVwEdCkEK86QLPhl4AiWA-P-3d-P-3d" /><meta property="og:image" content="http://estaticos.efe.com/efecom/recursos2/imagen.aspx?lVW2oAh2vjMtyan4YJjDtnStlV0SLTFcQ4TncnkXVSTX-P-2bAoG0sxzXPZPAk5l-P-2fU5UzMVwEdCkEK86QLPhl4AiWA-P-3d-P-3d" /><meta property="og:type" content="article" /><meta property="og:title" content="La mayor central obrera de Argentina convoca a huelga general para el 6 de abril" /><meta name="apple-itunes-app" content="app-id=584702500" /><meta name="twitter:app:id:iphone" content="584702500" /><meta name="twitter:app:id:ipad" content="584702500" /><meta name="google-play-app" content="app-id=com.efe.appaandroidefe" /><meta name="twitter:app:id:googleplay" content="com.efe.appaandroidefe" /><meta name="robots" content="index,follow,noodp" /><meta name="description" content="La Confederación General del Trabajo (CGT), la mayor central obrera de Argentina, lanzó hoy una convocatoria a huelga general para el próximo 6 de abril en protesta contra las políticas del Gobierno d. La mayor central obrera de Argentina convoca a huelga general para el 6 de abril | Política | Edición América | Agencia EFE" />
                    <script>var w=window;if(w.performance||w.mozPerformance||w.msPerformance||w.webkitPerformance){var d=document,AKSB=AKSB||{};AKSB.q=[],AKSB.mark=function(e,_){AKSB.q.push(["mark",e,_||(new Date).getTime()])},AKSB.measure=function(e,_,t){AKSB.q.push(["measure",e,_,t||(new Date).getTime()])},AKSB.done=function(e){AKSB.q.push(["done",e])},AKSB.mark("firstbyte",(new Date).getTime()),AKSB.prof={custid:"509988",ustr:"",originlat:"0",clientrtt:"2",ghostip:"66.61.160.174",ipv6:false,pct:"10",clientip:"54.224.77.253",requestid:"91f0ae5",region:"24531",protocol:"",blver:12,akM:"g",akN:"ae",akTT:"O",akTX:"1",akTI:"91f0ae5",ai:"330523",ra:"false",pmgn:"",pmgi:"",pmp:"",qc:""},function(e){var _=d.createElement("script");_.async="async",_.src=e;var t=d.getElementsByTagName("script"),t=t[t.length-1];t.parentNode.insertBefore(_,t)}(("https:"===d.location.protocol?"https:":"http:")+"//ds-aksb-a.akamaihd.net/aksb.min.js")}</script>
                    </head>
<body id="theBodyTag" class=" america es">

     
    
    <div id="schOrg" itemscope itemprop="Organization" itemtype="http://schema.org/Organization">
	    <meta itemprop="url" content="http://www.efe.com" />
	    <meta itemprop="name" content="Agencia Efe" />    
        <meta itemprop="logo" content="http://www.efe.com/efe/images/logos/efe114x114.png" />    
        <meta itemprop="sameAs" content="https://plus.google.com/+EfeNews" />
        <meta itemprop="sameAs" content="https://www.facebook.com/AgenciaEFEnoticias/" />
        <meta itemprop="sameAs" content="https://twitter.com/EFEnoticias" />
        <div itemprop="contactPoint" itemscope itemtype="http://schema.org/ContactPoint">
    	    <meta itemprop="telephone" content="+34913467100" />
            <meta itemprop="contactType" content="customer service" />
        </div>
        <div itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
    	    <meta itemprop="addressCountry" content="ES" />
            <meta itemprop="addressLocality" content="Madrid" />
            <meta itemprop="addressRegion" content="Madrid" />
            <meta itemprop="postalCode" content="28036" />
            <meta itemprop="streetAddress" content="Avenida de Burgos, 8-B" />       
        </div>        
	</div>

    <div id="efe-responsive" class="">
        <a rel="nofollow" href="/efe/america/politica/la-mayor-central-obrera-de-argentina-convoca-a-huelga-general-para-el-6-abril/20000035-3210118?utm_source=wwwefecom&utm_medium=rss&utm_campaign=rss&resp=0"><i class="fa fa-mobile fa-2x"></i>&nbsp;&nbsp;<i class="fa fa-arrows-h fa-lg"></i>&nbsp;&nbsp;<i class="fa fa-desktop fa-lg"></i></a>
    </div>

    <div id="efe-top-link"><i class="fa fa-angle-up"></i></div>

    
    <header class="hidden-print">


        <div class="header-first publi-wrapper">
            <div class="header-first-content">
                
                    <!-- b:464 --><!-- w:4002016 -->






<!-- Begin Async AdSlot ids4002016 -->
<div  class="box-publi box-publi-header"><div class="publi-head">Publicidad</div><div id="div-gpt-ad-efe-4002016" class="publi-content"><script type="text/javascript">googletag.cmd.push(function(){googletag.display('div-gpt-ad-efe-4002016');});</script></div></div>
<!-- End AdSlot ids4002016 -->
                
            </div>
        </div>
        <div id="parent-navheader">
            <div id="navheader" class="header-wrapper">
                <div class="header-navigation-content">
                    <div id="logoOrg">
                        <a href="/efe/america/2" id="linkLogo" class="efe-logo"></a>
                    </div>

                    

                        <div id="mbarra_101002174" class="efe-mbarra efe-raiz"><nav class="navbar" role="navigation"><div><ul class="nav navbar-nav"><li class=" col-xs-4 col-sm-3 col-md-2 search"><form class="navbar-form" role="search" method="GET" action="/efe/america/busqueda/50000539"><div class="input-group"><input class="form-control" type="search" name="q" value="" maxlength=50 placeholder="Buscar" pattern=".{3,}" required /><span class="input-group-btn"><button type="submit" class="btn btn-default" title="Buscar"><span class="glyphicon glyphicon-search"></span></button></span></div></form></li><li><a href="/efe/america/concursos/50000495" class="navbar-link">Perfil de contratante</a></li><li><a href="/efe/america/productos/230" class="navbar-link">Productos</a></li><li><a href="/efe/america/contacto/250" class="navbar-link">Contacto</a></li><li class=" clientes"><a href="http://www.efeservicios.com" target="_blank" class=" navbar-link" rel="nofollow">Clientes</a></li></ul></div></nav></div>
                        <div class="efe-mediciones efe-ediciones"><nav class="navbar" role="navigation"><ul class="nav navbar-nav "><li class="dropdown"><a href="/efe/america/2" class="navbar-link dropdown-toggle" data-toggle="dropdown"><span class="edicion-I">Edición</span> América<span class="caret"></span></a><ul class="dropdown-menu"><li><a href="/efe/espana/1" class=" navbar-link"><span class="edicion-I">Edición</span> España</a></li><li class=" col-md-offset-1 col-md-11"><a href="/efe/castillayleon/7" class=" navbar-link"><span class="edicion-I">Edición</span> Castilla y León</a></li><li class=" col-md-offset-1 col-md-11"><a href="/efe/comunitat-valenciana/10" class=" navbar-link"><span class="edicion-I">Edición</span> C. Valenciana</a></li><li><a href="/efe/america/2" class=" navbar-link"><span class="edicion-I">Edición</span> América</a></li><li class=" col-md-offset-1 col-md-11"><a href="/efe/cono-sur/9" class=" navbar-link"><span class="edicion-I">Edición</span> Cono Sur</a></li><li><a href="/efe/brasil/3" class=" navbar-link"><span class="edicion-I">Edição</span> Brasil</a></li><li><a href="/efe/english/4" class=" navbar-link">English <span class="edicion-I">edition</span></a></li><li><a href="/efe/portugal/6" class=" navbar-link"><span class="edicion-I">Edição</span> Portugal</a></li><li><a href="/efe/portugal-en-espanol/11" class=" navbar-link"><span class="edicion-I">Edición</span> Portugal</a></li><li><a href="/efe/usa/5" class=" navbar-link"><span class="edicion-I">Edición</span> USA</a></li></ul></li></ul></nav></div>
                        <div id="mbarra_20002" class="efe-mbarra efe-secciones"><nav class="navbar navbar-default" role="navigation"><div class="navbar-header"><button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-20002-collapse"><span class="sr-only">Desplegar navegación</span>
<span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span></button></div><div class="collapse navbar-collapse navbar-20002-collapse"><ul class="nav navbar-nav"><li class=" hidden efe-show-on-collapse search"><form class="navbar-form" role="search" method="GET" action="/efe/america/busqueda/50000539"><div class="input-group"><input class="form-control" type="search" name="q" value="" maxlength=50 placeholder="Buscar" pattern=".{3,}" required /><span class="input-group-btn"><button type="submit" class="btn btn-default" title="Buscar"><span class="glyphicon glyphicon-search"></span></button></span></div></form></li><li><a href="/efe/america/mundo/20000012" class="navbar-link">Mundo</a></li><li class=" active"><a href="/efe/america/politica/20000035" class="navbar-link">Política</a></li><li><a href="/efe/america/economia/20000011" class="navbar-link">Economía</a></li><li><a href="/efe/america/sociedad/20000013" class="navbar-link">Sociedad</a></li><li><a href="/efe/america/cultura/20000009" class="navbar-link">Cultura</a></li><li><a href="/efe/america/deportes/20000010" class="navbar-link">Deportes</a></li><li><a href="/efe/america/gente/20000014" class="navbar-link">Gente</a></li><li><a href="/efe/america/tecnologia/20000036" class="navbar-link">Tecnología</a></li><li><a href="/efe/america/reportajes/20000033" class="navbar-link">Reportajes</a></li><li><a href="/efe/america/comunicados/20004010" class="navbar-link">Comunicados</a></li><li><a href="/efe/america/infografias/20200130" class="navbar-link">Infografías</a></li><li class=" efe-menu-websdeefe dropdown"><a href="#" class="navbar-link dropdown-toggle" data-toggle="dropdown">Webs de EFE<b class="caret"></b></a><ul class=" dropdown-menu" role="menu"><li><a href="http://america.efeagro.com/" target="_blank" class=" navbar-link" rel="nofollow">EFE Agro América</a></li><li><a href="http://www.efeestilo.com/" target="_blank" class=" navbar-link" rel="nofollow">Efe Estilo</a></li><li><a href="http://america.efefuturo.com/" target="_blank" class=" navbar-link" rel="nofollow">EFE Futuro América</a></li><li><a href="http://www.efemotor.com/category/el-mercado-americano-en-efemotor/" target="_blank" class=" navbar-link" rel="nofollow">Efe Motor</a></li><li><a href="http://www.efesalud.com/" target="_blank" class=" navbar-link" rel="nofollow">Efe Salud</a></li><li><a href="http://viajes.efetur.com/" target="_blank" class=" navbar-link" rel="nofollow">EFE tur América</a></li><li><a href="http://www.efeverde.com/internacional" target="_blank" class=" navbar-link" rel="nofollow">EFE Verde</a></li></ul></li></ul></div></nav></div>

                        
                    
                </div>
            </div>
        </div>

        <div class="header-features">
            
                
            
        </div>
    </header>

    <div id="body">
        

        <div id="divBeforeMain">
            <div class="efe-centro-margen clearfix">
                
    
    <div class="page-header">        
        <ol class="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList">
        <li itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/ListItem">
            <a href="/efe/america/2" itemprop="item"><span itemprop="name">Edición América</span></a>
        </li>
    
        <li itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/ListItem">
            <a href="/efe/america/politica/20000035" itemprop="item"><span itemprop="name">Política</span></a>
        </li>
    </ol>
    </div>    

            </div>
        </div>

        <div id="divMainLeftCenterRight">
            <div class="efe-centro-margen efe-main clearfix">

                <div id="divMainLeft" class="efe-mainleft">
                    

                </div>

                <div class="efe-maincenter">
                    
    <div id="theArticle" class="detalle clearfix">
        <div class="head" id="sch-detalle" itemref="theArticle"  itemscope itemtype="http://schema.org/NewsArticle">
            
            <meta itemprop="mainEntityOfPage" content="http://www.efe.com/efe/america/politica/la-mayor-central-obrera-de-argentina-convoca-a-huelga-general-para-el-6-abril/20000035-3210118" />
            
            <meta itemprop="inLanguage" content="es" />
            <meta itemprop="datePublished" content="2017-03-16T20:37:08Z" />
            <link itemprop="author publisher provider" href="schOrg" rel=""/>
            <div id="div_guia" class="guia" itemprop="alternativeHeadline">ARGENTINA HUELGA</div>
            <h1 id="div_titulo" class="titulo" itemprop="headline">La mayor central obrera de Argentina convoca a huelga general para el 6 de abril</h1>
        </div>
        <div class="body clearfix" role="main">
            
            
            <div id="div_fuente_share" class="fuente-share">
                
                <div class="fuenteorigen">
                    <span class="fuente">EFE</span><span class="origen" itemprop="dateline">Buenos Aires</span><span class="fecha"><time itemprop="dateModified" datetime="2017-03-16T20:37:08Z">16 mar. 2017</time></span>
                </div>
            </div>

             
            

            
            <div id="divFotoVideo">

                
                <div id="carousel-wrapper">
                    <div id="carousel" class="clearfix">
                        
                                
                                <div class="slide foto selected" itemprop="image" itemscope="itemscope" itemtype="http://schema.org/ImageObject">
                                    <img src="//estaticos.efe.com/efecom/recursos2/imagen.aspx?lVW2oAh2vjMtyan4YJjDtnStlV0SLTFcQ4TncnkXVSTX-P-2bAoG0sxzXPZPAk5l-P-2fU5UzMVwEdCkEK86QLPhl4AiWA-P-3d-P-3d" alt="Fotografía cedida por la presidencia de Argentina del presidente argentino Mauricio Macri. EFE/PRESIDENCIA DE ARGENTINA" itemprop="contentUrl url" />
                                    <p itemprop="description name caption">Fotografía cedida por la presidencia de Argentina del presidente argentino Mauricio Macri. EFE/PRESIDENCIA DE ARGENTINA</p>
                                </div>
                                
                                
                            
                    </div>
                    
                    
                </div>

                
                
            </div>
            
            
<ul class="efe-share-fa text-center">
    
    <li class="sh-fb ">
        <a class="shareonclick" title="Share in Facebook" href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2fwww.efe.com%2fefe%2famerica%2fpolitica%2fla-mayor-central-obrera-de-argentina-convoca-a-huelga-general-para-el-6-abril%2f20000035-3210118">
            <i class="fa fa-facebook"></i>
                       
        </a>
        
    </li>
    
    <li class="sh-twt ">
        <a class="shareonclick" title="Share in Twitter" href="https://twitter.com/intent/tweet?url=http%3a%2f%2fwww.efe.com%2fefe%2famerica%2fpolitica%2fla-mayor-central-obrera-de-argentina-convoca-a-huelga-general-para-el-6-abril%2f20000035-3210118&text=La+mayor+central+obrera+de+Argentina+convoca+a+huelga+general+para+el+6+de+abril&via=EFEnoticias">
            <i class="fa fa-twitter"></i>
                
        </a>
    </li>
    
    <li class="sh-gplus ">
        <a class="shareonclick" title="Share in Google+" href="https://plus.google.com/share?url=http%3a%2f%2fwww.efe.com%2fefe%2famerica%2fpolitica%2fla-mayor-central-obrera-de-argentina-convoca-a-huelga-general-para-el-6-abril%2f20000035-3210118">
            <i class="fa fa-google-plus"></i>
            
        </a>
    </li>
    
    <li class="sh-lkdin">
        <a class="shareonclick" title="Share in Linkedin" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http%3a%2f%2fwww.efe.com%2fefe%2famerica%2fpolitica%2fla-mayor-central-obrera-de-argentina-convoca-a-huelga-general-para-el-6-abril%2f20000035-3210118&amp;title=La+mayor+central+obrera+de+Argentina+convoca+a+huelga+general+para+el+6+de+abril"><i class="fa fa-linkedin"></i></a>
    </li>
    
    <li class="sh-whatsapp">
        <a class="shareonclick" title="Share in Whatsapp" href="whatsapp://send?text=http%3a%2f%2fwww.efe.com%2fefe%2famerica%2fpolitica%2fla-mayor-central-obrera-de-argentina-convoca-a-huelga-general-para-el-6-abril%2f20000035-3210118"><i class="fa fa-whatsapp"></i></a>
    </li>
    
    <li class="sh-meneame">
        <a class="shareonclick" title="Meneame" href="http://www.meneame.net/submit.php?url=http%3a%2f%2fwww.efe.com%2fefe%2famerica%2fpolitica%2fla-mayor-central-obrera-de-argentina-convoca-a-huelga-general-para-el-6-abril%2f20000035-3210118">Menéame
        </a>
    </li>
</ul>

            
            
            
            
            <div id="div_texto" class="texto dont-break-out" itemprop="articleBody"><p>La Confederación General del Trabajo (CGT), la mayor central obrera de Argentina, lanzó hoy una convocatoria a huelga general para el próximo 6 de abril en protesta contra las políticas del Gobierno de Mauricio Macri.</p><p>"Por unanimidad de este consejo directivo se eligió el día 6 de abril el paro nacional en todo el país, por 24 horas", anunció en rueda de prensa Carlos Acuña, uno de los integrantes del triunvirato que dirige la CGT.</p></div> 
        </div>
    </div>
    
    
<div class="efe-contacte">
    <div class="note">
        <div>
            
            <a href="/efe/america/contacto/250" class="ga-trk-click" data-ga-trk-event="box-contacte">
                Proveedores de contenidos.<br/><span>Contacte con EFE</span>.</a>
            
        </div>
    </div>
</div>

    <!-- b:451 --><!-- w:4001960 -->
<div class="efe-listacatact efe-lista2col" itemscope itemtype="http://schema.org/ItemList">
    
    <div class="titulo" itemprop="name">Más noticias</div>
    
    
            <ul class="lista">
        
            
            <li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/Thing">
                
                <article>
                    <meta itemprop="position" content="1" />
                    <a href="/efe/america/politica/la-casa-blanca-recurrira-suspension-del-nuevo-veto-migratorio/20000035-3210177" itemprop="url">
                        
                        <img src="../../../images/logos/efe_logo_150x75alpha.png" alt="" onerror="this.style.display = &#39;none&#39;" itemprop="image" class=" lazy" data-original="//estaticos.efe.com/efecom/recursos2/imagen.aspx?lVW2oAh2vjMtyan4YJjDtiKda2ibdMhK35LsEXz7TxvyMNgEaQpsSOvm0RqciahyaEn8vlC-P-2b6exfZOhI1q6K4b3Q8DHc35nS6bsJuQD8M-P-2b-P-2fPjLYrwVx61Q-P-3d-P-3d" />
                        <div class="caption" itemprop="name">
                            <span class="guia">EEUU INMIGRACIÓN</span> La Casa Blanca recurrirá la suspensión del nuevo veto migratorio
                        </div>
                        
                        
                    </a>
                </article>
            </li>
        
            
            <li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/Thing">
                
                <article>
                    <meta itemprop="position" content="2" />
                    <a href="/efe/america/politica/macri-y-cartes-apuestan-por-la-integracion-e-impulso-comercial-en-el-mercosur/20000035-3209957" itemprop="url">
                        
                        <img src="../../../images/logos/efe_logo_150x75alpha.png" alt="" onerror="this.style.display = &#39;none&#39;" itemprop="image" class=" lazy" data-original="//estaticos.efe.com/efecom/recursos2/imagen.aspx?lVW2oAh2vjMtyan4YJjDtlWsyVswNYwj35LsEXz7TxvyMNgEaQpsSOvm0RqciahyaEn8vlC-P-2b6exfZOhI1q6K4b3Q8DHc35nS6bsJuQD8M-P-2b9-P-2bJSVbtWbhJg-P-3d-P-3d" />
                        <div class="caption" itemprop="name">
                            <span class="guia">PARAGUAY ARGENTINA </span> Macri y Cartes apuestan por la integración e impulso comercial en el Mercosur
                        </div>
                        
                        
                    </a>
                </article>
            </li>
        
            
            <li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/Thing">
                
                <article>
                    <meta itemprop="position" content="3" />
                    <a href="/efe/america/politica/costa-rica-no-apoya-suspender-a-venezuela-de-la-oea-y-pide-una-solucion-electoral/20000035-3210119" itemprop="url">
                        
                        <img src="../../../images/logos/efe_logo_150x75alpha.png" alt="" onerror="this.style.display = &#39;none&#39;" itemprop="image" class=" lazy" data-original="//estaticos.efe.com/efecom/recursos2/imagen.aspx?lVW2oAh2vjMtyan4YJjDtmL8lO-P-2bMfsbR35LsEXz7TxvyMNgEaQpsSOvm0RqciahyaEn8vlC-P-2b6exfZOhI1q6K4b3Q8DHc35nS6bsJuQD8M-P-2b-P-2bRa4z0km857Q-P-3d-P-3d" />
                        <div class="caption" itemprop="name">
                            <span class="guia">OEA VENEZUELA</span> Costa Rica no apoya suspender a Venezuela de la OEA y pide una solución electoral
                        </div>
                        
                        
                    </a>
                </article>
            </li>
        
            
            <li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/Thing">
                
                <article>
                    <meta itemprop="position" content="4" />
                    <a href="/efe/america/politica/el-gobierno-colombiano-advierte-que-la-violencia-del-eln-no-forzara-un-alto-fuego/20000035-3210129" itemprop="url">
                        
                        <img src="../../../images/logos/efe_logo_150x75alpha.png" alt="" onerror="this.style.display = &#39;none&#39;" itemprop="image" class=" lazy" data-original="//estaticos.efe.com/efecom/recursos2/imagen.aspx?lVW2oAh2vjMtyan4YJjDtua5Rrzi92Z935LsEXz7TxvyMNgEaQpsSOvm0RqciahyaEn8vlC-P-2b6exfZOhI1q6K4b3Q8DHc35nS6bsJuQD8M-P-2b9z-P-2f7-P-2fqHbcI-P-2fw-P-3d-P-3d" />
                        <div class="caption" itemprop="name">
                            <span class="guia">COLOMBIA PAZ</span> El Gobierno colombiano advierte que la violencia del ELN no forzará un alto el fuego
                        </div>
                        
                        
                    </a>
                </article>
            </li>
        
            
            <li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/Thing">
                
                <article>
                    <meta itemprop="position" content="5" />
                    <a href="/efe/america/politica/bolivia-reclama-a-chile-por-obligar-quitar-banderas-bolivianas-de-un-consulado/20000035-3210149" itemprop="url">
                        
                        <img src="../../../images/logos/efe_logo_150x75alpha.png" alt="" onerror="this.style.display = &#39;none&#39;" itemprop="image" class=" lazy" data-original="//estaticos.efe.com/efecom/recursos2/imagen.aspx?lVW2oAh2vjMtyan4YJjDtix6rY3OgQmH35LsEXz7TxvyMNgEaQpsSOvm0RqciahyaEn8vlC-P-2b6exfZOhI1q6K4b3Q8DHc35nS6bsJuQD8M-P-2b9onyfyaJ9CtQ-P-3d-P-3d" />
                        <div class="caption" itemprop="name">
                            <span class="guia">BOLIVIA CHILE</span> Bolivia reclama a Chile por obligar a quitar banderas bolivianas de un consulado
                        </div>
                        
                        
                    </a>
                </article>
            </li>
        
            
            <li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/Thing">
                
                <article>
                    <meta itemprop="position" content="6" />
                    <a href="/efe/america/politica/el-partido-de-lopez-pide-a-la-cidh-extender-proteccion-quienes-lo-validaron/20000035-3210124" itemprop="url">
                        
                        <img src="../../../images/logos/efe_logo_150x75alpha.png" alt="" onerror="this.style.display = &#39;none&#39;" itemprop="image" class=" lazy" data-original="//estaticos.efe.com/efecom/recursos2/imagen.aspx?lVW2oAh2vjMtyan4YJjDtlcHKNZdYhTH35LsEXz7TxvyMNgEaQpsSOvm0RqciahyaEn8vlC-P-2b6exfZOhI1q6K4b3Q8DHc35nS6bsJuQD8M-P-2b8ogU3AAnY-P-2bmQ-P-3d-P-3d" />
                        <div class="caption" itemprop="name">
                            <span class="guia">VENEZUELA PARTIDOS</span> El partido de López pide a la CIDH extender protección a quienes lo validaron
                        </div>
                        
                        
                    </a>
                </article>
            </li>
        </ul>
    
    <!-- 9783 -->


    
</div>


                </div>

                <div class="efe-mainright">
                    
                        <!-- b:450 --><!-- c:4001962 --><div class=" efe-1col"><!-- w:4001954 -->






<!-- Begin Async AdSlot ids4001954 -->
<div  class="box-publi"><div class="publi-head">Publicidad</div><div id="div-gpt-ad-efe-4001954" class="publi-content"><script type="text/javascript">googletag.cmd.push(function(){googletag.display('div-gpt-ad-efe-4001954');});</script></div></div>
<!-- End AdSlot ids4001954 --><!-- w:4004261 -->
<div id="muro4004261" class="w-mural">
    <div class="content">
        
        <h2 class="titulo"><a href="/efe/america/galeria-50-aniversario-de-efe-en-mexico/50000947" title="Ampliar información">50 años de EFE en México</a></h2>    
        <a href="/efe/america/galeria-50-aniversario-de-efe-en-mexico/50000947">
        <div id="div_foto" class="foto carrusel">
            
                        <img class="imagen" src="//estaticos.efe.com/efecom/recursos2/imagen.aspx?lVW2oAh2vjPfNpfyT8zSoKveM1I8PnIJQ4TncnkXVSQ4cSzrZV-P-2bzgLtSMN2yDjKsqBFh1avnX2KutE-P-2bsPwDNEVqG7BbtvAZl" alt="" />
                    
                        <img class="imagen" src="//estaticos.efe.com/efecom/recursos2/imagen.aspx?lVW2oAh2vjPfNpfyT8zSoIrOIijd1x-P-2fJQ4TncnkXVSQ4cSzrZV-P-2bzgLtSMN2yDjKsqBFh1avnX2JrW-P-2fTIGCN-P-2fYFqG7BbtvAZl" alt="" />
                    
                        <img class="imagen" src="//estaticos.efe.com/efecom/recursos2/imagen.aspx?lVW2oAh2vjPfNpfyT8zSoDkjnU-P-2fkYtHeQ4TncnkXVSQ4cSzrZV-P-2bzgLtSMN2yDjKsqBFh1avnX2Jki-P-2bet-P-2fk9eflqG7BbtvAZl" alt="" />
                    
                        <img class="imagen" src="//estaticos.efe.com/efecom/recursos2/imagen.aspx?lVW2oAh2vjPfNpfyT8zSoEOHaqElC1xMQ4TncnkXVSQ4cSzrZV-P-2bzgLtSMN2yDjKsqBFh1avnX2IM2o-P-2bnnVbAy1qG7BbtvAZl" alt="" />
                                
        </div>
        </a>
        <div class="clear-fix"></div>
    </div>
</div>
<script type="text/javascript">
    $(document).ready(function () {
        $('#muro4004261 .carrusel').imagesLoaded(function () {
            $('#muro4004261 .carrusel').carouFredSel(mural_options_default, { transition: true });
            $('html.no-touch #muro4004261 .carrusel img:first-child').addClass('zoom');
        });
    });
</script><!-- h:4004150 -->
<div class="efe-box">
    
    
    <a href="http://www.urjc.es/estudios/titulos-propios/805-master-en-periodismo-de-agencia" target="_blank" rel="nofollow"><img src="//www.efe.com/objetos_app/mkt/banner_master_periodismo_300x125_2016.jpg" border="0" alt="Master Periodismo Agencia Efe"></a>    
</div>
<!-- w:4003131 -->
<div id="prom4003131" class="w-promo">
    <div class="fijo">
               <div><a href="http://www.efe.com/efe/america/mexico/50000545" target="_self"><img title="EFEMEX" src="//estaticos.efe.com/efecom/recursos2/imagen.aspx?TcQP6YSEh96SovWx-P-2f-P-2flMwIPq5moDIOgeGFZcsB99x0Wf64TluXqgwtXiqmSIEuZp2vpgavYt6Mf8Ccrtjq1-P-2fczLz4EN3Il6U" alt="EFEMEX"></a></div>
        </div>
    
</div>
<!-- h:4001957 -->
<div class="efe-box">
    
    
    <a class="twitter-timeline" href="https://twitter.com/twitterapi" data-widget-id="367249743585366016">Tweets por @EFEnoticias</a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.async=true;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>    
</div>
<!-- h:4001958 -->
<div class="efe-box">
    
    
    <div id="colPromoWebsEfe"><a href="http://www.efeescuela.es" target="_blank" style="display:block"><img src="//estaticos.efe.com/efecom/promosinternas/webs/EFE_Escuela300x125.jpg" alt="EfeEscuela" /></a><a href="http://www.fundeu.es/" target="_blank" style="display:block"><img src="//estaticos.efe.com/efecom/promosinternas/webs/EFE_fundeu300x110px.png" alt="Fundeu" /></a><a href="http://www.efevisual.com/" target="_blank" style="display:block"><img src="//estaticos.efe.com/efecom/promosinternas/webs/EFEVisual_300x125.jpg" alt="EFEVisual.com" /></a><a href="http://www.practicaespanol.com/" target="_blank" style="display:block"><img src="//estaticos.efe.com/efecom/promosinternas/webs/practica-espanol-con-efe_banner.jpg" alt="Practica Español" /></a></div><script type="text/javascript">   $(document).ready(function() {     $('#colPromoWebsEfe').carouFredSel({scroll: 1, items:{height:125,width:300}, auto: {fx:"crossfade",easing:"linear",duration:1000,timeoutDuration:10000,pauseOnHover: true }});    });  </script>    
</div>
<!-- w:4002069 --><!-- w:4001959 -->






<!-- Begin Async AdSlot ids4001959 -->
<div  class="box-publi"><div class="publi-head">Publicidad</div><div id="div-gpt-ad-efe-4001959" class="publi-content"><script type="text/javascript">googletag.cmd.push(function(){googletag.display('div-gpt-ad-efe-4001959');});</script></div></div>
<!-- End AdSlot ids4001959 --><!-- w:4002947 -->






<!-- Begin Async AdSlot ids4002947 -->
<div  class="box-publi"><div class="publi-head">Publicidad</div><div id="div-gpt-ad-efe-4002947" class="publi-content"><script type="text/javascript">googletag.cmd.push(function(){googletag.display('div-gpt-ad-efe-4002947');});</script></div></div>
<!-- End AdSlot ids4002947 --></div>
                    
                </div>
            </div>
        </div>

        <div id="divAfterMain">
            <div class="efe-centro-margen clearfix">
                
                    
                
            </div>
        </div>

    </div>

    <footer class="panel-footer hidden-print">
        <div id="footer-features">
            
                


            
        </div>
        <div id="footer-last" class="efe-centro-margen clearfix">
            
                

                
                <div class="container-fluid">
                    <div class="row efe-margen-bott-box">
                        <div class="col-md-2 col-sm-2 col-xs-4 efe-menu-footer"><div class="efe-tree"><label>Noticias</label><ul><li class=" hidden efe-show-on-collapse"></li><li><a href="/efe/america/mundo/20000012">Mundo</a></li><li><a href="/efe/america/politica/20000035">Política</a></li><li><a href="/efe/america/economia/20000011">Economía</a></li><li><a href="/efe/america/sociedad/20000013">Sociedad</a></li><li><a href="/efe/america/cultura/20000009">Cultura</a></li><li><a href="/efe/america/deportes/20000010">Deportes</a></li><li><a href="/efe/america/gente/20000014">Gente</a></li><li><a href="/efe/america/tecnologia/20000036">Tecnología</a></li><li><a href="/efe/america/reportajes/20000033">Reportajes</a></li><li><a href="/efe/america/comunicados/20004010">Comunicados</a></li><li><a href="/efe/america/infografias/20200130">Infografías</a></li></ul></div></div>
                        <div class="col-md-2 col-sm-2 col-xs-4 efe-menu-footer"><div class="efe-tree"><label>Agencia Efe</label><ul><li><a href="/efe/america/queesefe/presentacion/50000114">Presentación</a></li><li><a href="/efe/america/queesefe/equipo-directivo/50000116">Equipo directivo</a></li><li><a href="/efe/america/queesefe/delegaciones-nacionales/50000119">Delegaciones nacionales</a></li><li><a href="/efe/america/queesefe/delegaciones-internacionales/50000118">Delegaciones internacionales</a></li><li><a href="//www.efe.com/objetos_app/efecom/ficherosdocumentosefe/marco-legal.htm" target="_blank">Marco legal</a></li><li><a href="/efe/america/queesefe/historia/50000122">Historia</a></li><li><a href="/efe/america/queesefe/video-institucional/50000121">Vídeos institucionales</a></li></ul></div></div>
                        <div class="col-md-2 col-sm-2 col-xs-4 efe-menu-footer"><div class="efe-tree"><label>Ediciones</label><ul><li><a href="/efe/espana/1"><span class="edicion-I">Edición</span> España</a></li><li class=" col-md-offset-1 col-md-11"><a href="/efe/castillayleon/7"><span class="edicion-I">Edición</span> Castilla y León</a></li><li class=" col-md-offset-1 col-md-11"><a href="/efe/comunitat-valenciana/10"><span class="edicion-I">Edición</span> C. Valenciana</a></li><li><a href="/efe/america/2"><span class="edicion-I">Edición</span> América</a></li><li class=" col-md-offset-1 col-md-11"><a href="/efe/cono-sur/9"><span class="edicion-I">Edición</span> Cono Sur</a></li><li><a href="/efe/brasil/3"><span class="edicion-I">Edição</span> Brasil</a></li><li><a href="/efe/english/4">English <span class="edicion-I">edition</span></a></li><li><a href="/efe/portugal/6"><span class="edicion-I">Edição</span> Portugal</a></li><li><a href="/efe/portugal-en-espanol/11"><span class="edicion-I">Edición</span> Portugal</a></li><li><a href="/efe/usa/5"><span class="edicion-I">Edición</span> USA</a></li></ul></div></div>
                        <div class="clearfix visible-xs"></div>
                        <div class="col-lg-2 col-md-2 col-sm-2 col-xs-4 efe-menu-footer"><div class="efe-tree"><label>Empresa</label><ul><li><a href="/efe/america/contacto/250">Contacto</a></li><li><a href="/efe/espana/concursos/120">Concursos de contratación</a></li><li><a href="//www.efe.com/premios/rey/principal.asp?opcion=9&seccion=90&idioma=ESPANOL" target="_blank">Premios Rey de España</a></li><li><a href="//www.efe.com/premios/quijote/principal.htm" target="_blank">Premios Don Quijote de Periodismo</a></li><li><a href="//www.efe.com/iptc/" target="_blank">IPTC</a></li><li><a href="/efe/america/aviso-legal/270">Aviso legal</a></li><li><a href="/efe/america/politica-privacidad/50000496">Política de privacidad</a></li></ul></div></div>
                        <div class="col-lg-2 col-md-2 col-sm-2 col-xs-4 efe-menu-footer"><div class="efe-tree"><ul><li><a href="http://www.efeservicios.com" target="_blank" rel="nofollow">Efeservicios</a></li><li><a href="http://www.efelibredescarga.com/" target="_blank" rel="nofollow">contenidos<b>gratuitos</b></a></li><li class=" divider"></li><li class=" share24 twt"><a href="https://twitter.com/efenoticias" target="_blank" rel="nofollow">TWITTER</a></li><li class=" share24 fb"><a href="https://www.facebook.com/AgenciaEFEnoticias/" target="_blank">FACEBOOK</a></li><li class=" share24 ytb"><a href="http://www.youtube.com/efe" target="_blank" rel="nofollow">YOUTUBE</a></li><li class=" share24 dmotion"><a href="http://www.dailymotion.com/agenciaefe" target="_blank" rel="nofollow">DAILYMOTION</a></li><li class=" share24 rss"><a href="http://www.efe.com/efe/america/2/rss" target="_blank">RSS</a></li></ul></div></div>
                        
                        <div class="col-lg-1 col-md-1 col-sm-1 col-xs-4">
                            <a rel="nofollow" href="http://www.sepi.es" target="_blank" style="height: 200px; background-color: #fff;" class="pull-right">
                                <img src="/efe/Images/logos/sepi_logo_pie.gif" alt="sepi" /></a>
                        </div>
                    </div>
                </div>
            

            
            <iframe id="efe-iframe-footer" src="//www.efe.com/recursos/footer/footer_oscuro.html#efe-america" scrolling="no"></iframe>
            <script>
                window.addEventListener("message",function (e) {
                    if(e.origin !== 'http://www.efe.com' && e.origin !== 'https://www.efe.com'){ return; } 
                    $('#efe-iframe-footer').height(e.data);
                },false);
            </script>

        </div>
        <div class="copyright ">
            <div class="efe-centro-margen clearfix" style="overflow: hidden;">
                © Agencia EFE, S.A. Avd. de Burgos, 8-B. 28036 Madrid. España Tel: +34 91 346 7100. Todos los derechos reservados
                <div style="float: right;">
                    <a target="_blank" rel="nofollow" href="//www.efe.com/mkt/certificado_sostenibilidad_ips_agencia_efe_2.jpg"
                        title="Certificado de sostenibilidad IPS de la Agencia Efe">
                        <img style="height: 32px; width: auto;"
                            src="//estaticos.efe.com/efeCOM/LOGOS/IPS/IPS_LOGO.PNG"
                            alt="Logo del certificado de sostenibilidad" />
                    </a>

                    <a target="_blank" rel="nofollow" href="http://www.w3.org/WAI/WCAG1A-Conformance"
                        title="Explanation of Level A Conformance">
                        <img style="height: 32px; width: 88px;"
                            src="//estaticos.efe.com/efeCOM/LOGOS/wcag1A.png"
                            alt="Level A conformance icon, W3C-WAI Web Content Accessibility Guidelines 1.0" />
                    </a>
                </div>
            </div>
        </div>
        
<div id="aviso_cookies">
    <div class="efe-centro-margen row">        
        <div class="col-md-12 col-xs-12">
            <div class="cerrar">
                <a href="#" onclick="javascript:ck_acepta('sicookie');" title="Acepto el uso de cookies." rel="nofollow"><i class="glyphicon glyphicon-ok"></i></a>
            </div>
            <strong>Uso de cookies</strong>
            <p>Utilizamos cookies propias y de terceros para mejorar nuestros servicios y mostrarle publicidad relacionada con sus preferencias mediante el análisis de sus hábitos de navegación. Si continua navegando, consideramos que acepta su uso. Puede cambiar la configuración u obtener más información aquí. <a class="enlace" target="_blank" href="//estaticos.efe.com/generales/cookies.htm">LINK</a></p>
        </div>
    </div>
</div>
<script type="text/javascript">$(document).ready(function () { if (ck_check) ck_check('sicookie'); });</script>

    </footer>
    


    
      
    
    

    
    
    
    
            
            

            <!-- dataexpand -->
            
            <script type="text/javascript" src="//tc.dataxpand.com/tc/788283f.js" async></script>   

            
            
<noscript><img src="http://estaticos.efe.com/efecom/recursos2/efetrack.ashx?u=http%3a%2f%2fwww.efe.com%2fefe%2famerica%2fpolitica%2fla-mayor-central-obrera-de-argentina-convoca-a-huelga-general-para-el-6-abril%2f20000035-3210118&amp;t=La+mayor+central+obrera+de+Argentina+convoca+a+huelga+general+para+el+6+de+abril&amp;e=2&amp;c=20000035&amp;n=vwHcS9jl%2bOE%3d&amp;s=eoxwl2egm3sfwd2qmn3tieto" alt="" height="1" width="1" /></noscript>
<script type="text/javascript" defer="defer">    // <![CDATA[
    $(document).ready(function () {   
    var efe_idtrk = readCookie('efe_idtrk');if (efe_idtrk == null) { efe_idtrk = Math.random().toString(10); createCookie('efe_idtrk', efe_idtrk, 1); }
    var efe_imgtrk = new Image(); efe_imgtrk.src = 'http://estaticos.efe.com/efecom/recursos2/efetrack.ashx?u=http%3a%2f%2fwww.efe.com%2fefe%2famerica%2fpolitica%2fla-mayor-central-obrera-de-argentina-convoca-a-huelga-general-para-el-6-abril%2f20000035-3210118&t=La+mayor+central+obrera+de+Argentina+convoca+a+huelga+general+para+el+6+de+abril&e=2&c=20000035&n=vwHcS9jl%2bOE%3d&s=' + efe_idtrk;
   
    });
// ]]></script>

            
            <script type="text/javascript">
                window.onload = function(){
                    setTimeout(function()
                    {
                        var _theAd = document.querySelector("[id^=google_ads_iframe_]");                
                        if (_theAd == null || (_theAd && _theAd.innerHTML.replace(/\s/g,"").length == 0))
                        {
                            if (typeof ga !== "undefined")                                            
                                ga("send","event","AdBlock","True",{"nonIteraction":1});                    
                        } 
                    }
                    ,3000);
                };
            </script>

     </body>
</html>
