
<!DOCTYPE html>
<html lang="es">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#"><meta charset="utf-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta name="distribution" content="global" /><meta name="yandex-verification" content="7e8d2daf8f10b473" /><meta name="dailymotion-domain-verification" content="dmuopm4wv6isyjeg0" /><link rel="dns-prefetch" href="//www.efe.com" /><link rel="dns-prefetch" href="//estaticos.efe.com" /><title>
	La Eurocámara acoge las propuestas de Juncker, a excepción de los euroescépticos | Economía | Agencia EFE
</title>
        <meta name="viewport" content="width=device-width,initial-scale=1,maximum-scale=2.0" />
        
        <meta name="organization" content="Agencia Efe" />
        <link href="/efe/images/favicon.ico" rel="shortcut icon" type="image/x-icon" />
        <link href="/efe/images/logos/apple-touch-icon.png " rel="apple-touch-icon" />

        
        <link href="//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css" rel="stylesheet"/>
<link href="//fonts.googleapis.com/css?family=Roboto:400,300,300italic,400italic,500,500italic,700,700italic" rel="stylesheet"/>
<link href="//fonts.googleapis.com/css?family=Roboto+Condensed:300italic,400italic,700italic,400,700,300" rel="stylesheet"/>
<link href="/efe/bundles/comunes-css?v=EmXqVR7IaY636TMAP5_35ezWILuCiu0sng7n95f4Sy01" rel="stylesheet" media="all" />


        
        <script>var noResponsive = false;</script>
        <script src="/efe/bundles/modernizr?v=NwLAwh7iUU64SJClxqDPCDBBsgjI0nIJlRiJp5_Br641"></script>
<script src="/efe/bundles/jquery?v=Ze8b4pfKya06gTUMsYGs5vLeaKb5zNFejCI6PYKd9Cc1"></script>
<script src="/efe/bundles/comunes-js?v=Qx_-KQ-AsDyhCQCDcoVKk-LWGmC46Fl27dLiKXTEN_Q1"></script>

       
    <link href="/efe/bundles/detalle-css?v=HTY6Wm9gTRbh1c7KLmnZKgx00maEobrN2Pv393PL4BY1" rel="stylesheet"/>



<script id="scriptOJD" defer>
    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
            (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date(); a = s.createElement(o),
        m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
    })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
    
    ga('create', 'UA-19301881-9', 'auto');
    
    ga('create', 'UA-19301881-37', 'auto', {'name':'ojd', 'allowLinker': true });    
    ga('require', 'linker');    
    var vertical = 'efe';
    var todosVerticales = [];
    $.getJSON("http://www.efe.com/recursos/jsverticales/verticales.json", function (data) {
        $.each(data.verticales_url, function (key, val) {
            if (val.vertical != vertical) todosVerticales.push(val.url.toString());
        });
        ga('linker:autoLink', todosVerticales);        
    }).always(function () {
        
        ga('ojd.send', 'pageview');
    });
    
    ga('send', 'pageview');
    setTimeout("ga('send', 'event', 'adjusted-bounce', 'read', '15-seconds');", 15000);
</script>


<!-- Start: GPT Async -->
<script type="text/javascript">
// <!--
    var googletag = googletag || {};googletag.cmd = googletag.cmd || [];
    (function () {
        var gads = document.createElement('script');gads.async = true; gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];node.parentNode.insertBefore(gads, node);
    })();

    googletag.cmd.push(function() {
    googletag.defineSlot('/8613/dqa.efe.com/economia', [[990,90],[980,90],[728,90]], 'div-gpt-ad-efe-4002015').addService(googletag.pubads());googletag.defineSlot('/8613/dqa.efe.com/apertura_de_noticia/roba_1', [[300,250],[300,600]], 'div-gpt-ad-efe-4001170').addService(googletag.pubads());
    googletag.pubads().setTargeting ('edicion','espana');googletag.pubads().setTargeting ('seccion','economia');googletag.pubads().setTargeting ('tipopag','detalle');googletag.pubads().setTargeting ('slugcompleto','|espana|economia');               
    googletag.pubads().enableSingleRequest();googletag.pubads().enableAsyncRendering();googletag.enableServices();
    });
// --></script>
<!-- End: GPT -->
    
<script>createCookie("efe_e","1",30);</script>

    <script>efeSetRefresh(900);</script>
    <noscript><meta http-equiv="Refresh" content="900"/></noscript>
<link href="http://www.efe.com/efe/espana/1/rss" title="RSS - Edición España" rel="alternate" type="application/rss+xml" /><meta property="twitter:site" content="@EFEnoticias" /><meta property="twitter:creator" content="@EFEnoticias" /><meta property="og:site_name" content="www.efe.com" /><meta property="fb:admins" content="670792711,1523510951" /><meta property="fb:app_id" content="405157086335631" /><meta property="fb:page_id" content="182338378632175" /><meta property="article:publisher" content="https://www.facebook.com/pages/Agencia-EFE/182338378632175" /><link rel="publisher" href="https://plus.google.com/+EfeNews" /><link rel="author" href="https://plus.google.com/+EfeNews" /><meta property="article:author" content="http://www.efe.com" /><meta property="twitter:description" content="Las grandes fuerzas políticas de la Eurocámara acogieron hoy en líneas generales las propuestas planteadas por la Comisión Europea en el debate sobre el estado de la Unión, a excepción de los euroescé" /><meta property="og:description" content="Las grandes fuerzas políticas de la Eurocámara acogieron hoy en líneas generales las propuestas planteadas por la Comisión Europea en el debate sobre el estado de la Unión, a excepción de los euroescé" /><meta property="article:section" content="Economía" /><meta property="twitter:card" content="summary_large_image" /><meta property="twitter:image" content="http://estaticos.efe.com/efecom/recursos2/imagen.aspx?lVW2oAh2vjOAOhFQ-P-2bxAwHoW4ifnSwdc4Q4TncnkXVSTX-P-2bAoG0sxzXPZPAk5l-P-2fU5U0bpDvQLeqgjENdoazKrgkw-P-3d-P-3d" /><meta property="og:image" content="http://estaticos.efe.com/efecom/recursos2/imagen.aspx?lVW2oAh2vjOAOhFQ-P-2bxAwHoW4ifnSwdc4Q4TncnkXVSTX-P-2bAoG0sxzXPZPAk5l-P-2fU5U0bpDvQLeqgjENdoazKrgkw-P-3d-P-3d" /><meta property="og:type" content="article" /><meta property="og:title" content="La Eurocámara acoge las propuestas de Juncker, a excepción de los euroescépticos" /><link href="http://www.efe.com/efe/espana/economia/la-eurocamara-acoge-las-propuestas-de-juncker-a-excepcion-los-euroescepticos/10003-3039888" rel="canonical" /><meta name="apple-itunes-app" content="app-id=584702500" /><meta name="twitter:app:id:iphone" content="584702500" /><meta name="twitter:app:id:ipad" content="584702500" /><meta name="google-play-app" content="app-id=com.efe.appaandroidefe" /><meta name="twitter:app:id:googleplay" content="com.efe.appaandroidefe" /><meta name="robots" content="index,follow" /><meta name="description" content="Las grandes fuerzas políticas de la Eurocámara acogieron hoy en líneas generales las propuestas planteadas por la Comisión Europea en el debate sobre el estado de la Unión, a excepción de los euroescé. La Eurocámara acoge las propuestas de Juncker, a excepción de los euroescépticos | Economía | Agencia EFE" /></head>
<body id="theBodyTag" class=" espana es">

    
    
    <script id="schOrg" type="application/ld+json">
    {
        "@id":"schOrg",
        "@context" : "http://schema.org",
        "@type" : "Organization",
        "name" : "Agencia Efe",
        "url" : "http://www.efe.com",
        "logo":"http://www.efe.com/efe/images/logos/efe114x114.png",
        "contactPoint" : [{
        "@type" : "ContactPoint",
        "telephone" : "+34913467100",
        "contactType" : "customer service"
        }],
        "address": {
        "@type": "PostalAddress",
        "addressCountry": "ES",
        "addressLocality": "Madrid",
        "addressRegion": "Madrid",
        "postalCode": "28036",
        "streetAddress": "Avenida de Burgos, 8-B"
        },
        "sameAs" : [
        "https://plus.google.com/+EfeNews",
        "https://www.facebook.com/pages/Agencia-EFE/182338378632175",
        "https://twitter.com/EFEnoticias"
        ]
    }
    </script>

    <div id="efe-responsive" class="">
        <a rel="nofollow" href="/efe/espana/economia/la-eurocamara-acoge-las-propuestas-de-juncker-a-excepcion-los-euroescepticos/10003-3039888?utm_source=wwwefecom&utm_medium=rss&utm_campaign=rss&resp=0"><i class="fa fa-mobile fa-2x"></i>&nbsp;&nbsp;<i class="fa fa-arrows-h fa-lg"></i>&nbsp;&nbsp;<i class="fa fa-desktop fa-lg"></i></a>
    </div>

    <div id="efe-top-link"><i class="fa fa-angle-up"></i></div>

    
    <header class="hidden-print">


        <div class="header-first publi-wrapper">
            <div class="header-first-content">
                
                    <!-- b:282 --><!-- w:4002015 -->






<!-- Begin Async AdSlot ids4002015 -->
<div  class="box-publi box-publi-header"><div class="publi-head">Publicidad</div><div id="div-gpt-ad-efe-4002015" class="publi-content"><script type="text/javascript">googletag.cmd.push(function(){googletag.display('div-gpt-ad-efe-4002015');});</script></div></div>
<!-- End AdSlot ids4002015 -->
                
            </div>
        </div>
        <div id="parent-navheader">
            <div id="navheader" class="header-wrapper">
                <div class="header-navigation-content">
                    <div id="logoOrg">
                        <a href="/efe/espana/1" id="linkLogo" class="efe-logo"></a>
                    </div>

                    

                        <div id="mbarra_1" class="efe-mbarra efe-raiz"><nav class="navbar" role="navigation"><div><ul class="nav navbar-nav"><li class=" col-xs-4 col-sm-3 col-md-2 search"><form class="navbar-form" role="search" method="GET" action="/efe/espana/busqueda/50000538"><div class="input-group"><input class="form-control" type="search" name="q" value="" maxlength=50 placeholder="Buscar" pattern=".{3,}" required /><span class="input-group-btn"><button type="submit" class="btn btn-default" title="Buscar"><span class="glyphicon glyphicon-search"></span></button></span></div></form></li><li><a href="/efe/espana/concursos/120" class="navbar-link">Perfil de contratante</a></li><li><a href="/efe/espana/productos/130" class="navbar-link">Productos</a></li><li><a href="/efe/espana/contacto/150" class="navbar-link">Contacto</a></li><li class=" clientes"><a href="http://www.efeservicios.com" target="_blank" class=" navbar-link" rel="nofollow">Clientes</a></li></ul></div></nav></div>
                        <div class="efe-mediciones efe-ediciones"><nav class="navbar" role="navigation"><ul class="nav navbar-nav "><li class="dropdown"><a href="/efe/espana/1" class="navbar-link dropdown-toggle" data-toggle="dropdown"><span class="edicion-I">Edición</span> España<span class="caret"></span></a><ul class="dropdown-menu"><li><a href="/efe/espana/1" class=" navbar-link"><span class="edicion-I">Edición</span> España</a></li><li class=" col-md-offset-1 col-md-11"><a href="/efe/castillayleon/7" class=" navbar-link"><span class="edicion-I">Edición</span> Castilla y León</a></li><li class=" col-md-offset-1 col-md-11"><a href="/efe/comunitat-valenciana/10" class=" navbar-link"><span class="edicion-I">Edición</span> C. Valenciana</a></li><li><a href="/efe/america/2" class=" navbar-link"><span class="edicion-I">Edición</span> América</a></li><li class=" col-md-offset-1 col-md-11"><a href="/efe/cono-sur/9" class=" navbar-link"><span class="edicion-I">Edición</span> Cono Sur</a></li><li><a href="/efe/brasil/3" class=" navbar-link"><span class="edicion-I">Edição</span> Brasil</a></li><li><a href="/efe/english/4" class=" navbar-link">English <span class="edicion-I">edition</span></a></li><li><a href="/efe/portugal/6" class=" navbar-link"><span class="edicion-I">Edição</span> Portugal</a></li><li><a href="/efe/usa/5" class=" navbar-link"><span class="edicion-I">Edición</span> USA</a></li></ul></li></ul></nav></div>
                        <div id="mbarra_2" class="efe-mbarra efe-secciones"><nav class="navbar navbar-default" role="navigation"><div class="navbar-header"><button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-2-collapse"><span class="sr-only">Desplegar navegación</span>
<span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span></button></div><div class="collapse navbar-collapse navbar-2-collapse"><ul class="nav navbar-nav"><li class=" hidden efe-show-on-collapse search"><form class="navbar-form" role="search" method="GET" action="/efe/espana/busqueda/50000538"><div class="input-group"><input class="form-control" type="search" name="q" value="" maxlength=50 placeholder="Buscar" pattern=".{3,}" required /><span class="input-group-btn"><button type="submit" class="btn btn-default" title="Buscar"><span class="glyphicon glyphicon-search"></span></button></span></div></form></li><li><a href="/efe/espana/mundo/10001" class="navbar-link">Mundo</a></li><li><a href="/efe/espana/politica/10002" class="navbar-link">Política</a></li><li class=" active"><a href="/efe/espana/economia/10003" class="navbar-link">Economía</a></li><li><a href="/efe/espana/sociedad/10004" class="navbar-link">Sociedad</a></li><li><a href="/efe/espana/cultura/10005" class="navbar-link">Cultura</a></li><li><a href="/efe/espana/deportes/10006" class="navbar-link">Deportes</a></li><li><a href="/efe/espana/gente/10007" class="navbar-link">Gente</a></li><li><a href="/efe/espana/reportajes/10000033" class="navbar-link">Reportajes</a></li><li><a href="/efe/espana/entrevistas/10012" class="navbar-link">Entrevistas</a></li><li><a href="/efe/espana/cronicas/10013" class="navbar-link">Crónicas</a></li><li class=" dropdown"><a href="#" class="navbar-link dropdown-toggle" data-toggle="dropdown">Eventos<b class="caret"></b></a><ul class=" dropdown-menu" role="menu"><li><a href="http://www.efeeventos.com" target="_blank" class=" navbar-link" rel="nofollow">Organiza tus eventos con EFE</a></li><li class=" divider"></li><li><a href="/efe/espana/efe-forum/50000535" class="navbar-link">Efe Fórum</a></li><li><a href="/efe/espana/efeencuentros/10014" class="navbar-link">Efe Encuentros</a></li><li><a href="/efe/espana/otros-eventos/50000536" class="navbar-link">Otros eventos</a></li></ul></li><li class=" dropdown"><a href="#" class="navbar-link dropdown-toggle" data-toggle="dropdown">Otros contenidos<b class="caret"></b></a><ul class=" dropdown-menu" role="menu"><li><a href="/efe/espana/comunicados/10004010" class="navbar-link">Comunicados</a></li><li><a href="http://www.efelibredescarga.com/" target="_blank" class=" navbar-link" rel="nofollow">contenidos<b>gratuitos</b></a></li></ul></li><li class=" efe-menu-websdeefe dropdown"><a href="#" class="navbar-link dropdown-toggle" data-toggle="dropdown">Webs de EFE<b class="caret"></b></a><ul class=" dropdown-menu" role="menu"><li><a href="http://www.efeagro.com/" target="_blank" class=" navbar-link" rel="nofollow">Efe Agro</a></li><li><a href="http://www.efeempresas.com/" target="_blank" class=" navbar-link" rel="nofollow">Efe Empresas</a></li><li><a href="http://www.efeestilo.com/" target="_blank" class=" navbar-link" rel="nofollow">Efe Estilo</a></li><li><a href="http://www.efefuturo.com/" target="_blank" class=" navbar-link" rel="nofollow">Efe Futuro</a></li><li><a href="http://www.efemotor.com/" target="_blank" class=" navbar-link" rel="nofollow">Efe Motor</a></li><li><a href="http://www.efesalud.com/" target="_blank" class=" navbar-link" rel="nofollow">Efe Salud</a></li><li><a href="http://www.efetur.com/" target="_blank" class=" navbar-link" rel="nofollow">Efe Tur</a></li><li><a href="http://www.efeverde.com/" target="_blank" class=" navbar-link" rel="nofollow">Efe Verde</a></li><li><a href="http://www.euroefe.com/" target="_blank" class=" navbar-link" rel="nofollow">EuroEFE</a></li><li><a href="http://www.efeemprende.com/" target="_blank" class=" navbar-link" rel="nofollow">Efe Emprende</a></li></ul></li></ul></div></nav></div>

                        
                    
                </div>
            </div>
        </div>

        <div class="header-features">
            
                
            
        </div>
    </header>

    <div id="body">
        

        <div id="divBeforeMain">
            <div class="efe-centro-margen clearfix">
                
    <!-- b:334 --><!-- c:4001258 --><div class=" efe-3col"><!-- w:4001260 -->
<div id="wUHora4001260" class="box-uhora efe-sombra">
    
    
        <div class="ticker">
                <div class="head">Última hora</div>
                <div class="body">
                    <div class="carr">
                        
                                <a href="/efe/externos/pp-y-c-s-negociaran-enmiendas-a-los-presupuestos-sin-afectar-la-estabilidad?id=HCpl6D7dIaSbCOaRIe1eCksqsVR1IALx"><span class="guia">PP CIUDADANOS</span><span class="titulo">PP y C's negociarán enmiendas a los presupuestos sin afectar a la estabilidad</span></a>
                            
                                <a href="/efe/externos/grande-marlaska-ser-sincero-es-muy-bonito-pero-asumes-muchos-riesgos?id=HCpl6D7dIaSbCOaRIe1eCnSbnJl7Wwtq"><span class="guia">GRANDE-MARLASKA</span><span class="titulo">Grande-Marlaska: "Ser sincero es muy bonito, pero asumes muchos riesgos"</span></a>
                            
                                <a href="/efe/externos/los-ojos-de-gaia-empiezan-a-desentranar-el-laberinto-del-universo?id=HCpl6D7dIaSbCOaRIe1eChF4rQ7BW4iD"><span class="guia">ESTRELLAS INVESTIGACIÓN</span><span class="titulo">Los "ojos" de Gaia empiezan a desentrañar el laberinto del Universo</span></a>
                            
                                <a href="/efe/externos/cae-el-autor-de-un-asesinato-en-mijas-que-desato-una-guerra-entre-bandas-con-7-muertes?id=HCpl6D7dIaSbCOaRIe1eCovVN2r7WEW4"><span class="guia">SUCESOS ASESINATOS</span><span class="titulo">Cae el autor de un asesinato en Mijas que desató una guerra entre bandas con 7 muertes</span></a>
                            
                                <a href="/efe/externos/diaz-rubalcaba-y-madina-apoyan-a-vara-tras-las-criticas-de-la-direccion?id=HCpl6D7dIaSbCOaRIe1eCsAfLSv8UvLZ"><span class="guia">PSOE PARTIDOS</span><span class="titulo">Díaz, Rubalcaba y Madina apoyan a Vara tras las críticas de la dirección</span></a>
                            
                                <a href="/efe/externos/podemos-urge-al-pp-a-apartar-rita-barbera-si-ella-no-dimite?id=HCpl6D7dIaSbCOaRIe1eCi1gCiqLtrTh"><span class="guia">RITA BARBERÁ</span><span class="titulo">Podemos urge al PP a apartar a Rita Barberá si ella no dimite</span></a>
                            
                                <a href="/efe/externos/acaba-el-seguimiento-de-todos-los-casos-sospechosos-fiebre-hemorragica?id=HCpl6D7dIaSbCOaRIe1eCp9t28NDkJWM"><span class="guia">FIEBRE HEMORRÁGICA</span><span class="titulo">Acaba el seguimiento de todos los casos sospechosos de fiebre hemorrágica</span></a>
                            
                                <a href="/efe/externos/jose-ortega-manzanita-homenajea-a-su-padre-en-madrid?id=HCpl6D7dIaSbCOaRIe1eCtrrwURqJ91R"><span class="guia">MÚSICA MANZANITA</span><span class="titulo">José Ortega "Manzanita" homenajea a su padre en Madrid</span></a>
                            
                                <a href="/efe/externos/zapata-sera-juzgado-el-7-de-noviembre-por-su-tuit-sobre-irene-villa?id=HCpl6D7dIaSIZvAvt3Vg4RitriNTBamT"><span class="guia">VÍCTIMAS TERRORISMO</span><span class="titulo">Zapata será juzgado el 7 de noviembre por su tuit sobre Irene Villa</span></a>
                            
                                <a href="/efe/externos/indra-logra-contratos-para-agencia-espacial-europea-por-17-millones?id=HCpl6D7dIaSIZvAvt3Vg4R4dhyN8hm2N"><span class="guia">EMPRESAS TECNOLOGÍAS</span><span class="titulo">Indra logra contratos para Agencia Espacial Europea por 17 millones</span></a>
                            
                    </div>
                </div>
        </div>

        
        <script>
            $(document).ready(function () {
                $("#wUHora4001260 div.carr").carouFredSel({
                    responsive: true,
                    items: 1,
                    direction: "up",
                    auto: {
                    easing: "linear",
                    duration: 750,
                    pauseOnHover: true,
                    onBefore: function (data) {
                        t = $(data.items.visible[0]).text().length * 50;
                        cfg_t = $('#wUHora4001260 div.carr').triggerHandler('configuration').auto.timeoutDuration;
                        $('#wUHora4001260 div.carr').triggerHandler('configuration').auto.timeoutDuration = Math.max(t, cfg_t);
                    }
                }
            });
        });
        </script>
    
</div>
</div>
    <div class="page-header">        
        <ol class="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList">
        <li itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/ListItem">
            <a href="/efe/espana/1" itemprop="item"><span itemprop="name">Edición España</span></a>
        </li>
    
        <li itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/ListItem">
            <a href="/efe/espana/economia/10003" itemprop="item"><span itemprop="name">Economía</span></a>
        </li>
    </ol>
    </div>    

            </div>
        </div>

        <div id="divMainLeftCenterRight">
            <div class="efe-centro-margen efe-main clearfix">

                <div class="efe-mainleft efe-blo-izq">
                    

                </div>

                <div class="efe-maincenter">
                    
    <div id="theArticle" class="detalle clearfix">
        <div class="head" id="sch-detalle" itemref="theArticle schOrg"  itemscope itemtype="http://schema.org/NewsArticle">
            
            
            <meta itemprop="mainEntityOfPage" content="http://www.efe.com/efe/espana/economia/la-eurocamara-acoge-las-propuestas-de-juncker-a-excepcion-los-euroescepticos/10003-3039888" />
            
            <meta itemprop="inLanguage" content="es" />
            <meta itemprop="datePublished" content="2016-09-14T14:38:06Z" />
            <meta itemprop="author" itemscope itemtype="http://schema.org/Organization" itemref="schOrg" />
            <meta itemprop="publisher" itemscope itemtype="http://schema.org/Organization" itemref="schOrg" />
            <meta itemprop="provider" itemscope itemtype="http://schema.org/Organization" itemref="schOrg" />
            <div id="div_guia" class="guia" itemprop="alternativeHeadline">UE ESTADO UNIÓN</div>
            <h1 id="div_titulo" class="titulo" itemprop="headline">La Eurocámara acoge las propuestas de Juncker, a excepción de los euroescépticos</h1>
        </div>
        <div class="body clearfix" role="main">
            
            
            <div id="div_fuente_share" class="fuente-share">
                
                <div class="fuenteorigen">
                    <span class="fuente">EFE</span><span class="origen" itemprop="dateline">Estrasburgo (Francia)</span><span class="fecha"><time itemprop="dateModified" datetime="2016-09-14T14:38:06Z">14 sep 2016</time></span>
                </div>
            </div>

             
            

            
            <div id="divFotoVideo">

                
                <div id="carousel-wrapper">
                    <div id="carousel" class="clearfix">
                        
                                
                                <div class="slide foto selected" itemprop="image" itemscope="itemscope" itemtype="http://schema.org/ImageObject">
                                    <img src="http://estaticos.efe.com/efecom/recursos2/imagen.aspx?lVW2oAh2vjOAOhFQ-P-2bxAwHoW4ifnSwdc4Q4TncnkXVSTX-P-2bAoG0sxzXPZPAk5l-P-2fU5U0bpDvQLeqgjENdoazKrgkw-P-3d-P-3d" alt="El presidente de la Comisión Europea, Jean-Claude Juncker ofrece su discurso anual sobre el estado de la Unión en el Parlamento Europeo, en Estrasburgo. EFE" itemprop="contentUrl url" />
                                    <p itemprop="description">El presidente de la Comisión Europea, Jean-Claude Juncker ofrece su discurso anual sobre el estado de la Unión en el Parlamento Europeo, en Estrasburgo. EFE</p>
                                </div>
                                
                                
                            
                                
                                <div class="slide foto vertical" itemprop="image" itemscope="itemscope" itemtype="http://schema.org/ImageObject">
                                    <img src="http://estaticos.efe.com/efecom/recursos2/imagen.aspx?lVW2oAh2vjOAOhFQ-P-2bxAwHr7Lrv4BTLl-P-2bQ4TncnkXVSTX-P-2bAoG0sxzXPZPAk5l-P-2fU5U0bpDvQLeqgjLgEwtMLqFwA-P-3d-P-3d" alt="El presidente de la Comisión Europea, Jean-Claude Juncker, ofrece su discurso anual sobre el estado de la Unión en el Parlamento Europeo, en Estrasburgo. EFE" itemprop="contentUrl url" />
                                    <p itemprop="description">El presidente de la Comisión Europea, Jean-Claude Juncker, ofrece su discurso anual sobre el estado de la Unión en el Parlamento Europeo, en Estrasburgo. EFE</p>
                                </div>
                                
                                
                            
                    </div>
                    <a href="../../../Plantillas/#" id="previo" rel="nofollow"></a>
                    <a href="../../../Plantillas/#" id="nextio" rel="nofollow"></a>
                </div>

                
                <div id="divThumbs">
                    <div id="thumbs-wrapper">
                        <div id="thumbs">
                            
                                    <a href="#" class="thumb">
                                        <img src="http://estaticos.efe.com/efecom/recursos2/imagen.aspx?lVW2oAh2vjOAOhFQ-P-2bxAwHoW4ifnSwdc4Q4TncnkXVSTX-P-2bAoG0sxzXCIkwRangDvJhtmGZ20FI8x0Io8kYHSMm-P-2b2Q9GcJewn7" />
                                        
                                    </a>
                                    
                                
                                    <a href="#" class="thumb">
                                        <img src="http://estaticos.efe.com/efecom/recursos2/imagen.aspx?lVW2oAh2vjOAOhFQ-P-2bxAwHr7Lrv4BTLl-P-2bQ4TncnkXVSTX-P-2bAoG0sxzXCIkwRangDvJhtmGZ20FI8x0Io8kYHSMm4t7Mu-P-2bWHmkK" />
                                        
                                    </a>
                                    
                                
                        </div>
                        
                    </div>
                    <a id="prev" href="#" rel="nofollow"></a>
                    <a id="next" href="#" rel="nofollow"></a>
                </div>
            </div>
            
            
<ul class="efe-share-fa text-center">
    
    <li class="sh-fb ">
        <a class="shareonclick" title="Share in Facebook" href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2fwww.efe.com%2fefe%2fespana%2feconomia%2fla-eurocamara-acoge-las-propuestas-de-juncker-a-excepcion-los-euroescepticos%2f10003-3039888">
            <i class="fa fa-facebook"></i>
                       
        </a>
        
    </li>
    
    <li class="sh-twt ">
        <a class="shareonclick" title="Share in Twitter" href="https://twitter.com/intent/tweet?url=http%3a%2f%2fwww.efe.com%2fefe%2fespana%2feconomia%2fla-eurocamara-acoge-las-propuestas-de-juncker-a-excepcion-los-euroescepticos%2f10003-3039888&text=La+Euroc%c3%a1mara+acoge+las+propuestas+de+Juncker%2c+a+excepci%c3%b3n+de+los+euroesc%c3%a9pticos&via=EFEnoticias">
            <i class="fa fa-twitter"></i>
                
        </a>
    </li>
    
    <li class="sh-gplus ">
        <a class="shareonclick" title="Share in Google+" href="https://plus.google.com/share?url=http%3a%2f%2fwww.efe.com%2fefe%2fespana%2feconomia%2fla-eurocamara-acoge-las-propuestas-de-juncker-a-excepcion-los-euroescepticos%2f10003-3039888">
            <i class="fa fa-google-plus"></i>
            
        </a>
    </li>
    
    <li class="sh-lkdin">
        <a class="shareonclick" title="Share in Linkedin" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http%3a%2f%2fwww.efe.com%2fefe%2fespana%2feconomia%2fla-eurocamara-acoge-las-propuestas-de-juncker-a-excepcion-los-euroescepticos%2f10003-3039888&amp;title=La+Euroc%c3%a1mara+acoge+las+propuestas+de+Juncker%2c+a+excepci%c3%b3n+de+los+euroesc%c3%a9pticos"><i class="fa fa-linkedin"></i></a>
    </li>
    
    <li class="sh-whatsapp">
        <a class="shareonclick" title="Share in Whatsapp" href="whatsapp://send?text=http%3a%2f%2fwww.efe.com%2fefe%2fespana%2feconomia%2fla-eurocamara-acoge-las-propuestas-de-juncker-a-excepcion-los-euroescepticos%2f10003-3039888"><i class="fa fa-whatsapp"></i></a>
    </li>
    
    <li class="sh-meneame">
        <a class="shareonclick" title="Meneame" href="http://www.meneame.net/submit.php?url=http%3a%2f%2fwww.efe.com%2fefe%2fespana%2feconomia%2fla-eurocamara-acoge-las-propuestas-de-juncker-a-excepcion-los-euroescepticos%2f10003-3039888">Menéame
        </a>
    </li>
</ul>

            
            
            
            
            <div id="div_texto" class="texto dont-break-out" itemprop="articleBody"><p>Las grandes fuerzas políticas de la Eurocámara acogieron hoy en líneas generales las propuestas planteadas por la Comisión Europea en el debate sobre el estado de la Unión, a excepción de los euroescépticos, que arremetieron contra las nuevas medidas sobre seguridad y defensa.</p><p>Los dos grupos mayoritarios en el hemiciclo europeo acogieron el discurso del presidente del Ejecutivo comunitario, Jean-Claude Juncker, en el que hizo balance y planteó sus propuestas para el siguiente curso, entre ellas duplicar el fondo de su plan de inversiones para tratar de movilizar 630.000 millones en 2022.</p></div> 
        </div>
    </div>
    
    
<div class="efe-contacte">
    <div class="note">
        <div>
            
            <a href="/efe/espana/contacto/150" class="ga-trk-click" data-ga-trk-event="box-contacte">
                Proveedores de contenidos.<br/><span>Contacte con EFE</span>.</a>
            
        </div>
    </div>
</div>

    <!-- b:279 --><!-- w:4001168 -->
<div class="efe-listacatact  efe-lista2col" itemscope itemtype="http://schema.org/ItemList">
    
    <div class="titulo" itemprop="name">Más noticias</div>
    
    
            <ul class="lista">
        
            
            <li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem">
                
                <article itemprop="item">
                    <a href="/efe/espana/economia/eurodiputados-piden-que-no-suspendan-fondos-a-espana-por-incumplir-deficit/10003-3039737" itemprop="url">
                        
                        <img src="../../../images/logos/efe_logo_150x75alpha.png" alt="" onerror="this.style.display = &#39;none&#39;" itemprop="image" class=" lazy" data-original="http://estaticos.efe.com/efecom/recursos2/imagen.aspx?lVW2oAh2vjOAOhFQ-P-2bxAwHrvzKlcRtaby35LsEXz7TxvyMNgEaQpsSOvm0RqciahyaEn8vlC-P-2b6exfZOhI1q6K4b3Q8DHc35nSdCKPJGB0jJtqn6Bov0XjQg-P-3d-P-3d" />
                        <div class="caption" itemprop="name">
                            <span class="guia">UE ESTADO UNIÓN</span> Eurodiputados piden que no suspendan fondos a España por incumplir déficit
                        </div>
                        
                        
                    </a>
                </article>
            </li>
        
            
            <li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem">
                
                <article itemprop="item">
                    <a href="/efe/espana/economia/bayer-compra-la-estadounidense-monsanto-por-66-000-millones-de-dolares/10003-3039747" itemprop="url">
                        
                        <img src="../../../images/logos/efe_logo_150x75alpha.png" alt="" onerror="this.style.display = &#39;none&#39;" itemprop="image" class=" lazy" data-original="http://estaticos.efe.com/efecom/recursos2/imagen.aspx?lVW2oAh2vjOAOhFQ-P-2bxAwHuFe2VXwz1Bd35LsEXz7TxvyMNgEaQpsSOvm0RqciahyaEn8vlC-P-2b6exfZOhI1q6K4b3Q8DHc35nSdCKPJGB0jJtTXMtCjpvv7w-P-3d-P-3d" />
                        <div class="caption" itemprop="name">
                            <span class="guia">BAYER MONSANTO</span> Bayer compra la estadounidense Monsanto por 66.000 millones de dólares
                        </div>
                        
                        
                    </a>
                </article>
            </li>
        
            
            <li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem">
                
                <article itemprop="item">
                    <a href="/efe/espana/economia/indra-logra-contratos-para-agencia-espacial-europea-por-17-millones/10003-3039796" itemprop="url">
                        
                        <img src="../../../images/logos/efe_logo_150x75alpha.png" alt="" onerror="this.style.display = &#39;none&#39;" itemprop="image" class=" lazy" data-original="http://estaticos.efe.com/efecom/recursos2/imagen.aspx?lVW2oAh2vjOAOhFQ-P-2bxAwHstN0xzpnYko35LsEXz7TxvyMNgEaQpsSOvm0RqciahyaEn8vlC-P-2b6exfZOhI1q6K4b3Q8DHc35nSdCKPJGB0jJuw5olCGZrEmw-P-3d-P-3d" />
                        <div class="caption" itemprop="name">
                            <span class="guia">EMPRESAS TECNOLOGÍAS</span> Indra logra contratos para Agencia Espacial Europea por 17 millones
                        </div>
                        
                        
                    </a>
                </article>
            </li>
        
            
            <li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem">
                
                <article itemprop="item">
                    <a href="/efe/espana/economia/juncker-plantea-duplicar-plan-inversiones-hasta-630-000-millones-en-2022/10003-3039566" itemprop="url">
                        
                        <img src="../../../images/logos/efe_logo_150x75alpha.png" alt="" onerror="this.style.display = &#39;none&#39;" itemprop="image" class=" lazy" data-original="http://estaticos.efe.com/efecom/recursos2/imagen.aspx?lVW2oAh2vjOAOhFQ-P-2bxAwHlpRW-P-2f2PRSEn35LsEXz7TxvyMNgEaQpsSOvm0RqciahyaEn8vlC-P-2b6exfZOhI1q6K4b3Q8DHc35nSdCKPJGB0jJu6-P-2b2mk5YxTtQ-P-3d-P-3d" />
                        <div class="caption" itemprop="name">
                            <span class="guia">UE ESTADO UNIÓN </span> Juncker plantea duplicar plan inversiones hasta 630.000 millones en 2022
                        </div>
                        
                        
                    </a>
                </article>
            </li>
        
            
            <li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem">
                
                <article itemprop="item">
                    <a href="/efe/espana/economia/fundadores-del-mercosur-vetan-a-venezuela-en-la-presidencia-bloque/10003-3039724" itemprop="url">
                        
                        <img src="../../../images/logos/efe_logo_150x75alpha.png" alt="" onerror="this.style.display = &#39;none&#39;" itemprop="image" class=" lazy" data-original="http://estaticos.efe.com/efecom/recursos2/imagen.aspx?lVW2oAh2vjOAOhFQ-P-2bxAwHvy4NE8qsKfN35LsEXz7TxvyMNgEaQpsSOvm0RqciahyaEn8vlC-P-2b6exfZOhI1q6K4b3Q8DHc35nSdCKPJGB0jJsjt8wSmm2apw-P-3d-P-3d" />
                        <div class="caption" itemprop="name">
                            <span class="guia">MERCOSUR PRESIDENCIA </span> Fundadores del Mercosur vetan a Venezuela en la presidencia del bloque
                        </div>
                        
                        
                    </a>
                </article>
            </li>
        
            
            <li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem">
                
                <article itemprop="item">
                    <a href="/efe/espana/economia/caixabank-preve-mas-fusiones-bancarias-en-espana-pero-a-medio-y-largo-plazo/10003-3039639" itemprop="url">
                        
                        <img src="../../../images/logos/efe_logo_150x75alpha.png" alt="" onerror="this.style.display = &#39;none&#39;" itemprop="image" class=" lazy" data-original="http://estaticos.efe.com/efecom/recursos2/imagen.aspx?lVW2oAh2vjOAOhFQ-P-2bxAwHkh5wKx-P-2bo52b35LsEXz7TxvyMNgEaQpsSOvm0RqciahyaEn8vlC-P-2b6exfZOhI1q6K4b3Q8DHc35nSdCKPJGB0jJsuwc3wSj-P-2btFg-P-3d-P-3d" />
                        <div class="caption" itemprop="name">
                            <span class="guia">BANCA REESTRUCTURACIÓN</span> CaixaBank prevé más fusiones bancarias en España pero a medio y largo plazo
                        </div>
                        
                        
                    </a>
                </article>
            </li>
        
            
            <li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem">
                
                <article itemprop="item">
                    <a href="/efe/espana/economia/pdvsa-anuncia-una-oferta-de-canje-bonos-por-7-000-millones-dolares/10003-3039406" itemprop="url">
                        
                        <img src="../../../images/logos/efe_logo_150x75alpha.png" alt="" onerror="this.style.display = &#39;none&#39;" itemprop="image" class=" lazy" data-original="http://estaticos.efe.com/efecom/recursos2/imagen.aspx?lVW2oAh2vjOAOhFQ-P-2bxAwHkkqIgLdlWu235LsEXz7TxvyMNgEaQpsSOvm0RqciahyaEn8vlC-P-2b6exfZOhI1q6K4b3Q8DHc35nSdCKPJGB0jJsIx5d3YkIuFQ-P-3d-P-3d" />
                        <div class="caption" itemprop="name">
                            <span class="guia">VENEZUELA ECONOMÍA</span> PDVSA anuncia una oferta de canje de bonos por 7.000 millones de dólares
                        </div>
                        
                        
                    </a>
                </article>
            </li>
        
            
            <li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem">
                
                <article itemprop="item">
                    <a href="/efe/espana/economia/mas-de-1-7-millones-venezolanos-entro-a-colombia-tras-la-reapertura-frontera/10003-3039445" itemprop="url">
                        
                        <img src="../../../images/logos/efe_logo_150x75alpha.png" alt="" onerror="this.style.display = &#39;none&#39;" itemprop="image" class=" lazy" data-original="http://estaticos.efe.com/efecom/recursos2/imagen.aspx?lVW2oAh2vjOAOhFQ-P-2bxAwHsUg6bY8-P-2fQOY35LsEXz7TxvyMNgEaQpsSOvm0RqciahyaEn8vlC-P-2b6exfZOhI1q6K4b3Q8DHc35nSdCKPJGB0jJsmcGTCzY9p8Q-P-3d-P-3d" />
                        <div class="caption" itemprop="name">
                            <span class="guia">COLOMBIA VENEZUELA</span> Más de 1,7 millones de venezolanos entró a Colombia tras la reapertura de la frontera
                        </div>
                        
                        
                    </a>
                </article>
            </li>
        </ul>
    
    <!-- 10341 -->


    
</div>


                </div>

                <div class="efe-mainright efe-blo-der">
                    
                        <!-- b:280 --><!-- c:4001207 --><div class=" efe-1col"><!-- w:4001170 -->






<!-- Begin Async AdSlot ids4001170 -->
<div  class="box-publi"><div class="publi-head">Publicidad</div><div id="div-gpt-ad-efe-4001170" class="publi-content"><script type="text/javascript">googletag.cmd.push(function(){googletag.display('div-gpt-ad-efe-4001170');});</script></div></div>
<!-- End AdSlot ids4001170 --><!-- h:4004147 -->
<div class="efe-box">
    
    
    <a href="http://www.urjc.es/estudios/titulos-propios/805-master-en-periodismo-de-agencia" target="_blank"><img src="http://www.efe.com/objetos_app/mkt/banner_master_periodismo_300x125_2016.jpg" border="0"></a>    
</div>
<!-- w:4003157 -->
<div class="efe-listacatact efe-lomas" itemscope itemtype="http://schema.org/ItemList">
    
    <div class="titulo" itemprop="name">Lo más leido</div>
    
    
            <ul class="lista">
        
            
            <li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem" class=" sinfoto">
                
                <article itemprop="item">
                    <a href="/efe/espana/politica/garzon-recibe-el-alta-hospitalaria-pero-continuara-de-baja-en-reposo-total/10002-3039588" itemprop="url">
                        
                        
                        <div class="caption" itemprop="name">
                            <span class="guia">ALBERTO GARZÓN</span> Garzón recibe el alta hospitalaria pero continuará de baja en reposo total
                        </div>
                        
                        
                    </a>
                </article>
            </li>
        
            
            <li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem" class=" sinfoto">
                
                <article itemprop="item">
                    <a href="/efe/espana/portada/un-muerto-y-cuatro-heridos-por-accidente-en-el-mayor-crucero-del-mundo/10010-3038699" itemprop="url">
                        
                        
                        <div class="caption" itemprop="name">
                            <span class="guia">FRANCIA SUCESOS</span> Un muerto y cuatro heridos por un accidente en el mayor crucero del mundo
                        </div>
                        
                        
                    </a>
                </article>
            </li>
        
            
            <li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem" class=" sinfoto">
                
                <article itemprop="item">
                    <a href="/efe/espana/deportes/biles-tengo-tdah-y-medicarme-para-ello-no-es-avergonzarse/10006-3039597" itemprop="url">
                        
                        
                        <div class="caption" itemprop="name">
                            <span class="guia">POLIDEPORTIVO DOPAJE </span> Biles: "Tengo TDAH y medicarme para ello no es para avergonzarse"
                        </div>
                        
                        
                    </a>
                </article>
            </li>
        </ul>
    
    <!-- 4 -->


    
</div>
<!-- w:4003112 -->
<div id="prom4003112" class="w-promo">
    <div class="fijo">
               <div><a href="http://www.ingenioeinnova.com/" target="_blank"><img src="http://estaticos.efe.com/efecom/recursos2/imagen.aspx?TcQP6YSEh97TPdv3ACz9Hjj09hx2DZQuPSb7MkgJ7oiqwxbt0eAEg4NbtdZWfTDlu9MsawP-P-2bwqU9Gyr7lNxY-P-2bjE0AG7DLmO4NSJ4SIsTGeIb2q3CjQd98w-P-3d-P-3d" title="" alt=""></a></div>
        
               <div><a href="http://www.elpitaco.es/home.html" target="_blank"><img title="" src="http://estaticos.efe.com/efecom/recursos2/imagen.aspx?TcQP6YSEh95-P-2f5XojbBXKHVzsQA2hMX93FRQtLZaLiSwOlS1XQbiF2z-P-2bdpL-P-2bB7MCJFlcD81kOxdU-P-2f-P-2fw2AgqDx7SRKZL10yHGQEa09-P-2fsfOV-P-2f9phtchVG3qZA-P-3d-P-3d" alt=""></a></div>
        
               <div><a href="http://www.efeescuela.es/" target="_blank"><img title="EfeEscuela" src="http://estaticos.efe.com/efecom/promosinternas/webs/EFE_Escuela300x125.jpg" alt="EfeEscuela"></a></div>
        
               <div><a href="http://www.dantxari.com/" target="_blank"><img src="http://estaticos.efe.com/efecom/recursos2/imagen.aspx?TcQP6YSEh96SmaLlaTROabA-P-2fhZMrOD9XDg6WUEZUrgXlPeyZE7rd4D-P-2f-P-2fDYCCoPHtJEpkvXTIcZARrT3-P-2bx85X-P-2f2mG1yFUbepk" title="" alt=""></a></div>
        </div>
    <div class="carrusel">
           <div><img id="imgedicion122" title="EFE" src="http://estaticos.efe.com/efecom/recursos2/imagen.aspx?TcQP6YSEh974g4ifZnR-P-2bcZHZo1hnZaSYOG3RfzX-P-2bbqOmwOx9g56z3aHHvBryPJbYJP0YdQT-P-2bTwTUvZZEYLGYy1FIvIn98kMGJE10JwBi0-P-2ftahuwW7bwGZQ-P-3d-P-3d" alt="EFE" usemap="#imagemapimgedicion122"> <map name="imagemapimgedicion122" id="imagemapimgedicion122"><area href="http://www.efedocanalisis.com/" title="http://www.efedocanalisis.com/" alt="http://www.efedocanalisis.com/" shape="rect" target="_blank" coords="0,0,300,125"></map></div>
        
           <div><img id="imgedicion116" title="EFE" src="http://estaticos.efe.com/efecom/promosinternas/webs/EFE_fundeu300x110px.png" alt="EFE" usemap="#imagemapimgedicion116"> <map name="imagemapimgedicion116" id="imagemapimgedicion116"><area href="http://www.fundeu.es/" title="http://www.fundeu.es/" alt="http://www.fundeu.es/" shape="rect" target="_blank" coords="0,0,300,110"></map></div>
        
           <div><img id="imgedicion117" title="EFE" src="http://estaticos.efe.com/efecom/promosinternas/webs/fototeca_banner.jpg" alt="EFE" usemap="#imagemapimgedicion117"> <map name="imagemapimgedicion117" id="imagemapimgedicion117"><area href="http://www.lafototeca.com/" title="http://www.lafototeca.com/" alt="http://www.lafototeca.com/" shape="rect" target="_blank" coords="0,0,300,125"></map></div>
        
           <div><img id="imgedicion118" title="EFE" src="http://estaticos.efe.com/efecom/promosinternas/webs/practica-espanol-con-efe_banner.jpg" alt="EFE" usemap="#imagemapimgedicion118"> <map name="imagemapimgedicion118" id="imagemapimgedicion118"><area href="http://www.practicaespanol.com/" title="http://www.practicaespanol.com/" alt="http://www.practicaespanol.com/" shape="rect" target="_blank" coords="0,0,300,125"></map></div>
        </div><div class="clearfix"></div><div class="w-pagination"></div>
</div>

<script type="text/javascript">
    $(document).ready(function() {    
        $('#prom4003112 .carrusel').imagesLoaded(function() {
            $('#prom4003112 .carrusel').carouFredSel({height:"auto",scroll:1,items: {visible:1},
                auto:{fx:"none",easing:"linear",duration:1000,timeoutDuration:10000,pauseOnHover:true}
                
            });
        });
    });
</script>
<!-- w:4001981 -->
<div id="prom4001981" class="w-promo">
    <div class="fijo">
               <div><a href="http://impresionalacarta.efe.com" target="_blank"><img src="http://estaticos.efe.com/efecom/recursos2/imagen.aspx?TcQP6YSEh94-P-2bC7ohIAZDlQTauS8WoyJEHaZUb2YD-P-2bp7c46tAgCt4-P-2bXYspyEr1kbr35OD9DdAUPQpq8L3E0D8KbAikCugsNSoM9fqmOFDowZLXz5t1oBd9v5PJBYHns-P-2bH" title="" alt=""></a></div>
        </div>
    
</div>
</div>
                    
                </div>
            </div>
        </div>

        <div id="divAfterMain">
            <div class="efe-centro-margen clearfix">
                
                    <!-- b:281 --><!-- c:4001167 --><div class=" clearfix efe-3col"></div>
                
            </div>
        </div>

    </div>

    <footer class="panel-footer hidden-print">
        <div id="footer-features">
            
                


            
        </div>
        <div id="footer-last" class="efe-centro-margen clearfix">
            
                

                
                <div class="container-fluid">
                    <div class="row efe-margen-bott-box">
                        <div class="col-md-2 col-sm-2 col-xs-4 efe-menu-footer"><div class="efe-tree"><label>Noticias</label><ul><li class=" hidden efe-show-on-collapse"></li><li><a href="/efe/espana/mundo/10001">Mundo</a></li><li><a href="/efe/espana/politica/10002">Política</a></li><li><a href="/efe/espana/economia/10003">Economía</a></li><li><a href="/efe/espana/sociedad/10004">Sociedad</a></li><li><a href="/efe/espana/cultura/10005">Cultura</a></li><li><a href="/efe/espana/deportes/10006">Deportes</a></li><li><a href="/efe/espana/gente/10007">Gente</a></li><li><a href="/efe/espana/reportajes/10000033">Reportajes</a></li><li><a href="/efe/espana/entrevistas/10012">Entrevistas</a></li><li><a href="/efe/espana/cronicas/10013">Crónicas</a></li></ul></div></div>
                        <div class="col-md-2 col-sm-2 col-xs-4 efe-menu-footer"><div class="efe-tree"><label>Agencia Efe</label><ul><li><a href="/efe/espana/queesefe/presentacion/14001">Presentación</a></li><li><a href="/efe/espana/queesefe/equipo-directivo/14002">Equipo directivo</a></li><li><a href="/efe/espana/queesefe/otras-webs/50000532">Contenidos digitales</a></li><li><a href="/efe/espana/queesefe/delegaciones-nacionales/14005">Delegaciones nacionales</a></li><li><a href="/efe/espana/queesefe/delegaciones-internacionales/14004">Delegaciones internacionales</a></li><li><a href="http://www.efe.com/objetos_app/efecom/ficherosdocumentosefe/marco-legal.htm" target="_blank">Marco legal</a></li><li><a href="/efe/espana/queesefe/ley-transparencia/14007">Ley de transparencia</a></li><li><a href="/efe/espana/queesefe/historia/50000070">Historia</a></li><li><a href="/efe/espana/queesefe/video-institucional/14010">Vídeos institucionales</a></li></ul></div></div>
                        <div class="col-md-2 col-sm-2 col-xs-4 efe-menu-footer"><div class="efe-tree"><label>Ediciones</label><ul><li><a href="/efe/espana/1"><span class="edicion-I">Edición</span> España</a></li><li class=" col-md-offset-1 col-md-11"><a href="/efe/castillayleon/7"><span class="edicion-I">Edición</span> Castilla y León</a></li><li class=" col-md-offset-1 col-md-11"><a href="/efe/comunitat-valenciana/10"><span class="edicion-I">Edición</span> C. Valenciana</a></li><li><a href="/efe/america/2"><span class="edicion-I">Edición</span> América</a></li><li class=" col-md-offset-1 col-md-11"><a href="/efe/cono-sur/9"><span class="edicion-I">Edición</span> Cono Sur</a></li><li><a href="/efe/brasil/3"><span class="edicion-I">Edição</span> Brasil</a></li><li><a href="/efe/english/4">English <span class="edicion-I">edition</span></a></li><li><a href="/efe/portugal/6"><span class="edicion-I">Edição</span> Portugal</a></li><li><a href="/efe/usa/5"><span class="edicion-I">Edición</span> USA</a></li></ul></div></div>
                        <div class="clearfix visible-xs"></div>
                        <div class="col-lg-2 col-md-2 col-sm-2 col-xs-4 efe-menu-footer"><div class="efe-tree"><label>Empresa</label><ul><li><a href="/efe/espana/contacto/150">Contacto</a></li><li><a href="/efe/espana/concursos/120">Concursos de contratación</a></li><li><a href="/efe/espana/empleo-efe/50000258">Empleo en EFE</a></li><li><a href="http://www.efe.com/premios/rey/principal.asp?opcion=9&seccion=90&idioma=ESPANOL" target="_blank">Premios Rey de España</a></li><li><a href="http://www.efe.com/premios/quijote/principal.htm" target="_blank">Premios Don Quijote de Periodismo</a></li><li><a href="http://www.efe.com/iptc/" target="_blank">IPTC</a></li><li><a href="/efe/espana/aviso-legal/170">Aviso legal</a></li><li><a href="/efe/espana/politica-privacidad/160">Política de privacidad</a></li></ul></div></div>
                        <div class="col-lg-2 col-md-2 col-sm-2 col-xs-4 efe-menu-footer"><div class="efe-tree"><ul><li><a href="http://www.efeservicios.com" target="_blank" rel="nofollow">Efeservicios</a></li><li><a href="http://www.efelibredescarga.com/" target="_blank" rel="nofollow">contenidos<b>gratuitos</b></a></li><li class=" divider"></li><li class=" share24 twt"><a href="https://twitter.com/efenoticias" target="_blank">TWITTER</a></li><li class=" share24 fb"><a href="https://www.facebook.com/pages/Agencia-EFE/182338378632175" target="_blank">FACEBOOK</a></li><li class=" share24 ytb"><a href="http://www.youtube.com/efe" target="_blank">YOUTUBE</a></li><li class=" share24 dmotion"><a href="http://www.dailymotion.com/agenciaefe" target="_blank">DAILYMOTION</a></li><li class=" share24 rss"><a href="http://www.efe.com/efe/espana/1/rss" target="_blank">RSS</a></li></ul></div></div>
                        
                        <div class="col-lg-1 col-md-1 col-sm-1 col-xs-4">
                            <a rel="nofollow" href="http://www.sepi.es" target="_blank" style="height: 200px; background-color: #fff;" class="pull-right">
                                <img src="/efe/Images/logos/sepi_logo_pie.gif" alt="sepi" /></a>
                        </div>
                    </div>
                </div>
            

            
            <iframe id="efe-iframe-footer" src="//www.efe.com/recursos/footer/footer_oscuro.html#efe-espana" scrolling="no"></iframe>
            <script>
                window.addEventListener("message",function (e) {
                    if(e.origin !== 'http://www.efe.com'){ return; } 
                    $('#efe-iframe-footer').height(e.data);
                },false);
            </script>

        </div>
        <div class="copyright ">
            <div class="efe-centro-margen clearfix" style="overflow: hidden;">
                © Agencia EFE, S.A. Avd. de Burgos, 8-B. 28036 Madrid. España Tel: +34 91 346 7100. Todos los derechos reservados
                <div style="float: right;">
                    <a target="_blank" rel="nofollow" href="//www.efe.com/mkt/certificado_sostenibilidad_ips_agencia_efe_2.jpg"
                        title="Certificado de sostenibilidad IPS de la Agencia Efe">
                        <img style="height: 32px; width: auto;"
                            src="//estaticos.efe.com/efeCOM/LOGOS/IPS/IPS_LOGO.PNG"
                            alt="Logo del certificado de sostenibilidad" />
                    </a>

                    <a target="_blank" rel="nofollow" href="http://www.w3.org/WAI/WCAG1A-Conformance"
                        title="Explanation of Level A Conformance">
                        <img style="height: 32px; width: 88px;"
                            src="//estaticos.efe.com/efeCOM/LOGOS/wcag1A.png"
                            alt="Level A conformance icon, W3C-WAI Web Content Accessibility Guidelines 1.0" />
                    </a>
                </div>
            </div>
        </div>
        
<div id="aviso_cookies">
    <div class="efe-centro-margen row">        
        <div class="col-md-12 col-xs-12">
            <div class="cerrar">
                <a href="#" onclick="javascript:ck_acepta('sicookie');" title="Acepto el uso de cookies." rel="nofollow"><i class="glyphicon glyphicon-ok"></i></a>
            </div>
            <strong>Uso de cookies</strong>
            <p>Utilizamos cookies propias y de terceros para mejorar nuestros servicios y mostrarle publicidad relacionada con sus preferencias mediante el análisis de sus hábitos de navegación. Si continua navegando, consideramos que acepta su uso. Puede cambiar la configuración u obtener más información aquí. <a class="enlace" target="_blank" href="http://estaticos.efe.com/generales/cookies.htm">LINK</a></p>
        </div>
    </div>
</div>
<script type="text/javascript">$(document).ready(function () { if (ck_check) ck_check('sicookie'); });</script>

    </footer>
    

    
    

    
    
      
    <script src="/efe/bundles/detalle-js?v=97zz8DLfhN7Q2aucTQtxiAXDhviCoqWn2XEOofFJjEw1"></script>



    
    <script src="/efe/scripts/comunEndBody.js"></script>

    
<noscript><img src="http://estaticos.efe.com/efecom/recursos2/efetrack.ashx?u=http%3a%2f%2fwww.efe.com%2fefe%2fespana%2feconomia%2fla-eurocamara-acoge-las-propuestas-de-juncker-a-excepcion-los-euroescepticos%2f10003-3039888&amp;t=La+Euroc%c3%a1mara+acoge+las+propuestas+de+Juncker%2c+a+excepci%c3%b3n+de+los+euroesc%c3%a9pticos&amp;e=1&amp;c=10003&amp;n=ogeXg3WMTVo%3d&amp;s=lsucv5mkgdl1ttjncxoy4rce" alt="" height="1" width="1" /></noscript>
<script type="text/javascript" defer="defer">    // <![CDATA[
    $(document).ready(function () {   
    var efe_idtrk = readCookie('efe_idtrk');if (efe_idtrk == null) { efe_idtrk = Math.random().toString(10); createCookie('efe_idtrk', efe_idtrk, 1); }
    var efe_imgtrk = new Image(); efe_imgtrk.src = 'http://estaticos.efe.com/efecom/recursos2/efetrack.ashx?u=http%3a%2f%2fwww.efe.com%2fefe%2fespana%2feconomia%2fla-eurocamara-acoge-las-propuestas-de-juncker-a-excepcion-los-euroescepticos%2f10003-3039888&t=La+Euroc%c3%a1mara+acoge+las+propuestas+de+Juncker%2c+a+excepci%c3%b3n+de+los+euroesc%c3%a9pticos&e=1&c=10003&n=ogeXg3WMTVo%3d&s=' + efe_idtrk;
   
    });
// ]]></script>
</body>
</html>
