
<!DOCTYPE html>
<html lang="es">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#"><meta charset="utf-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta name="distribution" content="global" /><meta name="yandex-verification" content="7e8d2daf8f10b473" /><meta name="dailymotion-domain-verification" content="dmuopm4wv6isyjeg0" /><link rel="dns-prefetch" href="//www.efe.com" /><link rel="dns-prefetch" href="//estaticos.efe.com" /><title>
	Britney Spears y Backstreet Boys se unen con el tema "Matches" | Cultura y entretenimiento | Edición América | Agencia EFE
</title>
<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>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</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests">
        <meta name="viewport" content="width=device-width,initial-scale=1,maximum-scale=2.0">
        <meta name="organization" content="Agencia Efe" />
        <link href="/efe/images/favicon.ico" rel="shortcut icon" type="image/x-icon" />
        <link href="/efe/images/logos/apple-touch-icon.png " rel="apple-touch-icon" />

        
        <link href="//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css" rel="stylesheet" media="all" />
<link href="//fonts.googleapis.com/css?family=Roboto:400,300,300italic,400italic,500,500italic,700,700italic" rel="stylesheet" media="all" />
<link href="//fonts.googleapis.com/css?family=Roboto+Condensed:300italic,400italic,700italic,400,700,300" rel="stylesheet" media="all" />
<link href="/efe/bundles/comunes-css?v=TvUF5Io-kCKIvAR_5VYAoAymxfOerpHVDrC678fJjvc1" rel="stylesheet" media="all" />
<script src="/efe/bundles/modernizr?v=uWvhUYCJ8N40AOzLlCI_Em6o6oq4ysgXZXbpHebcjp81"></script>
<script src="/efe/bundles/jquery?v=Ze8b4pfKya06gTUMsYGs5vLeaKb5zNFejCI6PYKd9Cc1"></script>

    <link href="/efe/bundles/detalle-css?v=IpnIsyJskRepG1X1vLuYq22BjgjwdPOSlOARWMtZMgk1" rel="stylesheet"/>

        
        <!-- Google Tag Manager -->
        <script>
            // Google Analitycs y TFCv2  https://support.google.com/analytics/answer/10022331?hl=es
            window['gtag_enable_tcf_support'] = true;

            (function (w, d, s, l, i) {
            w[l] = w[l] || []; w[l].push({
                'gtm.start':
                    new Date().getTime(), event: 'gtm.js'
            }); var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
                    'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
            })(window, document, 'script', 'dataLayer','GTM-M234NTD');</script>
        <!-- End Google Tag Manager -->
        

<!-- Start: GPT Async -->
<script type="text/javascript">
// <!--

    var googletag = googletag || {};googletag.cmd = googletag.cmd || [];
    (function () {
        var gads = document.createElement('script');gads.async = true; gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];node.parentNode.insertBefore(gads, node);
    })();

    googletag.cmd.push(function () {
        var mapaMegaBanner = googletag.sizeMapping().
            addSize([991, 0], [[980, 90], [990, 90], [728, 90]]).
            addSize([768, 0], [[728, 90], [1, 1]]).
            addSize([0, 0], [[320, 50], [320, 100]]).
            build();


    googletag.defineSlot('/8613/dqa.efe.com_america/apertura_de_noticias',[[990,90],[728,90]],'div-gpt-ad-efe-4002016').defineSizeMapping(mapaMegaBanner).addService(googletag.pubads());

    googletag.defineSlot('/8613/dqa.efe.com_america/apertura_de_noticias/roba_1',[[300,250],[300,600]],'div-gpt-ad-efe-4001954').addService(googletag.pubads());

    googletag.defineSlot('/8613/dqa.efe.com_america/apertura_de_noticias/roba_2',[[300,250],[300,600]],'div-gpt-ad-efe-4001959').addService(googletag.pubads());

    googletag.defineSlot('/8613/dqa.efe.com_america/apertura_de_noticias/roba_3',[[300,250],[300,600]],'div-gpt-ad-efe-4002947').addService(googletag.pubads());


    googletag.pubads().setTargeting ('edicion','america');googletag.pubads().setTargeting ('seccion','cultura');googletag.pubads().setTargeting ('tipopag','detalle');googletag.pubads().setTargeting ('slugcompleto','|america|cultura');    
     
    // Arranque condicionado al CMP(GDPR)
    googletag.pubads().disableInitialLoad();
    googletag.enableServices();
     
    });
     
    // -->

    // CMP: Añade enganche del estado GDPR
    if (window.__tcfapi)
    {
        // Atención. Se filtra para Google Vendor ID
        window.__tcfapi('addEventListener', 2, function (tcData, success)
        {            
            if (success) {
                if (tcData.gdprApplies) {

                    var hasDeviceStorageAndAccessConsent = tcData.purpose.consents[1] || false; // Purpose 1? Refers to the storage and/or access of information on a device.                    
                    var hasPersonalizedProfileConsent = tcData.purpose.consents[3] || false;    // Purpose 3? Create a personalised ads profile
                    var hasPersonalizedAdsConsent = tcData.purpose.consents[4] || false;        // Purpose 4? Select personalised ads
                    var hasGoogleAdvertisingProductsConsent = tcData.vendor.consents[755] || false; //  Google Vendor is active?
                    var nonPersonalizedAds = (hasPersonalizedProfileConsent && hasPersonalizedAdsConsent) ? 0 : 1;

                    if (hasDeviceStorageAndAccessConsent) {

                        (adsbygoogle = window.adsbygoogle || []).requestNonPersonalizedAds = nonPersonalizedAds;

                        if ((tcData.eventStatus === 'tcloaded' || tcData.eventStatus === 'useractioncomplete') && hasGoogleAdvertisingProductsConsent) {
                            if (typeof googletag != "undefined") {                                
                                googletag.cmd.push(function () {
                                    googletag.pubads().setRequestNonPersonalizedAds(nonPersonalizedAds);
                                    googletag.pubads().refresh();
                                });
                            }                           
                            (adsbygoogle = window.adsbygoogle || []).pauseAdRequests = 0;                            

                            console.log('Debug: ', tcData.eventStatus);
                           // console.log(tcData);

                        } else {
                            (adsbygoogle = window.adsbygoogle || []).pauseAdRequests = 1;
                            console.log('Debug: ', tcData.eventStatus);
                        }
                    }

                } else {

                /* gdpr does not apply */

                    // Most likely you want to make the ad request in this case 
                    if (typeof googletag != "undefined") {
                        googletag.cmd.push(function () {
                            googletag.pubads().refresh();
                        });
                    }

                    // adsense
                    (adsbygoogle = window.adsbygoogle || []).pauseAdRequests = 0;
                    // print a debug message to the console 
                    console.log('Debug: gdpr doesn\'t apply');
                }
            }
        },[755]);   // Google Vendor ID
    }
</script>
<!-- End: GPT -->


    <link href="https://www.efe.com/efe/america/2/rss" title="RSS - Edición América" rel="alternate" type="application/rss+xml" /><link href="https://www.efe.com/efe/america/cultura/britney-spears-y-backstreet-boys-se-unen-con-el-tema-matches/20000009-4416811" rel="canonical" /><meta property="twitter:site" content="@EFEnoticias" /><meta property="twitter:creator" content="@EFEnoticias" /><meta property="og:site_name" content="www.efe.com" /><meta property="fb:admins" content="670792711,1523510951" /><meta property="fb:app_id" content="405157086335631" /><meta property="fb:page_id" content="182338378632175" /><meta property="article:publisher" content="https://www.facebook.com/AgenciaEFEnoticias/" /><meta property="article:author" content="https://www.efe.com" /><meta property="twitter:description" content="Britney Spears y el grupo Backstreet Boys han cumplido el sueño de muchos de sus fans que pedían a gritos una colaboración, y este viernes han lanzado la canción &quot;Matches&quot;, publicada dentro del álbum" /><meta property="og:description" content="Britney Spears y el grupo Backstreet Boys han cumplido el sueño de muchos de sus fans que pedían a gritos una colaboración, y este viernes han lanzado la canción &quot;Matches&quot;, publicada dentro del álbum" /><meta property="article:section" content="Cultura y entretenimiento" /><meta property="og:url" content="https://www.efe.com/efe/america/cultura/britney-spears-y-backstreet-boys-se-unen-con-el-tema-matches/20000009-4416811" /><meta property="twitter:card" content="summary_large_image" /><meta property="twitter:image" content="https://estaticos.efe.com/efecom/recursos2/imagen.aspx?-P-2fL4Jfo8HOMj95u60Uyrx8vY5GvMA4XViQ4TncnkXVSTX-P-2bAoG0sxzXPZPAk5l-P-2fU5UrEJfNoZn1lAAnl1Ur3OaEw-P-3d-P-3d" /><meta property="og:image" content="https://estaticos.efe.com/efecom/recursos2/imagen.aspx?-P-2fL4Jfo8HOMj95u60Uyrx8vY5GvMA4XViQ4TncnkXVSTX-P-2bAoG0sxzXPZPAk5l-P-2fU5UrEJfNoZn1lAAnl1Ur3OaEw-P-3d-P-3d" /><meta property="og:type" content="article" /><meta property="og:title" content="Britney Spears y Backstreet Boys se unen con el tema &quot;Matches&quot;" /><meta name="apple-itunes-app" content="app-id=584702500" /><meta name="twitter:app:id:iphone" content="584702500" /><meta name="twitter:app:id:ipad" content="584702500" /><meta name="google-play-app" content="app-id=com.efe.appaandroidefe" /><meta name="twitter:app:id:googleplay" content="com.efe.appaandroidefe" /><meta name="robots" content="index,follow,noodp" /><meta name="description" content="Britney Spears y el grupo Backstreet Boys han cumplido el sueño de muchos de sus fans que pedían a gritos una colaboración, y este viernes han lanzado la canción &quot;Matches&quot;, publicada dentro del álbum . Britney Spears y Backstreet Boys se unen con el tema &quot;Matches&quot; | Cultura y entretenimiento | Edición América | Agencia EFE" /></head>
<body id="theBodyTag" class=" america es">

   
      
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M234NTD" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
    

    
    <div id="schOrg" itemid="#schOrg" itemscope itemtype="http://schema.org/Organization">
        <meta itemprop="url" content="https://www.efe.com" />
        <meta itemprop="name" content="Agencia Efe" />
        
        <div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
            <meta itemprop="url" content="https://www.efe.com/efe/images/logos/efe114x114.png" />
        </div>
        <meta itemprop="sameAs" content="https://www.facebook.com/AgenciaEFEnoticias/" />
        <meta itemprop="sameAs" content="https://twitter.com/EFEnoticias" />
        <div itemprop="contactPoint" itemscope itemtype="http://schema.org/ContactPoint">
            <meta itemprop="telephone" content="+34913467100" />
            <meta itemprop="contactType" content="customer service" />
        </div>
        <div itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
            <meta itemprop="addressCountry" content="ES" />
            <meta itemprop="addressLocality" content="Madrid" />
            <meta itemprop="addressRegion" content="Madrid" />
            <meta itemprop="postalCode" content="28036" />
            <meta itemprop="streetAddress" content="Avenida de Burgos, 8-B" />
        </div>
    </div>

    <div id="efe-top-link"><i class="fa fa-angle-up"></i></div>


    <header class="hidden-print">
        <div class="header-first publi-wrapper">
            <div class="header-first-content">
                
                    <!-- b:464 --><!-- w:4002016 -->






<!-- Begin Async AdSlot ids4002016 -->
<div  class="box-publi box-publi-header"><div class="publi-head">Publicidad</div><div id="div-gpt-ad-efe-4002016" class="publi-content"><script type="text/javascript">googletag.cmd.push(function(){googletag.display('div-gpt-ad-efe-4002016');});</script></div></div>
<!-- End AdSlot ids4002016 -->
                
            </div>
        </div>
        <div id="parent-navheader">
            <div id="navheader" class="header-wrapper">
                <div class="header-navigation-content">
                    <div id="logoOrg">
                        <a href="/efe/america/2" id="linkLogo" class="efe-logo"></a>
                    </div>

                    

                        <div id="mbarra_101002174" class="efe-mbarra efe-raiz"><nav class="navbar" role="navigation"><div><ul class="nav navbar-nav"><li class=" col-xs-4 col-sm-3 col-md-2 search"><form class="navbar-form" role="search" method="GET" action="/efe/america/busqueda/50000539"><div class="input-group"><input class="form-control" type="search" name="q" value="" maxlength=50 placeholder="Buscar" pattern=".{3,}" required /><span class="input-group-btn"><button type="submit" class="btn btn-default" title="Buscar"><span class="glyphicon glyphicon-search"></span></button></span></div></form></li><li><a href="https://www.efe.com/perfil-del-contratante" target="_blank" class=" navbar-link" rel="nofollow">Perfil de contratante</a></li><li><a href="//www.agenciaefe.es" target="_blank" class=" navbar-link" rel="nofollow">Web corporativa</a></li><li><a href="//www.agenciaefe.es/comercial/" target="_blank" class=" navbar-link">Productos</a></li><li><a href="//www.agenciaefe.es/transparencia/" target="_blank" class=" navbar-link">Transparencia</a></li><li><a href="/efe/america/contacto/250" class="navbar-link">Contacto</a></li><li class=" clientes"><a href="http://www.efeservicios.com" target="_blank" class=" navbar-link" rel="nofollow">EFE Servicios</a></li></ul></div></nav></div>
                        <div class="efe-mediciones efe-ediciones"><nav class="navbar" role="navigation"><ul class="nav navbar-nav "><li class="dropdown"><a href="/efe/america/2" class="navbar-link dropdown-toggle" data-toggle="dropdown"><span class="edicion-I">Edición</span> América<span class="caret"></span></a><ul class="dropdown-menu"><li><a href="/efe/espana/1" class=" navbar-link"><span class="edicion-I">Edición</span> España</a></li><li class=" col-md-offset-1 col-md-11"><a href="/efe/castillayleon/7" class=" navbar-link"><span class="edicion-I">Edición</span> Castilla y León</a></li><li class=" col-md-offset-1 col-md-11"><a href="/efe/comunitat-valenciana/10" class=" navbar-link"><span class="edicion-I">Edición</span> C. Valenciana</a></li><li class=" col-md-offset-1 col-md-11"><a href="/efe/andalucia/12" class=" navbar-link"><span class="edicion-I">Edición</span> Andalucía</a></li><li class=" col-md-offset-1 col-md-11"><a href="/efe/canarias/14" class=" navbar-link"><span class="edicion-I">Edición</span> Canarias</a></li><li><a href="/efe/america/2" class=" navbar-link"><span class="edicion-I">Edición</span> América</a></li><li><a href="/efe/brasil/3" class=" navbar-link"><span class="edicion-I">Edição</span> Brasil</a></li><li><a href="/efe/english/4" class=" navbar-link">English <span class="edicion-I">edition</span></a></li><li><a href="/efe/portugal/6" class=" navbar-link"><span class="edicion-I">Edição</span> Portugal</a></li><li><a href="/efe/usa/5" class=" navbar-link"><span class="edicion-I">Edición</span> USA</a></li></ul></li></ul></nav></div>
                        <div id="mbarra_101004283" class="efe-mbarra efe-secciones"><nav class="navbar navbar-default" role="navigation"><div class="navbar-header"><button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-101004283-collapse"><span class="sr-only">Desplegar navegación</span>
<span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span></button></div><div class="collapse navbar-collapse navbar-101004283-collapse"><ul class="nav navbar-nav"><li class=" hidden efe-show-on-collapse search"><form class="navbar-form" role="search" method="GET" action="/efe/america/busqueda/50000539"><div class="input-group"><input class="form-control" type="search" name="q" value="" maxlength=50 placeholder="Buscar" pattern=".{3,}" required /><span class="input-group-btn"><button type="submit" class="btn btn-default" title="Buscar"><span class="glyphicon glyphicon-search"></span></button></span></div></form></li><li><a href="https://www.efesalud.com/" target="_blank" class=" navbar-link" rel="nofollow">EFE Salud</a></li><li><a href="https://www.efeverde.com/" target="_blank" class=" navbar-link" rel="nofollow">EFE Verde</a></li><li><a href="https://www.efeagro.com/" target="_blank" class=" navbar-link" rel="nofollow">EFE Agro</a></li><li><a href="https://www.efeminista.com/" target="_blank" class=" navbar-link" rel="nofollow">Efeminista</a></li><li><a href="/efe/espana/efeempresas/50000908" class="navbar-link">Empresas</a></li><li><a href="/efe/espana/efeemprende/50000911" class="navbar-link">Emprende</a></li><li><a href="/efe/espana/efeestilo/50000912" class="navbar-link">Estilo</a></li><li><a href="/efe/espana/efefuturo/50000905" class="navbar-link">Futuro</a></li><li><a href="/efe/espana/efemotor/50000913" class="navbar-link">Motor</a></li><li><a href="https://www.efetur.com/" target="_blank" class=" navbar-link" rel="nofollow">Turismo</a></li><li><a href="/efe/espana/practicodeporte/50000944" class="navbar-link">PracticoDeporte</a></li><li><a href="/efe/america/comunicados/20004010" class="navbar-link">Comunicados</a></li><li><a href="/efe/america/infografias/20200130" class="navbar-link">Infografías</a></li><li><a href="/efe/espana/efeverifica/50001435" class="navbar-link">EFE Verifica</a></li></ul></div></nav></div>

                        
                    
                </div>
            </div>
        </div>

        <div class="header-features">
            
                
            
        </div>
    </header>

    <div id="body">
        

        <div id="divBeforeMain">
            <div class="efe-centro-margen clearfix">
                
    
    <div class="page-header">
        <ol class="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList">
        <li itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/ListItem">
            <a href="/efe/america/2" itemprop="item"><span itemprop="name">Edición América</span></a>
            <meta itemprop="position" content="1" />
        </li>
    
        <li itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/ListItem" class="active">
            <a href="/efe/america/cultura/20000009" itemprop="item"><span itemprop="name">Cultura y entretenimiento</span></a>
            <meta itemprop="position" content="2" />
        </li>
    </ol>
    </div>

            </div>
        </div>

        <div id="divMainLeftCenterRight">
            <div class="efe-centro-margen efe-main clearfix">

                <div id="divMainLeft" class="efe-mainleft">
                    

                </div>

                <div class="efe-maincenter">
                    
    <div id="theArticle" class="detalle clearfix">
        <div class="head" id="sch-detalle" itemref="theArticle" itemscope itemtype="http://schema.org/NewsArticle">
            
            <meta itemprop="mainEntityOfPage" content="https://www.efe.com/efe/america/cultura/britney-spears-y-backstreet-boys-se-unen-con-el-tema-matches/20000009-4416811" />

            
            <meta itemprop="inLanguage" content="es" />
            <meta itemprop="datePublished" content="2020-12-11T13:38:13Z" />
            <link itemprop="author publisher" href="#schOrg" />
            <div id="div_guia" class="guia" itemprop="alternativeHeadline">BRITNEY SPEARS</div>
            <h1 id="div_titulo" class="titulo" itemprop="headline">Britney Spears y Backstreet Boys se unen con el tema "Matches"</h1>
        </div>
        <div class="body clearfix" role="main">
            
            
            <div id="div_fuente_share" class="fuente-share">
                
                <div class="fuenteorigen">
                    <span class="fuente">EFE</span><span class="origen" itemprop="dateline">Madrid</span><span class="fecha"><time itemprop="dateModified" datetime="2020-12-11T13:38:13Z">11 dic. 2020</time></span>
                </div>
                
            </div>

            
            

            
            <div id="divFotoVideo">

                
                <div id="carousel-wrapper">
                    <div id="carousel" class="clearfix">
                        
                                
                                <div class="slide foto selected" itemprop="image" itemscope="itemscope" itemtype="http://schema.org/ImageObject">
                                    <img src="//estaticos.efe.com/efecom/recursos2/imagen.aspx?-P-2fL4Jfo8HOMj95u60Uyrx8vY5GvMA4XViQ4TncnkXVSTX-P-2bAoG0sxzXPZPAk5l-P-2fU5UrEJfNoZn1lAAnl1Ur3OaEw-P-3d-P-3d" alt="Britney Spears y Backstreet Boys se unen con el tema &quot;Matches&quot;" itemprop="contentUrl url" />
                                    <p itemprop="description name caption">Britney Spears. EFE/PAUL BUCK/ Archivo
	   </p>
                                </div>
                                
                                
                            
                    </div>
                    
                    
                </div>

                
                
            </div>

            
<ul class="efe-share-fa text-center">
    
    <li class="sh-fb ">
        <a class="shareonclick" title="Share in Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fwww.efe.com%2fefe%2famerica%2fcultura%2fbritney-spears-y-backstreet-boys-se-unen-con-el-tema-matches%2f20000009-4416811">
            <i class="fa fa-facebook"></i>
                       
        </a>
        
    </li>
    
    <li class="sh-twt ">
        <a class="shareonclick" title="Share in Twitter" href="https://twitter.com/intent/tweet?url=https%3a%2f%2fwww.efe.com%2fefe%2famerica%2fcultura%2fbritney-spears-y-backstreet-boys-se-unen-con-el-tema-matches%2f20000009-4416811&text=Britney+Spears+y+Backstreet+Boys+se+unen+con+el+tema+%22Matches%22&via=EFEnoticias">
            <i class="fa fa-twitter"></i>
                
        </a>
    </li>    
    
    <li class="sh-lkdin">
        <a class="shareonclick" title="Share in Linkedin" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3a%2f%2fwww.efe.com%2fefe%2famerica%2fcultura%2fbritney-spears-y-backstreet-boys-se-unen-con-el-tema-matches%2f20000009-4416811&amp;title=Britney+Spears+y+Backstreet+Boys+se+unen+con+el+tema+%22Matches%22"><i class="fa fa-linkedin"></i></a>
    </li>
    
    <li class="sh-whatsapp">
        
        <a class="shareonclick" title="Share in Whatsapp" href="https://wa.me/?text=https%3a%2f%2fwww.efe.com%2fefe%2famerica%2fcultura%2fbritney-spears-y-backstreet-boys-se-unen-con-el-tema-matches%2f20000009-4416811"><i class="fa fa-whatsapp"></i></a>
    </li>
    
    <li class="sh-meneame">
        <a class="shareonclick" title="Meneame" href="http://www.meneame.net/submit.php?url=https%3a%2f%2fwww.efe.com%2fefe%2famerica%2fcultura%2fbritney-spears-y-backstreet-boys-se-unen-con-el-tema-matches%2f20000009-4416811">Menéame
        </a>
    </li>
</ul>


            
            
            
            <div id="div_texto" class="texto dont-break-out" itemprop="articleBody"><p>Britney Spears y el grupo Backstreet Boys han cumplido el sueño de muchos de sus fans que pedían a gritos una colaboración, y este viernes han lanzado la canción "Matches", publicada dentro del álbum reeditado de "Glory" de la artista, que acaba de salir en todas las plataformas.</p><p>
"Estoy tan emocionada de sacar esta canción junto a mis amigos. Deseando de escuchar lo que pensáis de ella", señalaba la cantante a través de su cuenta oficial de Instagram. </p></div>
        </div>
    </div>

    
    

    
    
<div class="efe-contacte">
    <div class="note">
        <div>
            
            <a href="/efe/america/contacto/250" class="ga-trk-click" data-ga-trk-event="box-contacte">
                Proveedores de contenidos.<br/><span>Contacte con EFE</span>.</a>
            
        </div>
    </div>
</div>


    <!-- b:451 --><!-- w:4001960 -->
<div class="efe-listacatact  efe-lista2col" itemscope itemtype="http://schema.org/ItemList">
    
    <div class="titulo" itemprop="name">Más noticias</div>
    
    
            <ul class="lista">
        
            
            <li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem">
                
                <article>
                    <meta itemprop="position" content="1" />
                    <a href="/efe/america/cultura/taylor-swift-pone-la-guinda-a-su-sorpresivo-2020-con-evermore/20000009-4416808" itemprop="url">
                        
                        <img src="../../../images/logos/efe_logo_150x75alpha.png" alt="" onerror="this.style.display = &#39;none&#39;" itemprop="image" class=" lazy" data-original="//estaticos.efe.com/efecom/recursos2/imagen.aspx?-P-2fL4Jfo8HOMj95u60Uyrx8gYR-P-2fLgyO06Y35LsEXz7TxvyMNgEaQpsSOvm0RqciahyaEn8vlC-P-2b6exfZOhI1q6K4b3Q8DHc35nSR4CggB0Usm-P-2b1SEJYGpbLfA-P-3d-P-3d" />
                        <div class="caption" itemprop="name">
                            <span class="guia">TAYLOR SWIFT</span> Taylor Swift pone la guinda a su sorpresivo 2020 con "evermore"
                        </div>
                        
                        
                    </a>
                </article>
            </li>
        
            
            <li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem">
                
                <article>
                    <meta itemprop="position" content="2" />
                    <a href="/efe/america/cultura/muere-por-complicaciones-de-covid-el-director-surcoreano-kim-ki-duk/20000009-4416776" itemprop="url">
                        
                        <img src="../../../images/logos/efe_logo_150x75alpha.png" alt="" onerror="this.style.display = &#39;none&#39;" itemprop="image" class=" lazy" data-original="//estaticos.efe.com/efecom/recursos2/imagen.aspx?-P-2fL4Jfo8HOMj95u60Uyrx8t9xaIij8t4c35LsEXz7TxvyMNgEaQpsSOvm0RqciahyaEn8vlC-P-2b6exfZOhI1q6K4b3Q8DHc35nSR4CggB0Usm9jvSFPoFrcrA-P-3d-P-3d" />
                        <div class="caption" itemprop="name">
                            <span class="guia">KIM KI-DUK</span> Muere por complicaciones de covid el director surcoreano Kim Ki-Duk
                        </div>
                        
                        
                    </a>
                </article>
            </li>
        
            
            <li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem">
                
                <article>
                    <meta itemprop="position" content="3" />
                    <a href="/efe/america/cultura/sanz-y-su-radiografia-emocional-del-confinamiento-tenemos-una-fragil-memoria/20000009-4416687" itemprop="url">
                        
                        <img src="../../../images/logos/efe_logo_150x75alpha.png" alt="" onerror="this.style.display = &#39;none&#39;" itemprop="image" class=" lazy" data-original="//estaticos.efe.com/efecom/recursos2/imagen.aspx?-P-2fL4Jfo8HOMj95u60Uyrx8uPjJxjS7kNl35LsEXz7TxvyMNgEaQpsSOvm0RqciahyaEn8vlC-P-2b6exfZOhI1q6K4b3Q8DHc35nSR4CggB0Usm9tUwDRxNBioA-P-3d-P-3d" />
                        <div class="caption" itemprop="name">
                            <span class="guia">ALEJANDRO SANZ</span> Sanz y su radiografía emocional del confinamiento: tenemos una frágil memoria
                        </div>
                        
                        
                    </a>
                </article>
            </li>
        
            
            <li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem">
                
                <article>
                    <meta itemprop="position" content="4" />
                    <a href="/efe/america/cultura/la-reinvencion-de-opera-italiana-contra-las-butacas-vacias/20000009-4416571" itemprop="url">
                        
                        <img src="../../../images/logos/efe_logo_150x75alpha.png" alt="" onerror="this.style.display = &#39;none&#39;" itemprop="image" class=" lazy" data-original="//estaticos.efe.com/efecom/recursos2/imagen.aspx?-P-2fL4Jfo8HOMj95u60Uyrx8jzdQE2itsGx35LsEXz7TxvyMNgEaQpsSOvm0RqciahyaEn8vlC-P-2b6exfZOhI1q6K4b3Q8DHc35nSR4CggB0Usm-P-2fxqoiksTmoaw-P-3d-P-3d" />
                        <div class="caption" itemprop="name">
                            <span class="guia">ITALIA ÓPERA</span> La reinvención de la ópera italiana contra las butacas vacías
                        </div>
                        
                        
                    </a>
                </article>
            </li>
        
            
            <li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem" class=" vert">
                
                <article>
                    <meta itemprop="position" content="5" />
                    <a href="/efe/america/cultura/las-cartas-de-amor-galdos-a-pardo-bazan-ni-desaparecidas-destruidas/20000009-4416729" itemprop="url">
                        
                        <img src="../../../images/logos/efe_logo_150x75alpha.png" alt="" onerror="this.style.display = &#39;none&#39;" itemprop="image" class=" lazy vert" data-original="//estaticos.efe.com/efecom/recursos2/imagen.aspx?-P-2fL4Jfo8HOMj95u60Uyrx8qNt9ehiEGhI35LsEXz7TxvyMNgEaQpsSOvm0RqciahyaEn8vlC-P-2b6exfZOhI1q6K4b3Q8DHc35nSR4CggB0Usm8hyHdfrXEGfw-P-3d-P-3d" />
                        <div class="caption" itemprop="name">
                            <span class="guia">LITERATURA ESPAÑA</span> Las cartas de amor de Galdós a Pardo Bazán, ni desaparecidas ni destruidas
                        </div>
                        
                        
                    </a>
                </article>
            </li>
        
            
            <li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem">
                
                <article>
                    <meta itemprop="position" content="6" />
                    <a href="/efe/america/cultura/josep-carreras-recauda-mas-de-3-6-millones-euros-en-gala-benefica-alemana/20000009-4416849" itemprop="url">
                        
                        <img src="../../../images/logos/efe_logo_150x75alpha.png" alt="" onerror="this.style.display = &#39;none&#39;" itemprop="image" class=" lazy" data-original="//estaticos.efe.com/efecom/recursos2/imagen.aspx?-P-2fL4Jfo8HOMj95u60Uyrx8kask-P-2fLjhTa735LsEXz7TxvyMNgEaQpsSOvm0RqciahyaEn8vlC-P-2b6exfZOhI1q6K4b3Q8DHc35nSR4CggB0Usm9HFufQO3qVWA-P-3d-P-3d" />
                        <div class="caption" itemprop="name">
                            <span class="guia">JOSEP CARRERAS</span> Josep Carreras recauda más de 3,6 millones de euros en gala benéfica alemana
                        </div>
                        
                        
                    </a>
                </article>
            </li>
        </ul>
    
    <!-- 9703 -->


    
</div>


                </div>

                <div class="efe-mainright">
                    
                        <!-- b:450 --><!-- c:4001962 --><div class=" efe-1col"><!-- w:4001954 -->






<!-- Begin Async AdSlot ids4001954 -->
<div  class="box-publi"><div class="publi-head">Publicidad</div><div id="div-gpt-ad-efe-4001954" class="publi-content"><script type="text/javascript">googletag.cmd.push(function(){googletag.display('div-gpt-ad-efe-4001954');});</script></div></div>
<!-- End AdSlot ids4001954 --><!-- h:4001957 -->
<div class="efe-box">
    
    
    <a class="twitter-timeline" href="https://twitter.com/efenoticias" data-widget-id="367249743585366016">Tweets por @EFEnoticias</a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.async=true;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>    
</div>
<!-- h:4001958 -->
<div class="efe-box">
    
    
    <div id="colPromoWebsEfe"><a href="http://www.efeescuela.es" target="_blank" style="display:block"><img src="//estaticos.efe.com/efecom/promosinternas/webs/EFE_Escuela300x125.jpg" alt="EfeEscuela" /></a><a href="http://www.fundeu.es/" target="_blank" style="display:block"><img src="//estaticos.efe.com/efecom/promosinternas/webs/EFE_fundeu300x110px.png" alt="Fundeu" /></a><a href="http://www.efevisual.com/" target="_blank" style="display:block"><img src="//estaticos.efe.com/efecom/promosinternas/webs/EFEVisual_300x125.jpg" alt="EFEVisual.com" /></a><a href="http://www.practicaespanol.com/" target="_blank" style="display:block"><img src="//estaticos.efe.com/efecom/promosinternas/webs/practica-espanol-con-efe_banner.jpg" alt="Practica Español" /></a></div><script type="text/javascript">   $(document).ready(function() {     $('#colPromoWebsEfe').carouFredSel({scroll: 1, items:{height:125,width:300}, auto: {fx:"crossfade",easing:"linear",duration:1000,timeoutDuration:10000,pauseOnHover: true }});    });  </script>    
</div>
<!-- w:4002069 --><!-- w:4001959 -->






<!-- Begin Async AdSlot ids4001959 -->
<div  class="box-publi"><div class="publi-head">Publicidad</div><div id="div-gpt-ad-efe-4001959" class="publi-content"><script type="text/javascript">googletag.cmd.push(function(){googletag.display('div-gpt-ad-efe-4001959');});</script></div></div>
<!-- End AdSlot ids4001959 --><!-- w:4002947 -->






<!-- Begin Async AdSlot ids4002947 -->
<div  class="box-publi"><div class="publi-head">Publicidad</div><div id="div-gpt-ad-efe-4002947" class="publi-content"><script type="text/javascript">googletag.cmd.push(function(){googletag.display('div-gpt-ad-efe-4002947');});</script></div></div>
<!-- End AdSlot ids4002947 --></div>
                    
                </div>
            </div>
        </div>

        <div id="divAfterMain">
            <div class="efe-centro-margen clearfix">
                
                    
                
            </div>
        </div>

    </div>

    <footer class="panel-footer hidden-print">
        <div id="footer-features">
            
                


            
        </div>
        <div id="footer-last" class="efe-centro-margen clearfix">
            
                

                
                <div class="container-fluid">
                    <div class="row efe-margen-bott-box">
                        
                        <div class="col-lg-3 col-md-3 col-sm-3 col-xs-12 efe-menu-footer hidden-xs"><div class="efe-tree"><label>Noticias</label><ul><li class=" hidden efe-show-on-collapse"></li><li><a href="https://www.efesalud.com/" rel="nofollow">EFE Salud</a></li><li><a href="https://www.efeverde.com/" rel="nofollow">EFE Verde</a></li><li><a href="https://www.efeagro.com/" rel="nofollow">EFE Agro</a></li><li><a href="https://www.efeminista.com/" rel="nofollow">Efeminista</a></li><li><a href="/efe/espana/efeempresas/50000908">Empresas</a></li><li><a href="/efe/espana/efeemprende/50000911">Emprende</a></li><li><a href="/efe/espana/efeestilo/50000912">Estilo</a></li><li><a href="/efe/espana/efefuturo/50000905">Futuro</a></li><li><a href="/efe/espana/efemotor/50000913">Motor</a></li><li><a href="https://www.efetur.com/" rel="nofollow">Turismo</a></li><li><a href="/efe/espana/practicodeporte/50000944">PracticoDeporte</a></li><li><a href="/efe/america/comunicados/20004010">Comunicados</a></li><li><a href="/efe/america/infografias/20200130">Infografías</a></li><li><a href="/efe/espana/efeverifica/50001435">EFE Verifica</a></li></ul></div></div>

                        
                        <div class="col-lg-3 col-md-3 col-sm-3 col-xs-6 efe-menu-footer hidden-xs"><div class="efe-tree"><label>Ediciones</label><ul><li><a href="/efe/espana/1"><span class="edicion-I">Edición</span> España</a></li><li class=" col-md-offset-1 col-md-11"><a href="/efe/castillayleon/7"><span class="edicion-I">Edición</span> Castilla y León</a></li><li class=" col-md-offset-1 col-md-11"><a href="/efe/comunitat-valenciana/10"><span class="edicion-I">Edición</span> C. Valenciana</a></li><li class=" col-md-offset-1 col-md-11"><a href="/efe/andalucia/12"><span class="edicion-I">Edición</span> Andalucía</a></li><li class=" col-md-offset-1 col-md-11"><a href="/efe/canarias/14"><span class="edicion-I">Edición</span> Canarias</a></li><li><a href="/efe/america/2"><span class="edicion-I">Edición</span> América</a></li><li><a href="/efe/brasil/3"><span class="edicion-I">Edição</span> Brasil</a></li><li><a href="/efe/english/4">English <span class="edicion-I">edition</span></a></li><li><a href="/efe/portugal/6"><span class="edicion-I">Edição</span> Portugal</a></li><li><a href="/efe/usa/5"><span class="edicion-I">Edición</span> USA</a></li></ul></div></div>

                        
                        <div class="col-lg-3 col-md-3 col-sm-3 col-xs-6 efe-menu-footer hidden-xs"><div class="efe-tree"><label>Empresa</label><ul><li><a href="//www.agenciaefe.es/" target="_blank">Web corporativa</a></li><li><a href="/efe/america/contacto/250">Contacto</a></li><li><a href="/efe/espana/concursos/120">Concursos de contratación</a></li><li><a href="//www.efe.com/premios/rey/principal.asp?opcion=9&seccion=90&idioma=ESPANOL" target="_blank">Premios Rey de España</a></li><li><a href="//www.agenciaefe.es/premio-don-quijote/" target="_blank">Premios Don Quijote de Periodismo</a></li><li><a href="//www.efe.com/iptc/" target="_blank">IPTC</a></li><li><a href="/efe/america/aviso-legal/270">Aviso legal</a></li><li><a href="/efe/america/politica-privacidad/50000496">Política de privacidad</a></li></ul></div></div>

                        
                        <div class="col-lg-3 col-md-3 col-sm-3 col-xs-12 efe-menu-footer efe-menu-collapse hidden-sm hidden-md hidden-lg">
                            <a data-toggle="collapse" href="#collapsemenuFooterEmpresa" class="collapsed" aria-expanded="false" aria-controls="collapsemenuFooterEmpresa">
                                Empresa
                                <i class="glyphicon glyphicon-chevron-right"></i>
                            </a>
                            <div class="collapse" id="collapsemenuFooterEmpresa">
                                <div><div class="efe-tree"><ul><li><a href="//www.agenciaefe.es/" target="_blank">Web corporativa</a></li><li><a href="/efe/america/contacto/250">Contacto</a></li><li><a href="/efe/espana/concursos/120">Concursos de contratación</a></li><li><a href="//www.efe.com/premios/rey/principal.asp?opcion=9&seccion=90&idioma=ESPANOL" target="_blank">Premios Rey de España</a></li><li><a href="//www.agenciaefe.es/premio-don-quijote/" target="_blank">Premios Don Quijote de Periodismo</a></li><li><a href="//www.efe.com/iptc/" target="_blank">IPTC</a></li><li><a href="/efe/america/aviso-legal/270">Aviso legal</a></li><li><a href="/efe/america/politica-privacidad/50000496">Política de privacidad</a></li></ul></div></div>
                            </div>
                        </div>

                        
                        <div class="col-lg-3 col-md-3 col-sm-3 col-xs-12 efe-menu-footer hidden-xs"><div class="efe-tree"><ul><li><a href="http://www.efeservicios.com" target="_blank" rel="nofollow">EFE Servicios</a></li><li><a href="http://www.efelibredescarga.com/" target="_blank" rel="nofollow">contenidos<b>gratuitos</b></a></li><li class=" divider"></li><li class=" share24 twt"><a href="https://twitter.com/efenoticias" target="_blank" rel="nofollow">TWITTER</a></li><li class=" share24 fb"><a href="https://www.facebook.com/AgenciaEFEnoticias/" target="_blank">FACEBOOK</a></li><li class=" share24 ytb"><a href="http://www.youtube.com/efe" target="_blank" rel="nofollow">YOUTUBE</a></li><li class=" share24 dmotion"><a href="http://www.dailymotion.com/agenciaefe" target="_blank" rel="nofollow">DAILYMOTION</a></li><li class=" share24 rss"><a href="https://www.efe.com/efe/america/2/rss" target="_blank">RSS</a></li><li class=" share24 insta"><a href="https://www.instagram.com/efe_noticias/" target="_blank" rel="nofollow">INSTAGRAM</a></li></ul></div></div>

                        
                        <div class="col-lg-3 col-md-3 col-sm-3 col-xs-12 efe-menu-footer efe-menu-horiz hidden-sm hidden-md hidden-lg"><div class="efe-tree"><ul><li><a href="http://www.efeservicios.com" target="_blank" rel="nofollow">EFE Servicios</a></li><li><a href="http://www.efelibredescarga.com/" target="_blank" rel="nofollow">contenidos<b>gratuitos</b></a></li><li class=" divider"></li><li class=" share24 twt"><a href="https://twitter.com/efenoticias" target="_blank" rel="nofollow">TWITTER</a></li><li class=" share24 fb"><a href="https://www.facebook.com/AgenciaEFEnoticias/" target="_blank">FACEBOOK</a></li><li class=" share24 ytb"><a href="http://www.youtube.com/efe" target="_blank" rel="nofollow">YOUTUBE</a></li><li class=" share24 dmotion"><a href="http://www.dailymotion.com/agenciaefe" target="_blank" rel="nofollow">DAILYMOTION</a></li><li class=" share24 rss"><a href="https://www.efe.com/efe/america/2/rss" target="_blank">RSS</a></li><li class=" share24 insta"><a href="https://www.instagram.com/efe_noticias/" target="_blank" rel="nofollow">INSTAGRAM</a></li></ul></div></div>

                        
                        <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12" style="text-align: center;">
                            <a rel="nofollow" href="http://www.sepi.es" target="_blank" style="background-color: #fff;">
                                <img src="/efe/Images/logos/sepi_logo_pie_de.png" alt="sepi" style="height: 30px;" /></a>
                        </div>
                    </div>
                </div>
            

        </div>
        <div class="copyright ">
            <div class="efe-centro-margen clearfix" style="overflow: hidden;">
                © Agencia EFE, S.A. Avd. de Burgos, 8-B. 28036 Madrid. España Tel: +34 91 346 7100. Todos los derechos reservados
                <div style="float: right;">
                    <a target="_blank" rel="nofollow" href="//www.efe.com/mkt/certificado_sostenibilidad_ips_agencia_efe_2.jpg"
                        title="Certificado de sostenibilidad IPS de la Agencia Efe">
                        <img style="height: 32px; width: auto;"
                            src="//estaticos.efe.com/efeCOM/LOGOS/IPS/IPS_LOGO.PNG"
                            alt="Logo del certificado de sostenibilidad" />
                    </a>

                    <a target="_blank" rel="nofollow" href="http://www.w3.org/WAI/WCAG1A-Conformance"
                        title="Explanation of Level A Conformance">
                        <img style="height: 32px; width: 88px;"
                            src="//estaticos.efe.com/efeCOM/LOGOS/wcag1A.png"
                            alt="Level A conformance icon, W3C-WAI Web Content Accessibility Guidelines 1.0" />
                    </a>
                </div>
            </div>
        </div>

    </footer>

    
    <script src="/efe/bundles/comunes-js?v=2g84_C-5wknMKxr5rn0ybh87qtpAz8aAe3pdckk7l7w1" ></script>


    
    <script type="text/javascript" src="/efe/bundles/detalle-js?v=ijySP9_OzWBF7WiPTlw0NMjUpUYevZ3dqvKixrG_nY01" async></script>


    
       

    
    
    
    

    <!-- dataexpand -->
    
    
    <script type="text/javascript">        
        efe_tcfv2_runIfHasRequiredPurposes(function () {
            var gads = document.createElement('script'); gads.async = true; gads.type = 'text/javascript';
            var useSSL = 'https:' == document.location.protocol; gads.src = (useSSL ? 'https:' : 'http:') + '//tc.dataxpand.com/tc/788283f.js';
            var node = document.getElementsByTagName('script')[0]; node.parentNode.insertBefore(gads, node);
        }, [1, 9]);
    </script>

     
    
<noscript>
    </noscript>
<script type="text/javascript" defer="defer">    // <![CDATA[
    function efeTrack() {
        var efe_idtrk = readCookie('efe_idtrk'); if (efe_idtrk == null) { efe_idtrk = Math.random().toString(10); createCookie('efe_idtrk', efe_idtrk, 1); }
        var efe_imgtrk = new Image(); efe_imgtrk.src = 'https://estaticos.efe.com/efecom/recursos2/efetrack.ashx?u=https%3a%2f%2fwww.efe.com%2fefe%2famerica%2fcultura%2fbritney-spears-y-backstreet-boys-se-unen-con-el-tema-matches%2f20000009-4416811&t=Britney+Spears+y+Backstreet+Boys+se+unen+con+el+tema+%22Matches%22&e=2&c=20000009&n=yvN8wDiYYSY%3d&s=' + efe_idtrk;

        console.log('f_etk');
    }
    $(document).ready(function () {        
        efe_tcfv2_runIfHasRequiredPurposes(function () { efeTrack(); }, [1, 9]);
    });
// ]]></script>


    
    <script type="text/javascript">
        window.onload = function () {
            setTimeout(function () {
                var _theAd = document.querySelector("[id^=google_ads_iframe_]");
                if (_theAd == null || (_theAd && _theAd.innerHTML.replace(/\s/g, "").length == 0)) {
                    if (typeof ga !== "undefined")
                        ga("send", "event", "AdBlock", "True", { "nonIteraction": 1 });
                }
            }, 3000);
        };
    </script>

    
    <script type="text/javascript">createCookie("efe_e", "2", 30);</script>
    
    <script type="text/javascript">efeSetRefresh(900);</script>
    <noscript>
        <meta http-equiv="Refresh" content="900" />
    </noscript>
    
</body>
</html>
