
<!DOCTYPE html>
<html lang="es">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#"><meta charset="utf-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta name="distribution" content="global" /><meta name="yandex-verification" content="7e8d2daf8f10b473" /><meta name="dailymotion-domain-verification" content="dmuopm4wv6isyjeg0" /><link rel="dns-prefetch" href="//www.efe.com" /><link rel="dns-prefetch" href="//estaticos.efe.com" /><title>
	Ucrania reporta 10.000 soldados muertos desde el inicio de la invasión rusa | Mundo | Edición América | Agencia EFE
</title>

<script type="text/javascript" async=true>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</script>

<meta name="viewport" content="width=device-width,initial-scale=1,maximum-scale=2.0">
<meta name="organization" content="Agencia Efe" />
<link href="/efe/images/favicon.ico" rel="shortcut icon" type="image/x-icon" />
<link href="/efe/images/logos/apple-touch-icon.png " rel="apple-touch-icon" />
<link href="//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css" rel="stylesheet" media="all" />
<link href="//fonts.googleapis.com/css?family=Roboto:400,300,300italic,400italic,500,500italic,700,700italic" rel="stylesheet" media="all" />
<link href="//fonts.googleapis.com/css?family=Roboto+Condensed:300italic,400italic,700italic,400,700,300" rel="stylesheet" media="all" />
<link href="/efe/bundles/comunes-css?v=7hB049K6Wq7K3SJWTH4nPNeJfTrPTXtK6vOoku3_6HY1" rel="stylesheet" media="all" />
<script src="/efe/bundles/modernizr?v=uWvhUYCJ8N40AOzLlCI_Em6o6oq4ysgXZXbpHebcjp81"></script>
<script src="/efe/bundles/jquery?v=Ze8b4pfKya06gTUMsYGs5vLeaKb5zNFejCI6PYKd9Cc1"></script>
<link href="/efe/bundles/detalle-css?v=IpnIsyJskRepG1X1vLuYq22BjgjwdPOSlOARWMtZMgk1" rel="stylesheet" />

<script>
            // Google Analitycs y TFCv2  https://support.google.com/analytics/answer/10022331?hl=es
            window['gtag_enable_tcf_support'] = true;

            (function (w, d, s, l, i) {
            w[l] = w[l] || []; w[l].push({
                'gtm.start':
                    new Date().getTime(), event: 'gtm.js'
            }); var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
                    'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
            })(window, document, 'script', 'dataLayer','GTM-M234NTD');</script>


<script type="text/javascript">
function e(e){var t=!(arguments.length>1&&void 0!==arguments[1])||arguments[1],c=document.createElement("script");c.src=e,t?c.type="module":(c.async=!0,c.type="text/javascript",c.setAttribute("nomodule",""));var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(c,n)}function t(t,c,n){var a,o,r;null!==(a=t.marfeel)&&void 0!==a||(t.marfeel={}),null!==(o=(r=t.marfeel).cmd)&&void 0!==o||(r.cmd=[]),t.marfeel.config=n,t.marfeel.config.accountId=c;var i="https://sdk.mrf.io/statics";e("".concat(i,"/marfeel-sdk.js?id=").concat(c),!0),e("".concat(i,"/marfeel-sdk.es5.js?id=").concat(c),!1)}!function(e,c){var n=arguments.length>2&&void 0!==arguments[2]?arguments[2]:{};t(e,c,n)}(window,1020,{} /*config*/);
</script>

<script type="text/javascript">
// <!--

    var googletag = googletag || {};googletag.cmd = googletag.cmd || [];
    (function () {
        var gads = document.createElement('script');gads.async = true; gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];node.parentNode.insertBefore(gads, node);
    })();

    googletag.cmd.push(function () {
        var mapaMegaBanner = googletag.sizeMapping().
            addSize([991, 0], [[980, 90], [990, 90], [728, 90]]).
            addSize([768, 0], [[728, 90], [1, 1]]).
            addSize([0, 0], [[320, 50], [320, 100]]).
            build();


    googletag.defineSlot('/8613/dqa.efe.com_america/apertura_de_noticias',[[990,90],[728,90]],'div-gpt-ad-efe-4002016').defineSizeMapping(mapaMegaBanner).addService(googletag.pubads());

    googletag.defineSlot('/8613/dqa.efe.com_america/apertura_de_noticias/roba_1',[[300,250],[300,600]],'div-gpt-ad-efe-4001954').addService(googletag.pubads());

    googletag.defineSlot('/8613/dqa.efe.com_america/apertura_de_noticias/roba_2',[[300,250],[300,600]],'div-gpt-ad-efe-4001959').addService(googletag.pubads());

    googletag.defineSlot('/8613/dqa.efe.com_america/apertura_de_noticias/roba_3',[[300,250],[300,600]],'div-gpt-ad-efe-4002947').addService(googletag.pubads());


    googletag.pubads().setTargeting ('edicion','america');googletag.pubads().setTargeting ('seccion','mundo');googletag.pubads().setTargeting ('tipopag','detalle');googletag.pubads().setTargeting ('slugcompleto','|america|mundo');    
     
    // Arranque condicionado al CMP(GDPR)
    googletag.pubads().disableInitialLoad();
    googletag.enableServices();
     
    });
     
    // -->

    // CMP: Añade enganche del estado GDPR
    if (window.__tcfapi)
    {
        // Atención. Se filtra para Google Vendor ID
        window.__tcfapi('addEventListener', 2, function (tcData, success)
        {            
            if (success) {
                if (tcData.gdprApplies) {

                    var hasDeviceStorageAndAccessConsent = tcData.purpose.consents[1] || false; // Purpose 1? Refers to the storage and/or access of information on a device.                    
                    var hasPersonalizedProfileConsent = tcData.purpose.consents[3] || false;    // Purpose 3? Create a personalised ads profile
                    var hasPersonalizedAdsConsent = tcData.purpose.consents[4] || false;        // Purpose 4? Select personalised ads
                    var hasGoogleAdvertisingProductsConsent = tcData.vendor.consents[755] || false; //  Google Vendor is active?
                    var nonPersonalizedAds = (hasPersonalizedProfileConsent && hasPersonalizedAdsConsent) ? 0 : 1;

                    if (hasDeviceStorageAndAccessConsent) {

                        (adsbygoogle = window.adsbygoogle || []).requestNonPersonalizedAds = nonPersonalizedAds;

                        if ((tcData.eventStatus === 'tcloaded' || tcData.eventStatus === 'useractioncomplete') && hasGoogleAdvertisingProductsConsent) {
                            if (typeof googletag != "undefined") {                                
                                googletag.cmd.push(function () {
                                    googletag.pubads().setRequestNonPersonalizedAds(nonPersonalizedAds);
                                    googletag.pubads().refresh();
                                });
                            }                           
                            (adsbygoogle = window.adsbygoogle || []).pauseAdRequests = 0;                            

                            console.log('Debug(755): ', tcData.eventStatus);
                           // console.log(tcData);

                        } else {
                            (adsbygoogle = window.adsbygoogle || []).pauseAdRequests = 1;
                            console.log('Debug(755): ', tcData.eventStatus);
                        }
                    }

                } else {

                /* gdpr does not apply */

                    // Most likely you want to make the ad request in this case 
                    if (typeof googletag != "undefined") {
                        googletag.cmd.push(function () {
                            googletag.pubads().refresh();
                        });
                    }

                    // adsense
                    (adsbygoogle = window.adsbygoogle || []).pauseAdRequests = 0;
                    // print a debug message to the console 
                    console.log('Debug: gdpr doesn\'t apply');
                }
            }
        },[755]);   // Google Vendor ID
    }
</script>

<link href="http://www.efe.com/efe/america/2/rss" title="RSS - Edición América" rel="alternate" type="application/rss+xml" /><link href="https://www.efe.com/efe/america/mundo/ucrania-reporta-10-000-soldados-muertos-desde-el-inicio-de-la-invasion-rusa/20000012-4829459" rel="canonical" /><meta property="twitter:site" content="@EFEnoticias" /><meta property="twitter:creator" content="@EFEnoticias" /><meta property="og:site_name" content="www.efe.com" /><meta property="fb:admins" content="670792711,1523510951" /><meta property="fb:app_id" content="405157086335631" /><meta property="fb:page_id" content="182338378632175" /><meta property="article:publisher" content="https://www.facebook.com/AgenciaEFEnoticias/" /><meta property="article:author" content="https://www.efe.com" /><meta property="twitter:description" content="Unos 10.000 soldados ucranianos han muerto desde el inicio de la invasión rusa, según informaciones del asesor del presidente Volodímir Zelenski, Oleksiy Arestovych, a través de youtube." /><meta property="og:description" content="Unos 10.000 soldados ucranianos han muerto desde el inicio de la invasión rusa, según informaciones del asesor del presidente Volodímir Zelenski, Oleksiy Arestovych, a través de youtube." /><meta property="article:section" content="Mundo" /><meta property="og:url" content="https://www.efe.com/efe/america/mundo/ucrania-reporta-10-000-soldados-muertos-desde-el-inicio-de-la-invasion-rusa/20000012-4829459" /><meta property="twitter:card" content="summary_large_image" /><meta property="twitter:image" content="http://estaticos.efe.com/efecom/recursos2/imagen.aspx?-P-2fL4Jfo8HOMiWb6st2Zi95XBQePtsk0N1Q4TncnkXVSTX-P-2bAoG0sxzXPZPAk5l-P-2fU5Ud-P-2bbsyGgZPetmi6hcJQ60zw-P-3d-P-3d" /><meta property="og:image" content="http://estaticos.efe.com/efecom/recursos2/imagen.aspx?-P-2fL4Jfo8HOMiWb6st2Zi95XBQePtsk0N1Q4TncnkXVSTX-P-2bAoG0sxzXPZPAk5l-P-2fU5Ud-P-2bbsyGgZPetmi6hcJQ60zw-P-3d-P-3d" /><meta property="og:type" content="article" /><meta property="og:title" content="Ucrania reporta 10.000 soldados muertos desde el inicio de la invasión rusa" /><meta name="apple-itunes-app" content="app-id=584702500" /><meta name="twitter:app:id:iphone" content="584702500" /><meta name="twitter:app:id:ipad" content="584702500" /><meta name="google-play-app" content="app-id=com.efe.appaandroidefe" /><meta name="twitter:app:id:googleplay" content="com.efe.appaandroidefe" /><meta name="robots" content="index,follow,noodp" /><meta name="description" content="Unos 10.000 soldados ucranianos han muerto desde el inicio de la invasión rusa, según informaciones del asesor del presidente Volodímir Zelenski, Oleksiy Arestovych, a través de youtube.. Ucrania reporta 10.000 soldados muertos desde el inicio de la invasión rusa | Mundo | Edición América | Agencia EFE" /></head>
<body id="theBodyTag" class=" america es">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M234NTD" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div id="schOrg" itemid="#schOrg" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="url" content="https://www.efe.com" />
<meta itemprop="name" content="Agencia Efe" />
<div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="http://www.efe.com/efe/images/logos/efe114x114.png" />
</div>
<meta itemprop="sameAs" content="https://www.facebook.com/AgenciaEFEnoticias/" />
<meta itemprop="sameAs" content="https://twitter.com/EFEnoticias" />
<div itemprop="contactPoint" itemscope itemtype="http://schema.org/ContactPoint">
<meta itemprop="telephone" content="+34913467100" />
<meta itemprop="contactType" content="customer service" />
</div>
<div itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
<meta itemprop="addressCountry" content="ES" />
<meta itemprop="addressLocality" content="Madrid" />
<meta itemprop="addressRegion" content="Madrid" />
<meta itemprop="postalCode" content="28036" />
<meta itemprop="streetAddress" content="Avenida de Burgos, 8-B" />
</div>
</div>
<div id="efe-top-link"><i class="fa fa-angle-up"></i></div>
<header class="hidden-print">
<div class="header-first publi-wrapper">
<div class="header-first-content">


<div class="box-publi box-publi-header"><div class="publi-head">Publicidad</div><div id="div-gpt-ad-efe-4002016" class="publi-content"><script type="text/javascript">googletag.cmd.push(function(){googletag.display('div-gpt-ad-efe-4002016');});</script></div></div>

</div>
</div>
<div id="parent-navheader">
<div id="navheader" class="header-wrapper">
<div class="header-navigation-content">
<div id="logoOrg">
<a href="/efe/america/2" id="linkLogo" class="efe-logo"></a>
</div>
<div id="mbarra_101004703" class="efe-mbarra efe-raiz"><nav class="navbar" role="navigation"><div><ul class="nav navbar-nav"><li class=" col-xs-4 col-sm-3 col-md-2 search"><form class="navbar-form" role="search" method="GET" action="/efe/america/busqueda/50000539"><div class="input-group"><input class="form-control" type="search" name="q" value="" maxlength=50 placeholder="Buscar" pattern=".{3,}" required /><span class="input-group-btn"><button type="submit" class="btn btn-default" title="Buscar"><span class="glyphicon glyphicon-search"></span></button></span></div></form></li><li><a href="//www.agenciaefe.es" target="_blank" class=" navbar-link" rel="nofollow">Web corporativa</a></li><li><a href="/efe/america/contacto/250" class="navbar-link">Contacto</a></li><li><a href="https://efecomunica.efe.com/" target="_blank" class=" navbar-link" rel="nofollow">EFE Comunica</a></li><li><a href="https://www.efeservicios.com" target="_blank" class=" navbar-link" rel="nofollow">EFE Servicios</a></li></ul></div></nav></div>
<div class="efe-mediciones efe-ediciones"><nav class="navbar" role="navigation"><ul class="nav navbar-nav "><li class="dropdown"><a href="/efe/america/2" class="navbar-link dropdown-toggle" data-toggle="dropdown"><span class="edicion-I">Edición</span> América<span class="caret"></span></a><ul class="dropdown-menu"><li><a href="/efe/espana/1" class=" navbar-link"><span class="edicion-I">Edición</span> España</a></li><li class=" col-md-offset-1 col-md-11"><a href="/efe/castillayleon/7" class=" navbar-link"><span class="edicion-I">Edición</span> Castilla y León</a></li><li class=" col-md-offset-1 col-md-11"><a href="/efe/comunitat-valenciana/10" class=" navbar-link"><span class="edicion-I">Edición</span> C. Valenciana</a></li><li class=" col-md-offset-1 col-md-11"><a href="/efe/andalucia/12" class=" navbar-link"><span class="edicion-I">Edición</span> Andalucía</a></li><li class=" col-md-offset-1 col-md-11"><a href="/efe/canarias/14" class=" navbar-link"><span class="edicion-I">Edición</span> Canarias</a></li><li><a href="/efe/america/2" class=" navbar-link"><span class="edicion-I">Edición</span> América</a></li><li><a href="/efe/brasil/3" class=" navbar-link"><span class="edicion-I">Edição</span> Brasil</a></li><li><a href="/efe/english/4" class=" navbar-link">English <span class="edicion-I">edition</span></a></li><li><a href="/efe/portugal/6" class=" navbar-link"><span class="edicion-I">Edição</span> Portugal</a></li><li><a href="/efe/usa/5" class=" navbar-link"><span class="edicion-I">Edición</span> USA</a></li></ul></li></ul></nav></div>
<div id="mbarra_101004740" class="efe-mbarra efe-secciones"><nav class="navbar navbar-default" role="navigation"><div class="navbar-header"><button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-101004740-collapse"><span class="sr-only">Desplegar navegación</span>
<span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span></button></div><div class="collapse navbar-collapse navbar-101004740-collapse"><ul class="nav navbar-nav"><li class=" hidden efe-show-on-collapse search"><form class="navbar-form" role="search" method="GET" action="/efe/america/busqueda/50000539"><div class="input-group"><input class="form-control" type="search" name="q" value="" maxlength=50 placeholder="Buscar" pattern=".{3,}" required /><span class="input-group-btn"><button type="submit" class="btn btn-default" title="Buscar"><span class="glyphicon glyphicon-search"></span></button></span></div></form></li><li class=" efe-menu-secciones dropdown"><a href="#" class="navbar-link dropdown-toggle" data-toggle="dropdown">EFE Noticias<b class="caret"></b></a><ul class=" dropdown-menu" role="menu"><li><a href="/efe/america/politica/20000035" class="navbar-link">Politica</a></li><li><a href="/efe/america/deportes/20000010" class="navbar-link">Deportes</a></li><li class=" active"><a href="/efe/america/mundo/20000012" class="navbar-link">Internacional</a></li><li><a href="/efe/america/economia/20000011" class="navbar-link">Economía</a></li><li><a href="/efe/america/sociedad/20000013" class="navbar-link">Sociedad</a></li><li><a href="/efe/america/cultura/20000009" class="navbar-link">Cultura y entretenimiento</a></li><li><a href="/efe/america/gente/20000014" class="navbar-link">Gente</a></li><li><a href="/efe/america/tecnologia/20000036" class="navbar-link">Tecnología</a></li></ul></li><li><a href="https://www.efesalud.com/" target="_blank" class=" navbar-link" rel="nofollow">EFE Salud</a></li><li><a href="https://www.efeverde.com/" target="_blank" class=" navbar-link" rel="nofollow">EFE Verde</a></li><li><a href="https://www.efeminista.com/" target="_blank" class=" navbar-link" rel="nofollow">Efeminista</a></li><li><a href="https://agenciaefe.es/efe-escuela/" target="_blank" class=" navbar-link" rel="nofollow">EFE Escuela</a></li><li><a href="https://verifica.efe.com/" target="_blank" class=" navbar-link" rel="nofollow">EFE Verifica</a></li><li><a href="https://www.efeagro.com/" target="_blank" class=" navbar-link" rel="nofollow">EFE Agro</a></li><li><a href="https://euroefe.euractiv.es/" target="_blank" class=" navbar-link" rel="nofollow">EuroEFE</a></li><li><a href="/efe/america/comunicados/20004010" class="navbar-link">Comunicados</a></li><li class=" navbar-right dropdown"><a href="#" class="navbar-link dropdown-toggle" data-toggle="dropdown">Otras webs<b class="caret"></b></a><ul class=" dropdown-menu" role="menu"><li><a href="https://www.fundeu.es/" target="_blank" class=" navbar-link" rel="nofollow">FundéuRAE</a></li><li><a href="https://www.epa.eu/" target="_blank" class=" navbar-link" rel="nofollow">EPA</a></li></ul></li></ul></div></nav></div>
</div>
</div>
</div>
<div class="header-features">
</div>
</header>
<div id="body">
<div id="divBeforeMain">
<div class="efe-centro-margen clearfix">
<div class="page-header">
<ol class="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList">
<li itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/ListItem">
<a href="/efe/america/2" itemprop="item"><span itemprop="name">Edición América</span></a>
<meta itemprop="position" content="1" />
</li>
<li itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/ListItem" class="active">
<a href="/efe/america/mundo/20000012" itemprop="item"><span itemprop="name">Mundo</span></a>
<meta itemprop="position" content="2" />
</li>
</ol>
</div>
</div>
</div>
<div id="divMainLeftCenterRight">
<div class="efe-centro-margen efe-main clearfix">
<div id="divMainLeft" class="efe-mainleft">
</div>
<div class="efe-maincenter">
<div id="theArticle" class="detalle clearfix">
<div class="head" id="sch-detalle" itemref="theArticle" itemscope itemtype="http://schema.org/NewsArticle">
<meta itemprop="mainEntityOfPage" content="https://www.efe.com/efe/america/mundo/ucrania-reporta-10-000-soldados-muertos-desde-el-inicio-de-la-invasion-rusa/20000012-4829459" />
<meta itemprop="inLanguage" content="es" />
<meta itemprop="datePublished" content="2022-06-11T17:07:40Z" />
<link itemprop="author publisher" href="#schOrg" />
<div id="div_guia" class="guia" itemprop="alternativeHeadline">UCRANIA GUERRA</div>
<h1 id="div_titulo" class="titulo" itemprop="headline">Ucrania reporta 10.000 soldados muertos desde el inicio de la invasión rusa</h1>
</div>
<div class="body clearfix" role="main">
<div id="div_fuente_share" class="fuente-share">
<div class="fuenteorigen">
<span class="fuente">EFE</span><span class="origen" itemprop="dateline">Kiev</span><span class="fecha"><time itemprop="dateModified" datetime="2022-06-11T17:07:40Z">11 jun. 2022</time></span>
</div>
</div>
<div id="divFotoVideo">
<div id="carousel-wrapper">
<div id="carousel" class="clearfix">
<div class="slide foto selected" itemprop="image" itemscope="itemscope" itemtype="http://schema.org/ImageObject">
<img src="https://estaticos.efe.com/efecom/recursos2/imagen.aspx?-P-2fL4Jfo8HOMiWb6st2Zi95XBQePtsk0N1Q4TncnkXVSTX-P-2bAoG0sxzXPZPAk5l-P-2fU5Ud-P-2bbsyGgZPetmi6hcJQ60zw-P-3d-P-3d" alt="Ucrania reporta 10.000 soldados muertos desde el inicio de la invasión rusa" itemprop="contentUrl url" />
<p itemprop="description name caption">Una persona toca la bandera ucraniana sobre el féretro del soldado ucraniano Volodimir Dmytras (28) durante sus honras fúnebres, hoy, Novyi Vytkiv (Ucrania). El soldado, que falleció enfrentando al ejército ruso en la zona de Donbás, fue sepultado este mediodía en su pueblo natal, donde otros 11 jóvenes ya han fallecido y 8 se encuentran desaparecidos. Unos 10.000 soldados ucranianos han muerto desde el inicio de la invasión rusa, según informaciones del asesor del presidente Volodímir Zelenski, Oleksiy Arestovych, a través de youtube. EFE/ Orlando Barría
</p>
</div>

<div class="slide foto" itemprop="image" itemscope="itemscope" itemtype="http://schema.org/ImageObject">
<img src="https://estaticos.efe.com/efecom/recursos2/imagen.aspx?-P-2fL4Jfo8HOMiWb6st2Zi95SAr5nuqNtwGQ4TncnkXVSTX-P-2bAoG0sxzXPZPAk5l-P-2fU5Ud-P-2bbsyGgZPetmi6hcJQ60zw-P-3d-P-3d" alt="Ucrania reporta 10.000 soldados muertos desde el inicio de la invasión rusa" itemprop="contentUrl url" />
<p itemprop="description name caption">Familiares y amigos participan en las ceremonias fúnebres del soldado ucraniano Volodimir Dmytras (28), hoy, Novyi Vytkiv (Ucrania). El soldado, que falleció enfrentando al ejército ruso en la zona de Donbás, fue sepultado este mediodía en su pueblo natal, donde otros 11 jóvenes ya han fallecido y 8 se encuentran desaparecidos. Unos 10.000 soldados ucranianos han muerto desde el inicio de la invasión rusa, según informaciones del asesor del presidente Volodímir Zelenski, Oleksiy Arestovych, a través de youtube. EFE/ Orlando Barría
</p>
</div>
<div class="slide foto" itemprop="image" itemscope="itemscope" itemtype="http://schema.org/ImageObject">
<img src="https://estaticos.efe.com/efecom/recursos2/imagen.aspx?-P-2fL4Jfo8HOMiWb6st2Zi95SpT1jbSAgZ9Q4TncnkXVSTX-P-2bAoG0sxzXPZPAk5l-P-2fU5Ud-P-2bbsyGgZPetmi6hcJQ60zw-P-3d-P-3d" alt="Ucrania reporta 10.000 soldados muertos desde el inicio de la invasión rusa" itemprop="contentUrl url" />
<p itemprop="description name caption">Familiares y amigos participan en las ceremonias fúnebres del soldado ucraniano Volodimir Dmytras (28), hoy, Novyi Vytkiv (Ucrania). El soldado, que falleció enfrentando al ejército ruso en la zona de Donbás, fue sepultado este mediodía en su pueblo natal, donde otros 11 jóvenes ya han fallecido y 8 se encuentran desaparecidos. Unos 10.000 soldados ucranianos han muerto desde el inicio de la invasión rusa, según informaciones del asesor del presidente Volodímir Zelenski, Oleksiy Arestovych, a través de youtube. EFE/ Orlando Barría
</p>
</div>
</div>
<a href="../../../Plantillas/#" id="previo" rel="nofollow"></a>
<a href="../../../Plantillas/#" id="nextio" rel="nofollow"></a>
</div>
<div id="divThumbs">
<div id="thumbs-wrapper">
<div id="thumbs">
<a href="#" class="thumb">
<img src="https://estaticos.efe.com/efecom/recursos2/imagen.aspx?-P-2fL4Jfo8HOMiWb6st2Zi95XBQePtsk0N1Q4TncnkXVSTX-P-2bAoG0sxzXCIkwRangDvJhtmGZ20FI8w1-P-2byGxE9ApfSWpiq4N6i18" />
</a>
<a href="#" class="thumb">
<img src="https://estaticos.efe.com/efecom/recursos2/imagen.aspx?-P-2fL4Jfo8HOMiWb6st2Zi95SAr5nuqNtwGQ4TncnkXVSTX-P-2bAoG0sxzXCIkwRangDvJhtmGZ20FI8w1-P-2byGxE9ApfSWpiq4N6i18" />
</a>
<a href="#" class="thumb">
<img src="https://estaticos.efe.com/efecom/recursos2/imagen.aspx?-P-2fL4Jfo8HOMiWb6st2Zi95SpT1jbSAgZ9Q4TncnkXVSTX-P-2bAoG0sxzXCIkwRangDvJhtmGZ20FI8w1-P-2byGxE9ApfSWpiq4N6i18" />
</a>
</div>
</div>
<a id="prev" href="#" rel="nofollow"></a>
<a id="next" href="#" rel="nofollow"></a>
</div>
</div>
<ul class="efe-share-fa text-center">
<li class="sh-fb ">
<a class="shareonclick" title="Share in Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fwww.efe.com%2fefe%2famerica%2fmundo%2fucrania-reporta-10-000-soldados-muertos-desde-el-inicio-de-la-invasion-rusa%2f20000012-4829459">
<i class="fa fa-facebook"></i>
</a>
</li>
<li class="sh-twt ">
<a class="shareonclick" title="Share in Twitter" href="https://twitter.com/intent/tweet?url=https%3a%2f%2fwww.efe.com%2fefe%2famerica%2fmundo%2fucrania-reporta-10-000-soldados-muertos-desde-el-inicio-de-la-invasion-rusa%2f20000012-4829459&text=Ucrania+reporta+10.000+soldados+muertos+desde+el+inicio+de+la+invasi%c3%b3n+rusa&via=EFEnoticias">
<i class="fa fa-twitter"></i>
</a>
</li>
<li class="sh-lkdin">
<a class="shareonclick" title="Share in Linkedin" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3a%2f%2fwww.efe.com%2fefe%2famerica%2fmundo%2fucrania-reporta-10-000-soldados-muertos-desde-el-inicio-de-la-invasion-rusa%2f20000012-4829459&amp;title=Ucrania+reporta+10.000+soldados+muertos+desde+el+inicio+de+la+invasi%c3%b3n+rusa"><i class="fa fa-linkedin"></i></a>
</li>
<li class="sh-whatsapp">
<a class="shareonclick" title="Share in Whatsapp" href="https://wa.me/?text=https%3a%2f%2fwww.efe.com%2fefe%2famerica%2fmundo%2fucrania-reporta-10-000-soldados-muertos-desde-el-inicio-de-la-invasion-rusa%2f20000012-4829459"><i class="fa fa-whatsapp"></i></a>
</li>
<li class="sh-meneame">
<a class="shareonclick" title="Meneame" href="http://www.meneame.net/submit.php?url=https%3a%2f%2fwww.efe.com%2fefe%2famerica%2fmundo%2fucrania-reporta-10-000-soldados-muertos-desde-el-inicio-de-la-invasion-rusa%2f20000012-4829459">Menéame
</a>
</li>
</ul>
<div id="div_texto" class="texto dont-break-out" itemprop="articleBody"><p>Unos 10.000 soldados ucranianos han muerto desde el inicio de la invasión rusa, según informaciones del asesor del presidente Volodímir Zelenski, Oleksiy Arestovych, a través de youtube.</p><p>
El ministro ucraniano de Defensa, Oleksii Reznikov, había cifrado en un mensaje reciente en un centenar el número de soldados propios muertos cada día en combates.</p></div>
</div>
</div>
<div class="efe-contacte">
<div class="note">
<div>
<a href="/efe/america/contacto/250" class="ga-trk-click" data-ga-trk-event="box-contacte">
Proveedores de contenidos.<br /><span>Contacte con EFE</span>.</a>
</div>
</div>
</div>

<div class="efe-listacatact  efe-lista2col" itemscope itemtype="http://schema.org/ItemList">
<div class="titulo" itemprop="name"><a href="/efe/america/mundo/20000012">Más noticias</a></div>
<ul class="lista">
<li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem">
<article>
<meta itemprop="position" content="1" />
<a href="/efe/america/mundo/europa-del-este-pedira-batallones-de-la-otan-en-cumbre-madrid/20000012-4828927" itemprop="url">
<img src="../../../images/logos/efe_logo_150x75alpha.png" alt="" onerror="this.style.display = &#39;none&#39;" itemprop="image" class=" lazy" data-original="https://estaticos.efe.com/efecom/recursos2/imagen.aspx?-P-2fL4Jfo8HOMgGgao68Ps06j-P-2fp2uLZuSF635LsEXz7TxvyMNgEaQpsSOvm0RqciahyaEn8vlC-P-2b6exfZOhI1q6K4b3Q8DHc35nSNfshsRPQKX08Gv1ANFhZCg-P-3d-P-3d" />
<div class="caption" itemprop="name">
<span class="guia">UCRANIA GUERRA OTAN</span> Europa del Este pedirá batallones de la OTAN en la cumbre de Madrid
</div>
</a>
</article>
</li>
<li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem">
<article>
<meta itemprop="position" content="2" />
<a href="/efe/america/mundo/la-ue-alerta-a-argelia-de-represalias-si-no-reconduce-relacion-con-espana/20000012-4828872" itemprop="url">
<img src="../../../images/logos/efe_logo_150x75alpha.png" alt="" onerror="this.style.display = &#39;none&#39;" itemprop="image" class=" lazy" data-original="https://estaticos.efe.com/efecom/recursos2/imagen.aspx?-P-2fL4Jfo8HOMgGgao68Ps06vqfI0JENlBH35LsEXz7TxvyMNgEaQpsSOvm0RqciahyaEn8vlC-P-2b6exfZOhI1q6K4b3Q8DHc35nSNfshsRPQKX3Nd8jFZggDzQ-P-3d-P-3d" />
<div class="caption" itemprop="name">
<span class="guia">ESPAÑA ARGELIA</span> La UE alerta a Argelia de represalias si no reconduce la relación con España
</div>
</a>
</article>
</li>
<li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem">
<article>
<meta itemprop="position" content="3" />
<a href="/efe/america/mundo/macron-se-implica-en-el-ultimo-tramo-de-la-campana-para-las-legislativas/20000012-4828806" itemprop="url">
<img src="../../../images/logos/efe_logo_150x75alpha.png" alt="" onerror="this.style.display = &#39;none&#39;" itemprop="image" class=" lazy" data-original="https://estaticos.efe.com/efecom/recursos2/imagen.aspx?-P-2fL4Jfo8HOMgGgao68Ps06pu165OWTQWv35LsEXz7TxvyMNgEaQpsSOvm0RqciahyaEn8vlC-P-2b6exfZOhI1q6K4b3Q8DHc35nSNfshsRPQKX1tkoqY0919uw-P-3d-P-3d" />
<div class="caption" itemprop="name">
<span class="guia">FRANCIA ELECCIONES</span> Macron se implica en el último tramo de la campaña para las legislativas
</div>
</a>
</article>
</li>
<li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem">
<article>
<meta itemprop="position" content="4" />
<a href="/efe/america/mundo/stoltenberg-retoma-sus-viajes-con-visitas-a-finlandia-y-suecia/20000012-4828800" itemprop="url">
<img src="../../../images/logos/efe_logo_150x75alpha.png" alt="" onerror="this.style.display = &#39;none&#39;" itemprop="image" class=" lazy" data-original="https://estaticos.efe.com/efecom/recursos2/imagen.aspx?-P-2fL4Jfo8HOMgGgao68Ps06qWQH4XamCE735LsEXz7TxvyMNgEaQpsSOvm0RqciahyaEn8vlC-P-2b6exfZOhI1q6K4b3Q8DHc35nSNfshsRPQKX0Yy9HNV7fScw-P-3d-P-3d" />
<div class="caption" itemprop="name">
<span class="guia">OTAN STOLTENBERG</span> Stoltenberg retoma sus viajes con visitas a Finlandia y Suecia
</div>
</a>
</article>
</li>
<li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem">
<article>
<meta itemprop="position" content="5" />
<a href="/efe/america/mundo/zelenski-si-hay-una-via-diplomatica-y-preventiva-en-taiwan-que-usarla/20000012-4829260" itemprop="url">
<img src="../../../images/logos/efe_logo_150x75alpha.png" alt="" onerror="this.style.display = &#39;none&#39;" itemprop="image" class=" lazy" data-original="https://estaticos.efe.com/efecom/recursos2/imagen.aspx?-P-2fL4Jfo8HOMiWb6st2Zi95SfFuD1-P-2bSqPo35LsEXz7TxvyMNgEaQpsSOvm0RqciahyaEn8vlC-P-2b6exfZOhI1q6K4b3Q8DHc35nSNfshsRPQKX0xs7MBj43YnA-P-3d-P-3d" />
<div class="caption" itemprop="name">
<span class="guia">UCRANIA GUERRA TAIWÁN</span> Zelenski: "Si hay una vía diplomática y preventiva en Taiwán, hay que usarla"
</div>
</a>
</article>
</li>
<li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem">
<article>
<meta itemprop="position" content="6" />
<a href="/efe/america/mundo/zelenski-espera-de-ue-la-decision-logica-dar-a-ucrania-el-estatus-candidato/20000012-4829323" itemprop="url">
<img src="../../../images/logos/efe_logo_150x75alpha.png" alt="" onerror="this.style.display = &#39;none&#39;" itemprop="image" class=" lazy" data-original="https://estaticos.efe.com/efecom/recursos2/imagen.aspx?-P-2fL4Jfo8HOMiWb6st2Zi95f03QZogX6Mi35LsEXz7TxvyMNgEaQpsSOvm0RqciahyaEn8vlC-P-2b6exfZOhI1q6K4b3Q8DHc35nSNfshsRPQKX2HOmhZNVpsdg-P-3d-P-3d" />
<div class="caption" itemprop="name">
<span class="guia">UCRANIA GUERRA UE</span> Zelenski espera de UE la "decisión lógica" de dar a Ucrania el estatus de candidato
</div>
</a>
</article>
</li>
</ul>

</div>
</div>
<div class="efe-mainright">
<div class=" efe-1col">

<div class="box-publi"><div class="publi-head">Publicidad</div><div id="div-gpt-ad-efe-4001954" class="publi-content"><script type="text/javascript">googletag.cmd.push(function(){googletag.display('div-gpt-ad-efe-4001954');});</script></div></div>


<div class="box-publi"><div class="publi-head">Publicidad</div><div id="div-gpt-ad-efe-4001959" class="publi-content"><script type="text/javascript">googletag.cmd.push(function(){googletag.display('div-gpt-ad-efe-4001959');});</script></div></div>


<div class="box-publi"><div class="publi-head">Publicidad</div><div id="div-gpt-ad-efe-4002947" class="publi-content"><script type="text/javascript">googletag.cmd.push(function(){googletag.display('div-gpt-ad-efe-4002947');});</script></div></div>
</div>
</div>
</div>
</div>
<div id="divAfterMain">
<div class="efe-centro-margen clearfix">
</div>
</div>
</div>
<footer class="panel-footer hidden-print">
<div id="footer-features">
</div>
<div id="footer-last" class="efe-centro-margen clearfix">
<div class="container-fluid">
<div class="row efe-margen-bott-box">
<div class="col-lg-3 col-md-3 col-sm-3 col-xs-12 efe-menu-footer hidden-xs"><div class="efe-tree"><label>Noticias</label><ul><li class=" hidden efe-show-on-collapse"></li><li><a href="https://www.efesalud.com/" rel="nofollow">EFE Salud</a></li><li><a href="https://www.efeverde.com/" rel="nofollow">EFE Verde</a></li><li><a href="https://www.efeminista.com/" rel="nofollow">Efeminista</a></li><li><a href="https://agenciaefe.es/efe-escuela/" rel="nofollow">EFE Escuela</a></li><li><a href="https://verifica.efe.com/" rel="nofollow">EFE Verifica</a></li><li><a href="https://www.efeagro.com/" rel="nofollow">EFE Agro</a></li><li><a href="https://euroefe.euractiv.es/" rel="nofollow">EuroEFE</a></li><li><a href="/efe/america/comunicados/20004010">Comunicados</a></li></ul></div></div>
<div class="col-lg-3 col-md-3 col-sm-3 col-xs-6 efe-menu-footer hidden-xs"><div class="efe-tree"><label>Ediciones</label><ul><li><a href="/efe/espana/1"><span class="edicion-I">Edición</span> España</a></li><li class=" col-md-offset-1 col-md-11"><a href="/efe/castillayleon/7"><span class="edicion-I">Edición</span> Castilla y León</a></li><li class=" col-md-offset-1 col-md-11"><a href="/efe/comunitat-valenciana/10"><span class="edicion-I">Edición</span> C. Valenciana</a></li><li class=" col-md-offset-1 col-md-11"><a href="/efe/andalucia/12"><span class="edicion-I">Edición</span> Andalucía</a></li><li class=" col-md-offset-1 col-md-11"><a href="/efe/canarias/14"><span class="edicion-I">Edición</span> Canarias</a></li><li><a href="/efe/america/2"><span class="edicion-I">Edición</span> América</a></li><li><a href="/efe/brasil/3"><span class="edicion-I">Edição</span> Brasil</a></li><li><a href="/efe/english/4">English <span class="edicion-I">edition</span></a></li><li><a href="/efe/portugal/6"><span class="edicion-I">Edição</span> Portugal</a></li><li><a href="/efe/usa/5"><span class="edicion-I">Edición</span> USA</a></li></ul></div></div>
<div class="col-lg-3 col-md-3 col-sm-3 col-xs-6 efe-menu-footer hidden-xs"><div class="efe-tree"><label>Empresa</label><ul><li><a href="//www.agenciaefe.es" target="_blank" rel="nofollow">Web corporativa</a></li><li><a href="/efe/america/contacto/250">Contacto</a></li><li><a href="/efe/espana/concursos/120">Concursos de contratación</a></li><li><a href="//www.agenciaefe.es/premios-rey-espana/" target="_blank">Premios Rey de España</a></li><li><a href="//www.agenciaefe.es/premio-don-quijote/" target="_blank">Premios Don Quijote de Periodismo</a></li><li><a href="//www.efe.com/iptc/" target="_blank">IPTC</a></li><li><a href="/efe/espana/aviso-legal/170">Aviso legal</a></li><li><a href="/efe/espana/politica-privacidad/160">Política de privacidad</a></li></ul></div></div>
<div class="col-lg-3 col-md-3 col-sm-3 col-xs-12 efe-menu-footer efe-menu-collapse hidden-sm hidden-md hidden-lg">
<a data-toggle="collapse" href="#collapsemenuFooterEmpresa" class="collapsed" aria-expanded="false" aria-controls="collapsemenuFooterEmpresa">
Empresa
<i class="glyphicon glyphicon-chevron-right"></i>
</a>
<div class="collapse" id="collapsemenuFooterEmpresa">
<div><div class="efe-tree"><ul><li><a href="//www.agenciaefe.es" target="_blank" rel="nofollow">Web corporativa</a></li><li><a href="/efe/america/contacto/250">Contacto</a></li><li><a href="/efe/espana/concursos/120">Concursos de contratación</a></li><li><a href="//www.agenciaefe.es/premios-rey-espana/" target="_blank">Premios Rey de España</a></li><li><a href="//www.agenciaefe.es/premio-don-quijote/" target="_blank">Premios Don Quijote de Periodismo</a></li><li><a href="//www.efe.com/iptc/" target="_blank">IPTC</a></li><li><a href="/efe/espana/aviso-legal/170">Aviso legal</a></li><li><a href="/efe/espana/politica-privacidad/160">Política de privacidad</a></li></ul></div></div>
</div>
</div>
<div class="col-lg-3 col-md-3 col-sm-3 col-xs-12 efe-menu-footer hidden-xs"><div class="efe-tree"><ul><li><a href="https://www.efeservicios.com" target="_blank" rel="nofollow">EFE Servicios</a></li><li><a href="http://www.efelibredescarga.com/" target="_blank" rel="nofollow">contenidos<b>gratuitos</b></a></li><li class=" divider"></li><li class=" share24 twt"><a href="https://twitter.com/efenoticias" target="_blank" rel="nofollow">TWITTER</a></li><li class=" share24 fb"><a href="https://www.facebook.com/AgenciaEFEnoticias/" target="_blank">FACEBOOK</a></li><li class=" share24 ytb"><a href="http://www.youtube.com/efe" target="_blank" rel="nofollow">YOUTUBE</a></li><li class=" share24 dmotion"><a href="http://www.dailymotion.com/agenciaefe" target="_blank" rel="nofollow">DAILYMOTION</a></li><li class=" share24 rss"><a href="http://www.efe.com/efe/america/2/rss" target="_blank">RSS</a></li><li class=" share24 insta"><a href="https://www.instagram.com/efe_noticias/" target="_blank" rel="nofollow">INSTAGRAM</a></li></ul></div></div>
<div class="col-lg-3 col-md-3 col-sm-3 col-xs-12 efe-menu-footer efe-menu-horiz hidden-sm hidden-md hidden-lg"><div class="efe-tree"><ul><li><a href="https://www.efeservicios.com" target="_blank" rel="nofollow">EFE Servicios</a></li><li><a href="http://www.efelibredescarga.com/" target="_blank" rel="nofollow">contenidos<b>gratuitos</b></a></li><li class=" divider"></li><li class=" share24 twt"><a href="https://twitter.com/efenoticias" target="_blank" rel="nofollow">TWITTER</a></li><li class=" share24 fb"><a href="https://www.facebook.com/AgenciaEFEnoticias/" target="_blank">FACEBOOK</a></li><li class=" share24 ytb"><a href="http://www.youtube.com/efe" target="_blank" rel="nofollow">YOUTUBE</a></li><li class=" share24 dmotion"><a href="http://www.dailymotion.com/agenciaefe" target="_blank" rel="nofollow">DAILYMOTION</a></li><li class=" share24 rss"><a href="http://www.efe.com/efe/america/2/rss" target="_blank">RSS</a></li><li class=" share24 insta"><a href="https://www.instagram.com/efe_noticias/" target="_blank" rel="nofollow">INSTAGRAM</a></li></ul></div></div>
<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12" style="text-align: center;">
<a rel="nofollow noopener" href="https://sepi.es/" target="_blank" style="background-color: #fff;">
<img src="/efe/Images/logos/sepi_logo_pie_de.png" alt="sepi" style="height: 30px;" /></a>
</div>
</div>
</div>
</div>
<div class="copyright ">
<div class="efe-centro-margen clearfix" style="overflow: hidden;">
© Agencia EFE, S.A. Avd. de Burgos, 8-B. 28036 Madrid. España Tel: +34 91 346 7100. Todos los derechos reservados
<div style="float: right;">
<a target="_blank" rel="nofollow" href="//www.efe.com/mkt/certificado_sostenibilidad_ips_agencia_efe_2.jpg" title="Certificado de sostenibilidad IPS de la Agencia Efe">
<img style="height: 32px; width: auto;" src="//estaticos.efe.com/efeCOM/LOGOS/IPS/IPS_LOGO.PNG" alt="Logo del certificado de sostenibilidad" />
</a>
<a target="_blank" rel="nofollow noopener" href="http://www.w3.org/WAI/WCAG1A-Conformance" title="Explanation of Level A Conformance">
<img style="height: 32px; width: 88px;" src="//estaticos.efe.com/efeCOM/LOGOS/wcag1A.png" alt="Level A conformance icon, W3C-WAI Web Content Accessibility Guidelines 1.0" />
</a>
</div>
</div>
</div>
</footer>
<script src="/efe/bundles/comunes-js?v=2g84_C-5wknMKxr5rn0ybh87qtpAz8aAe3pdckk7l7w1"></script>
<script type="text/javascript" src="/efe/bundles/detalle-js?v=ijySP9_OzWBF7WiPTlw0NMjUpUYevZ3dqvKixrG_nY01" async></script>

<script type="text/javascript">        
        efe_tcfv2_runIfHasRequiredPurposes(function () {
            var gads = document.createElement('script'); gads.async = true; gads.type = 'text/javascript';
            var useSSL = 'https:' == document.location.protocol; gads.src = (useSSL ? 'https:' : 'http:') + '//tc.dataxpand.com/tc/788283f.js';
            var node = document.getElementsByTagName('script')[0]; node.parentNode.insertBefore(gads, node);
        }, [1, 9]);
    </script>
<noscript>
    </noscript>
<script type="text/javascript" defer="defer">    // <![CDATA[
    function efeTrack() {
        var efe_idtrk = readCookie('efe_idtrk'); if (efe_idtrk == null) { efe_idtrk = Math.random().toString(10); createCookie('efe_idtrk', efe_idtrk, 1); }
        var efe_imgtrk = new Image(); efe_imgtrk.src = 'https://estaticos.efe.com/efecom/recursos2/efetrack.ashx?u=https%3a%2f%2fwww.efe.com%2fefe%2famerica%2fmundo%2fucrania-reporta-10-000-soldados-muertos-desde-el-inicio-de-la-invasion-rusa%2f20000012-4829459&t=Ucrania+reporta+10.000+soldados+muertos+desde+el+inicio+de+la+invasi%c3%b3n+rusa&e=2&c=20000012&n=NY1Dk4ByCqw%3d&s=' + efe_idtrk;

        console.log('f_etk');
    }
    $(document).ready(function () {        
        efe_tcfv2_runIfHasRequiredPurposes(function () { efeTrack(); }, [1, 9]);
    });
// ]]></script>
<script type="text/javascript">
        window.onload = function () {
            setTimeout(function () {
                var _theAd = document.querySelector("[id^=google_ads_iframe_]");
                if (_theAd == null || (_theAd && _theAd.innerHTML.replace(/\s/g, "").length == 0)) {
                    if (typeof ga !== "undefined")
                        ga("send", "event", "AdBlock", "True", { "nonIteraction": 1 });
                }
            }, 3000);
        };
    </script>
<script type="text/javascript">efe_tcfv2_runIfHasRequiredPurposes(function () { createCookie("efe_e", "2", 30); },[1]);</script>
<script type="text/javascript">efeSetRefresh(900);</script>
<noscript>
        <meta http-equiv="Refresh" content="900" />
    </noscript>
<script defer="">if (window.__tcfapi) window.__tcfapi('getTCData', 2, function (data, success) { console.log(data); }, [517]);</script>
</body>
</html>
