
<!DOCTYPE html>
<html lang="pt">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#"><meta charset="utf-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta name="distribution" content="global" /><meta name="yandex-verification" content="7e8d2daf8f10b473" /><meta name="dailymotion-domain-verification" content="dmuopm4wv6isyjeg0" /><link rel="dns-prefetch" href="//www.efe.com" /><link rel="dns-prefetch" href="//estaticos.efe.com" /><title>
	China suspende parcerias com os EUA e sanciona Pelosi por viagem a Taiwan | Mundo | Edição Brasil | Agencia EFE
</title>

<script type="text/javascript" async=true>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</script>

<meta name="viewport" content="width=device-width,initial-scale=1,maximum-scale=2.0">
<meta name="organization" content="Agencia Efe" />
<link href="/efe/images/favicon.ico" rel="shortcut icon" type="image/x-icon" />
<link href="/efe/images/logos/apple-touch-icon.png " rel="apple-touch-icon" />
<link href="//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css" rel="stylesheet" media="all" />
<link href="//fonts.googleapis.com/css?family=Roboto:400,300,300italic,400italic,500,500italic,700,700italic" rel="stylesheet" media="all" />
<link href="//fonts.googleapis.com/css?family=Roboto+Condensed:300italic,400italic,700italic,400,700,300" rel="stylesheet" media="all" />
<link href="/efe/bundles/comunes-css?v=7hB049K6Wq7K3SJWTH4nPNeJfTrPTXtK6vOoku3_6HY1" rel="stylesheet" media="all" />
<script src="/efe/bundles/modernizr?v=uWvhUYCJ8N40AOzLlCI_Em6o6oq4ysgXZXbpHebcjp81"></script>
<script src="/efe/bundles/jquery?v=Ze8b4pfKya06gTUMsYGs5vLeaKb5zNFejCI6PYKd9Cc1"></script>
<link href="/efe/bundles/detalle-css?v=IpnIsyJskRepG1X1vLuYq22BjgjwdPOSlOARWMtZMgk1" rel="stylesheet" />

<script>
            // Google Analitycs y TFCv2  https://support.google.com/analytics/answer/10022331?hl=es
            window['gtag_enable_tcf_support'] = true;

            (function (w, d, s, l, i) {
            w[l] = w[l] || []; w[l].push({
                'gtm.start':
                    new Date().getTime(), event: 'gtm.js'
            }); var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
                    'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
            })(window, document, 'script', 'dataLayer','GTM-M234NTD');</script>


<script type="text/javascript">
function e(e){var t=!(arguments.length>1&&void 0!==arguments[1])||arguments[1],c=document.createElement("script");c.src=e,t?c.type="module":(c.async=!0,c.type="text/javascript",c.setAttribute("nomodule",""));var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(c,n)}function t(t,c,n){var a,o,r;null!==(a=t.marfeel)&&void 0!==a||(t.marfeel={}),null!==(o=(r=t.marfeel).cmd)&&void 0!==o||(r.cmd=[]),t.marfeel.config=n,t.marfeel.config.accountId=c;var i="https://sdk.mrf.io/statics";e("".concat(i,"/marfeel-sdk.js?id=").concat(c),!0),e("".concat(i,"/marfeel-sdk.es5.js?id=").concat(c),!1)}!function(e,c){var n=arguments.length>2&&void 0!==arguments[2]?arguments[2]:{};t(e,c,n)}(window,1020,{} /*config*/);
</script>

<script type="text/javascript">
// <!--

    var googletag = googletag || {};googletag.cmd = googletag.cmd || [];
    (function () {
        var gads = document.createElement('script');gads.async = true; gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];node.parentNode.insertBefore(gads, node);
    })();

    googletag.cmd.push(function () {
        var mapaMegaBanner = googletag.sizeMapping().
            addSize([991, 0], [[980, 90], [990, 90], [728, 90]]).
            addSize([768, 0], [[728, 90], [1, 1]]).
            addSize([0, 0], [[320, 50], [320, 100]]).
            build();


    googletag.defineSlot('/8613/dqa.efe.com_brasil/apertura_de_noticias',[[990,90],[728,90]],'div-gpt-ad-efe-4002017').defineSizeMapping(mapaMegaBanner).addService(googletag.pubads());

    googletag.defineSlot('/8613/dqa.efe.com_brasil/apertura_de_noticias/roba_1',[300, 250],'div-gpt-ad-efe-4001599').addService(googletag.pubads());

    googletag.defineSlot('/8613/dqa.efe.com_brasil/apertura_de_noticias/roba_2',[300, 250],'div-gpt-ad-efe-4002953').addService(googletag.pubads());


    googletag.pubads().setTargeting ('edicion','brasil');googletag.pubads().setTargeting ('seccion','mundo');googletag.pubads().setTargeting ('tipopag','detalle');googletag.pubads().setTargeting ('slugcompleto','|brasil|mundo');    
     
    // Arranque condicionado al CMP(GDPR)
    googletag.pubads().disableInitialLoad();
    googletag.enableServices();
     
    });
     
    // -->

    // CMP: Añade enganche del estado GDPR
    if (window.__tcfapi)
    {
        // Atención. Se filtra para Google Vendor ID
        window.__tcfapi('addEventListener', 2, function (tcData, success)
        {            
            if (success) {
                if (tcData.gdprApplies) {

                    var hasDeviceStorageAndAccessConsent = tcData.purpose.consents[1] || false; // Purpose 1? Refers to the storage and/or access of information on a device.                    
                    var hasPersonalizedProfileConsent = tcData.purpose.consents[3] || false;    // Purpose 3? Create a personalised ads profile
                    var hasPersonalizedAdsConsent = tcData.purpose.consents[4] || false;        // Purpose 4? Select personalised ads
                    var hasGoogleAdvertisingProductsConsent = tcData.vendor.consents[755] || false; //  Google Vendor is active?
                    var nonPersonalizedAds = (hasPersonalizedProfileConsent && hasPersonalizedAdsConsent) ? 0 : 1;

                    if (hasDeviceStorageAndAccessConsent) {

                        (adsbygoogle = window.adsbygoogle || []).requestNonPersonalizedAds = nonPersonalizedAds;

                        if ((tcData.eventStatus === 'tcloaded' || tcData.eventStatus === 'useractioncomplete') && hasGoogleAdvertisingProductsConsent) {
                            if (typeof googletag != "undefined") {                                
                                googletag.cmd.push(function () {
                                    googletag.pubads().setRequestNonPersonalizedAds(nonPersonalizedAds);
                                    googletag.pubads().refresh();
                                });
                            }                           
                            (adsbygoogle = window.adsbygoogle || []).pauseAdRequests = 0;                            

                            console.log('Debug(755): ', tcData.eventStatus);
                           // console.log(tcData);

                        } else {
                            (adsbygoogle = window.adsbygoogle || []).pauseAdRequests = 1;
                            console.log('Debug(755): ', tcData.eventStatus);
                        }
                    }

                } else {

                /* gdpr does not apply */

                    // Most likely you want to make the ad request in this case 
                    if (typeof googletag != "undefined") {
                        googletag.cmd.push(function () {
                            googletag.pubads().refresh();
                        });
                    }

                    // adsense
                    (adsbygoogle = window.adsbygoogle || []).pauseAdRequests = 0;
                    // print a debug message to the console 
                    console.log('Debug: gdpr doesn\'t apply');
                }
            }
        },[755]);   // Google Vendor ID
    }
</script>

<link href="http://www.efe.com/efe/brasil/3/rss" title="RSS - Edição Brasil" rel="alternate" type="application/rss+xml" /><link href="https://www.efe.com/efe/brasil/mundo/china-suspende-parcerias-com-os-eua-e-sanciona-pelosi-por-viagem-a-taiwan/50000243-4862806" rel="canonical" /><meta property="twitter:site" content="@EFEnoticias" /><meta property="twitter:creator" content="@EFEnoticias" /><meta property="og:site_name" content="www.efe.com" /><meta property="fb:admins" content="670792711,1523510951" /><meta property="fb:app_id" content="405157086335631" /><meta property="fb:page_id" content="182338378632175" /><meta property="article:publisher" content="https://www.facebook.com/AgenciaEFEnoticias/" /><meta property="article:author" content="https://www.efe.com" /><meta property="twitter:description" content="A China anunciou nesta sexta-feira oito medidas em protesto pela viagem da presidente da Câmara dos Representantes dos Estados Unidos, Nancy Pelosi, a Taiwan, incluindo a suspensão da cooperação bilat" /><meta property="og:description" content="A China anunciou nesta sexta-feira oito medidas em protesto pela viagem da presidente da Câmara dos Representantes dos Estados Unidos, Nancy Pelosi, a Taiwan, incluindo a suspensão da cooperação bilat" /><meta property="article:section" content="Mundo" /><meta property="og:url" content="https://www.efe.com/efe/brasil/mundo/china-suspende-parcerias-com-os-eua-e-sanciona-pelosi-por-viagem-a-taiwan/50000243-4862806" /><meta property="twitter:card" content="summary_large_image" /><meta property="twitter:image" content="http://estaticos.efe.com/efecom/recursos2/imagen.aspx?-P-2fL4Jfo8HOMh1IvDeznI5-P-2baqvQYQmuFM4Q4TncnkXVSTX-P-2bAoG0sxzXPZPAk5l-P-2fU5UAIBdnH2rRO-P-2focLIWEjOXZw-P-3d-P-3d" /><meta property="og:image" content="http://estaticos.efe.com/efecom/recursos2/imagen.aspx?-P-2fL4Jfo8HOMh1IvDeznI5-P-2baqvQYQmuFM4Q4TncnkXVSTX-P-2bAoG0sxzXPZPAk5l-P-2fU5UAIBdnH2rRO-P-2focLIWEjOXZw-P-3d-P-3d" /><meta property="og:type" content="article" /><meta property="og:title" content="China suspende parcerias com os EUA e sanciona Pelosi por viagem a Taiwan" /><meta name="apple-itunes-app" content="app-id=584702500" /><meta name="twitter:app:id:iphone" content="584702500" /><meta name="twitter:app:id:ipad" content="584702500" /><meta name="google-play-app" content="app-id=com.efe.appaandroidefe" /><meta name="twitter:app:id:googleplay" content="com.efe.appaandroidefe" /><meta name="robots" content="index,follow,noodp" /><meta name="description" content="A China anunciou nesta sexta-feira oito medidas em protesto pela viagem da presidente da Câmara dos Representantes dos Estados Unidos, Nancy Pelosi, a Taiwan, incluindo a suspensão da cooperação bilat. China suspende parcerias com os EUA e sanciona Pelosi por viagem a Taiwan | Mundo | Edição Brasil | Agencia EFE" /></head>
<body id="theBodyTag" class=" brasil pt">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M234NTD" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div id="schOrg" itemid="#schOrg" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="url" content="https://www.efe.com" />
<meta itemprop="name" content="Agencia Efe" />
<div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="http://www.efe.com/efe/images/logos/efe114x114.png" />
</div>
<meta itemprop="sameAs" content="https://www.facebook.com/AgenciaEFEnoticias/" />
<meta itemprop="sameAs" content="https://twitter.com/EFEnoticias" />
<div itemprop="contactPoint" itemscope itemtype="http://schema.org/ContactPoint">
<meta itemprop="telephone" content="+34913467100" />
<meta itemprop="contactType" content="customer service" />
</div>
<div itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
<meta itemprop="addressCountry" content="ES" />
<meta itemprop="addressLocality" content="Madrid" />
<meta itemprop="addressRegion" content="Madrid" />
<meta itemprop="postalCode" content="28036" />
<meta itemprop="streetAddress" content="Avenida de Burgos, 8-B" />
</div>
</div>
<div id="efe-top-link"><i class="fa fa-angle-up"></i></div>
<header class="hidden-print">
<div class="header-first publi-wrapper">
<div class="header-first-content">


<div class="box-publi box-publi-header"><div class="publi-head">Publicidad</div><div id="div-gpt-ad-efe-4002017" class="publi-content"><script type="text/javascript">googletag.cmd.push(function(){googletag.display('div-gpt-ad-efe-4002017');});</script></div></div>

</div>
</div>
<div id="parent-navheader">
<div id="navheader" class="header-wrapper">
<div class="header-navigation-content">
<div id="logoOrg">
<a href="/efe/brasil/3" id="linkLogo" class="efe-logo"></a>
</div>
<div id="mbarra_101002109" class="efe-mbarra efe-raiz"><nav class="navbar" role="navigation"><div><ul class="nav navbar-nav"><li class=" col-xs-4 col-sm-3 col-md-2 search"><form class="navbar-form" role="search" method="GET" action="/efe/brasil/pesquisa/50000540"><div class="input-group"><input class="form-control" type="search" name="q" value="" maxlength=50 placeholder="Pesquisa" pattern=".{3,}" required /><span class="input-group-btn"><button type="submit" class="btn btn-default" title="Pesquisa"><span class="glyphicon glyphicon-search"></span></button></span></div></form></li><li><a href="//www.agenciaefe.es/comercial/" target="_blank" class=" navbar-link">Produtos</a></li><li><a href="/efe/brasil/contato/50000253" class="navbar-link">Contato</a></li><li><a href="https://www.efeservicios.com" target="_blank" class=" navbar-link" rel="nofollow">EFE Servicios</a></li></ul></div></nav></div>
<div class="efe-mediciones efe-ediciones"><nav class="navbar" role="navigation"><ul class="nav navbar-nav "><li class="dropdown"><a href="/efe/brasil/3" class="navbar-link dropdown-toggle" data-toggle="dropdown"><span class="edicion-I">Edição</span> Brasil<span class="caret"></span></a><ul class="dropdown-menu"><li><a href="/efe/espana/1" class=" navbar-link"><span class="edicion-I">Edición</span> España</a></li><li class=" col-md-offset-1 col-md-11"><a href="/efe/castillayleon/7" class=" navbar-link"><span class="edicion-I">Edición</span> Castilla y León</a></li><li class=" col-md-offset-1 col-md-11"><a href="/efe/comunitat-valenciana/10" class=" navbar-link"><span class="edicion-I">Edición</span> C. Valenciana</a></li><li class=" col-md-offset-1 col-md-11"><a href="/efe/andalucia/12" class=" navbar-link"><span class="edicion-I">Edición</span> Andalucía</a></li><li class=" col-md-offset-1 col-md-11"><a href="/efe/canarias/14" class=" navbar-link"><span class="edicion-I">Edición</span> Canarias</a></li><li><a href="/efe/america/2" class=" navbar-link"><span class="edicion-I">Edición</span> América</a></li><li><a href="/efe/brasil/3" class=" navbar-link"><span class="edicion-I">Edição</span> Brasil</a></li><li><a href="/efe/english/4" class=" navbar-link">English <span class="edicion-I">edition</span></a></li><li><a href="/efe/portugal/6" class=" navbar-link"><span class="edicion-I">Edição</span> Portugal</a></li><li><a href="/efe/usa/5" class=" navbar-link"><span class="edicion-I">Edición</span> USA</a></li></ul></li></ul></nav></div>
<div id="mbarra_101004300" class="efe-mbarra efe-secciones"><nav class="navbar navbar-default" role="navigation"><div class="navbar-header"><button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-101004300-collapse"><span class="sr-only">Desplegar navegación</span>
<span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span></button></div><div class="collapse navbar-collapse navbar-101004300-collapse"><ul class="nav navbar-nav"><li class=" hidden efe-show-on-collapse search"><form class="navbar-form" role="search" method="GET" action="/efe/brasil/pesquisa/50000540"><div class="input-group"><input class="form-control" type="search" name="q" value="" maxlength=50 placeholder="Pesquisa" pattern=".{3,}" required /><span class="input-group-btn"><button type="submit" class="btn btn-default" title="Pesquisa"><span class="glyphicon glyphicon-search"></span></button></span></div></form></li><li><a href="/efe/brasil/comunicado-imprensa/50000252" class="navbar-link">Comunicado à imprensa</a></li></ul></div></nav></div>
</div>
</div>
</div>
<div class="header-features">
</div>
</header>
<div id="body">
<div id="divBeforeMain">
<div class="efe-centro-margen clearfix">

<div class="page-header">
<ol class="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList">
<li itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/ListItem">
<a href="/efe/brasil/3" itemprop="item"><span itemprop="name">Edição Brasil</span></a>
<meta itemprop="position" content="1" />
</li>
<li itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/ListItem" class="active">
<a href="/efe/brasil/mundo/50000243" itemprop="item"><span itemprop="name">Mundo</span></a>
<meta itemprop="position" content="2" />
</li>
</ol>
</div>
</div>
</div>
<div id="divMainLeftCenterRight">
<div class="efe-centro-margen efe-main clearfix">
<div id="divMainLeft" class="efe-mainleft">
</div>
<div class="efe-maincenter">
<div id="theArticle" class="detalle clearfix">
<div class="head" id="sch-detalle" itemref="theArticle" itemscope itemtype="http://schema.org/NewsArticle">
<meta itemprop="mainEntityOfPage" content="https://www.efe.com/efe/brasil/mundo/china-suspende-parcerias-com-os-eua-e-sanciona-pelosi-por-viagem-a-taiwan/50000243-4862806" />
<meta itemprop="inLanguage" content="pt" />
<meta itemprop="datePublished" content="2022-08-05T17:27:21Z" />
<link itemprop="author publisher" href="#schOrg" />
<div id="div_guia" class="guia" itemprop="alternativeHeadline">CHINA EUA</div>
<h1 id="div_titulo" class="titulo" itemprop="headline">China suspende parcerias com os EUA e sanciona Pelosi por viagem a Taiwan</h1>
</div>
<div class="body clearfix" role="main">
<div id="div_fuente_share" class="fuente-share">
<div class="fuenteorigen">
<span class="fuente">EFE</span><span class="origen" itemprop="dateline">Pequim</span><span class="fecha"><time itemprop="dateModified" datetime="2022-08-05T17:27:21Z">5 ago 2022</time></span>
</div>
</div>
<div id="divFotoVideo">
<div id="carousel-wrapper">
<div id="carousel" class="clearfix">
<div class="slide foto selected" itemprop="image" itemscope="itemscope" itemtype="http://schema.org/ImageObject">
<img src="https://estaticos.efe.com/efecom/recursos2/imagen.aspx?-P-2fL4Jfo8HOMh1IvDeznI5-P-2baqvQYQmuFM4Q4TncnkXVSTX-P-2bAoG0sxzXPZPAk5l-P-2fU5UAIBdnH2rRO-P-2focLIWEjOXZw-P-3d-P-3d" alt="US Speaker of the House Nancy Pelosi visits South Korea, DMZ" itemprop="contentUrl url" />
<p itemprop="description name caption">Nancy Pelosi. EFE/OFFICE OF THE US SPEAKER OF THE HOUSE</p>
</div>
</div>
</div>
</div>
<ul class="efe-share-fa text-center">
<li class="sh-fb ">
<a class="shareonclick" title="Share in Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fwww.efe.com%2fefe%2fbrasil%2fmundo%2fchina-suspende-parcerias-com-os-eua-e-sanciona-pelosi-por-viagem-a-taiwan%2f50000243-4862806">
<i class="fa fa-facebook"></i>
</a>
</li>
<li class="sh-twt ">
<a class="shareonclick" title="Share in Twitter" href="https://twitter.com/intent/tweet?url=https%3a%2f%2fwww.efe.com%2fefe%2fbrasil%2fmundo%2fchina-suspende-parcerias-com-os-eua-e-sanciona-pelosi-por-viagem-a-taiwan%2f50000243-4862806&text=China+suspende+parcerias+com+os+EUA+e+sanciona+Pelosi+por+viagem+a+Taiwan&via=EFEnoticias">
<i class="fa fa-twitter"></i>
</a>
</li>
<li class="sh-lkdin">
<a class="shareonclick" title="Share in Linkedin" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3a%2f%2fwww.efe.com%2fefe%2fbrasil%2fmundo%2fchina-suspende-parcerias-com-os-eua-e-sanciona-pelosi-por-viagem-a-taiwan%2f50000243-4862806&amp;title=China+suspende+parcerias+com+os+EUA+e+sanciona+Pelosi+por+viagem+a+Taiwan"><i class="fa fa-linkedin"></i></a>
</li>
<li class="sh-whatsapp">
<a class="shareonclick" title="Share in Whatsapp" href="https://wa.me/?text=https%3a%2f%2fwww.efe.com%2fefe%2fbrasil%2fmundo%2fchina-suspende-parcerias-com-os-eua-e-sanciona-pelosi-por-viagem-a-taiwan%2f50000243-4862806"><i class="fa fa-whatsapp"></i></a>
</li>
<li class="sh-meneame">
<a class="shareonclick" title="Meneame" href="http://www.meneame.net/submit.php?url=https%3a%2f%2fwww.efe.com%2fefe%2fbrasil%2fmundo%2fchina-suspende-parcerias-com-os-eua-e-sanciona-pelosi-por-viagem-a-taiwan%2f50000243-4862806">Menéame
</a>
</li>
</ul>
<div id="div_texto" class="texto dont-break-out" itemprop="articleBody"><p>A China anunciou nesta sexta-feira oito medidas em protesto pela viagem da presidente da Câmara dos Representantes dos Estados Unidos, Nancy Pelosi, a Taiwan, incluindo a suspensão da cooperação bilateral em diversas áreas.</p><p>Foram suspensas a cooperação sobre repatriação de imigrantes ilegais, assistência judicial criminal, controle de drogas, combate ao crime transnacional e conversas sobre a luta dos dois países contra a mudança climática.</p></div>
</div>
</div>
<div class="efe-contacte">
<div class="note">
<div>
<a href="/efe/brasil/contato/50000253" class="ga-trk-click" data-ga-trk-event="box-contacte">
Provedores de conteúdo.<br /><span>Contato EFE</span>.</a>
</div>
</div>
</div>

<div class="efe-listacatact  efe-lista2col" itemscope itemtype="http://schema.org/ItemList">
<div class="titulo" itemprop="name"><a href="/efe/brasil/mundo/50000243">Mais Notícias</a></div>
<ul class="lista">
<li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem">
<article>
<meta itemprop="position" content="1" />
<a href="/efe/brasil/mundo/ue-transfere-mil-pacientes-ucranianos-para-hospitais-europeus/50000243-4862860" itemprop="url">
<img src="../../../images/logos/efe_logo_150x75alpha.png" alt="" onerror="this.style.display = &#39;none&#39;" itemprop="image" class=" lazy" data-original="https://estaticos.efe.com/efecom/recursos2/imagen.aspx?-P-2fL4Jfo8HOMh1IvDeznI5-P-2bb7k5FBVszUf35LsEXz7TxvyMNgEaQpsSOvm0RqciahyaEn8vlC-P-2b6exfZOhI1q6K4b3Q8DHc35nSNfshsRPQKX0nBnhrhCueBg-P-3d-P-3d" />
<div class="caption" itemprop="name">
<span class="guia">UCRÂNIA GUERRA</span> UE transfere mil pacientes ucranianos para hospitais europeus
</div>
</a>
</article>
</li>
<li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem">
<article>
<meta itemprop="position" content="2" />
<a href="/efe/brasil/mundo/taxa-de-desemprego-nos-eua-cai-para-3-5-em-julho/50000243-4862858" itemprop="url">
<img src="../../../images/logos/efe_logo_150x75alpha.png" alt="" onerror="this.style.display = &#39;none&#39;" itemprop="image" class=" lazy" data-original="https://estaticos.efe.com/efecom/recursos2/imagen.aspx?-P-2fL4Jfo8HOMh1IvDeznI5-P-2bVxKvBkzvfV835LsEXz7TxvyMNgEaQpsSOvm0RqciahyaEn8vlC-P-2b6exfZOhI1q6K4b3Q8DHc35nSNfshsRPQKX0oEkBK-P-2fHjS4w-P-3d-P-3d" />
<div class="caption" itemprop="name">
<span class="guia">EUA ECONOMIA</span> Taxa de desemprego nos EUA cai para 3,5% em julho
</div>
</a>
</article>
</li>
<li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem">
<article>
<meta itemprop="position" content="3" />
<a href="/efe/brasil/mundo/israel-mata-um-dos-lideres-da-jihad-islamica-em-gaza-e-mais-7-pessoas/50000243-4862857" itemprop="url">
<img src="../../../images/logos/efe_logo_150x75alpha.png" alt="" onerror="this.style.display = &#39;none&#39;" itemprop="image" class=" lazy" data-original="https://estaticos.efe.com/efecom/recursos2/imagen.aspx?-P-2fL4Jfo8HOMh1IvDeznI5-P-2bYN1CQS-P-2f-P-2bOyZ35LsEXz7TxvyMNgEaQpsSOvm0RqciahyaEn8vlC-P-2b6exfZOhI1q6K4b3Q8DHc35nSNfshsRPQKX1-P-2bOJYCpd-P-2bLOA-P-3d-P-3d" />
<div class="caption" itemprop="name">
<span class="guia">ISRAEL GAZA</span> Israel mata um dos líderes da Jihad Islâmica em Gaza e mais 7 pessoas
</div>
</a>
</article>
</li>
<li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem">
<article>
<meta itemprop="position" content="4" />
<a href="/efe/brasil/mundo/casal-de-turistas-morre-apos-ser-atingido-por-raio-perto-da-casa-branca/50000243-4862854" itemprop="url">
<img src="../../../images/logos/efe_logo_150x75alpha.png" alt="" onerror="this.style.display = &#39;none&#39;" itemprop="image" class=" lazy" data-original="https://estaticos.efe.com/efecom/recursos2/imagen.aspx?-P-2fL4Jfo8HOMh1IvDeznI5-P-2bRfTDz4ijjQb35LsEXz7TxvyMNgEaQpsSOvm0RqciahyaEn8vlC-P-2b6exfZOhI1q6K4b3Q8DHc35nSNfshsRPQKX26ueCAdqC8PA-P-3d-P-3d" />
<div class="caption" itemprop="name">
<span class="guia">EUA ACIDENTE</span> Casal de turistas morre após ser atingido por raio perto da Casa Branca
</div>
</a>
</article>
</li>
<li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem">
<article>
<meta itemprop="position" content="5" />
<a href="/efe/brasil/mundo/putin-agradece-por-apoio-de-erdogan-em-acordo-sobre-exporta-o-cereais/50000243-4862824" itemprop="url">
<img src="../../../images/logos/efe_logo_150x75alpha.png" alt="" onerror="this.style.display = &#39;none&#39;" itemprop="image" class=" lazy" data-original="https://estaticos.efe.com/efecom/recursos2/imagen.aspx?-P-2fL4Jfo8HOMh1IvDeznI5-P-2bbAEGgdi34Ca35LsEXz7TxvyMNgEaQpsSOvm0RqciahyaEn8vlC-P-2b6exfZOhI1q6K4b3Q8DHc35nSNfshsRPQKX3ycRInGPgPCg-P-3d-P-3d" />
<div class="caption" itemprop="name">
<span class="guia">UCRÂNIA GUERRA</span> Putin agradece por apoio de Erdogan em acordo sobre exportação de cereais
</div>
</a>
</article>
</li>
<li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem">
<article>
<meta itemprop="position" content="6" />
<a href="/efe/brasil/mundo/putin-proibe-investidores-hostis-de-opera-es-com-ativos-estrategicos/50000243-4862848" itemprop="url">
<img src="../../../images/logos/efe_logo_150x75alpha.png" alt="" onerror="this.style.display = &#39;none&#39;" itemprop="image" class=" lazy" data-original="https://estaticos.efe.com/efecom/recursos2/imagen.aspx?-P-2fL4Jfo8HOMh1IvDeznI5-P-2bW1SQIWnLLdI35LsEXz7TxvyMNgEaQpsSOvm0RqciahyaEn8vlC-P-2b6exfZOhI1q6K4b3Q8DHc35nSNfshsRPQKX0noqtcgLjSWw-P-3d-P-3d" />
<div class="caption" itemprop="name">
<span class="guia">UCRÂNIA GUERRA</span> Putin proíbe investidores "hostis" de operações com ativos estratégicos
</div>
</a>
</article>
</li>
</ul>

</div>
</div>
<div class="efe-mainright">
<div class=" efe-1col">
<div class="efe-box efe-publi">
<a href="http://www.universia.com.br" target="_blank" rel="nofollow"><img src="//estaticos.efe.com/efecom/banners/santander/santander.gif" alt="Santander" /></a>
</div>


<div class="box-publi"><div class="publi-head">Publicidad</div><div id="div-gpt-ad-efe-4001599" class="publi-content"><script type="text/javascript">googletag.cmd.push(function(){googletag.display('div-gpt-ad-efe-4001599');});</script></div></div>


<div class="box-publi"><div class="publi-head">Publicidad</div><div id="div-gpt-ad-efe-4002953" class="publi-content"><script type="text/javascript">googletag.cmd.push(function(){googletag.display('div-gpt-ad-efe-4002953');});</script></div></div>
</div>
</div>
</div>
</div>
<div id="divAfterMain">
<div class="efe-centro-margen clearfix">
</div>
</div>
</div>
<footer class="panel-footer hidden-print">
<div id="footer-features">
</div>
<div id="footer-last" class="efe-centro-margen clearfix">
<div class="container-fluid">
<div class="row efe-margen-bott-box">
<div class="col-lg-3 col-md-3 col-sm-3 col-xs-12 efe-menu-footer hidden-xs"><div class="efe-tree"><label>Notícias</label><ul><li class=" hidden efe-show-on-collapse"></li><li><a href="/efe/brasil/comunicado-imprensa/50000252">Comunicado à imprensa</a></li></ul></div></div>
<div class="col-lg-3 col-md-3 col-sm-3 col-xs-6 efe-menu-footer hidden-xs"><div class="efe-tree"><label>Edições</label><ul><li><a href="/efe/espana/1"><span class="edicion-I">Edición</span> España</a></li><li class=" col-md-offset-1 col-md-11"><a href="/efe/castillayleon/7"><span class="edicion-I">Edición</span> Castilla y León</a></li><li class=" col-md-offset-1 col-md-11"><a href="/efe/comunitat-valenciana/10"><span class="edicion-I">Edición</span> C. Valenciana</a></li><li class=" col-md-offset-1 col-md-11"><a href="/efe/andalucia/12"><span class="edicion-I">Edición</span> Andalucía</a></li><li class=" col-md-offset-1 col-md-11"><a href="/efe/canarias/14"><span class="edicion-I">Edición</span> Canarias</a></li><li><a href="/efe/america/2"><span class="edicion-I">Edición</span> América</a></li><li><a href="/efe/brasil/3"><span class="edicion-I">Edição</span> Brasil</a></li><li><a href="/efe/english/4">English <span class="edicion-I">edition</span></a></li><li><a href="/efe/portugal/6"><span class="edicion-I">Edição</span> Portugal</a></li><li><a href="/efe/usa/5"><span class="edicion-I">Edición</span> USA</a></li></ul></div></div>
<div class="col-lg-3 col-md-3 col-sm-3 col-xs-6 efe-menu-footer hidden-xs"><div class="efe-tree"><label>Companhia</label><ul><li><a href="//www.agenciaefe.es" target="_blank" rel="nofollow">Web corporativa</a></li><li><a href="/efe/brasil/contato/50000253">Contato</a></li><li><a href="/efe/brasil/concursos/50000254">Concursos de recrutamento</a></li><li><a href="//www.efe.com/premios/rey/principal.asp?opcion=9&seccion=95&idioma=PORTUGUES" target="_blank">Prêmios Rei da Espanha</a></li><li><a href="//www.agenciaefe.es/premio-don-quijote/" target="_blank">Prêmios Don Quixote de Jornalismo</a></li><li><a href="//www.efe.com/iptc/" target="_blank">IPTC</a></li><li><a href="/efe/espana/aviso-legal/170">Aviso legal</a></li><li><a href="/efe/espana/politica-privacidad/160">Política de Privacidade</a></li></ul></div></div>
<div class="col-lg-3 col-md-3 col-sm-3 col-xs-12 efe-menu-footer efe-menu-collapse hidden-sm hidden-md hidden-lg">
<a data-toggle="collapse" href="#collapsemenuFooterEmpresa" class="collapsed" aria-expanded="false" aria-controls="collapsemenuFooterEmpresa">
Companhia
<i class="glyphicon glyphicon-chevron-right"></i>
</a>
<div class="collapse" id="collapsemenuFooterEmpresa">
<div><div class="efe-tree"><ul><li><a href="//www.agenciaefe.es" target="_blank" rel="nofollow">Web corporativa</a></li><li><a href="/efe/brasil/contato/50000253">Contato</a></li><li><a href="/efe/brasil/concursos/50000254">Concursos de recrutamento</a></li><li><a href="//www.efe.com/premios/rey/principal.asp?opcion=9&seccion=95&idioma=PORTUGUES" target="_blank">Prêmios Rei da Espanha</a></li><li><a href="//www.agenciaefe.es/premio-don-quijote/" target="_blank">Prêmios Don Quixote de Jornalismo</a></li><li><a href="//www.efe.com/iptc/" target="_blank">IPTC</a></li><li><a href="/efe/espana/aviso-legal/170">Aviso legal</a></li><li><a href="/efe/espana/politica-privacidad/160">Política de Privacidade</a></li></ul></div></div>
</div>
</div>
<div class="col-lg-3 col-md-3 col-sm-3 col-xs-12 efe-menu-footer hidden-xs"><div class="efe-tree"><ul><li><a href="https://www.efeservicios.com" target="_blank">EFE Servicios</a></li><li><a href="http://www.efelibredescarga.com/" target="_blank">contenidos<b>gratuitos</b></a></li><li class=" divider"></li><li class=" share24 twt"><a href="https://twitter.com/efenoticias" target="_blank" rel="nofollow">TWITTER</a></li><li class=" share24 fb"><a href="https://www.facebook.com/AgenciaEFEnoticias/" target="_blank">FACEBOOK</a></li><li class=" share24 ytb"><a href="http://www.youtube.com/efebr" target="_blank" rel="nofollow">YOUTUBE</a></li><li class=" share24 dmotion"><a href="http://www.dailymotion.com/efebrasil" target="_blank" rel="nofollow">DAILYMOTION</a></li><li class=" share24 rss"><a href="http://www.efe.com/efe/brasil/3/rss" target="_blank">RSS</a></li></ul></div></div>
<div class="col-lg-3 col-md-3 col-sm-3 col-xs-12 efe-menu-footer efe-menu-horiz hidden-sm hidden-md hidden-lg"><div class="efe-tree"><ul><li><a href="https://www.efeservicios.com" target="_blank">EFE Servicios</a></li><li><a href="http://www.efelibredescarga.com/" target="_blank">contenidos<b>gratuitos</b></a></li><li class=" divider"></li><li class=" share24 twt"><a href="https://twitter.com/efenoticias" target="_blank" rel="nofollow">TWITTER</a></li><li class=" share24 fb"><a href="https://www.facebook.com/AgenciaEFEnoticias/" target="_blank">FACEBOOK</a></li><li class=" share24 ytb"><a href="http://www.youtube.com/efebr" target="_blank" rel="nofollow">YOUTUBE</a></li><li class=" share24 dmotion"><a href="http://www.dailymotion.com/efebrasil" target="_blank" rel="nofollow">DAILYMOTION</a></li><li class=" share24 rss"><a href="http://www.efe.com/efe/brasil/3/rss" target="_blank">RSS</a></li></ul></div></div>
<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12" style="text-align: center;">
<a rel="nofollow noopener" href="https://sepi.es/" target="_blank" style="background-color: #fff;">
<img src="/efe/Images/logos/sepi_logo_pie_de.png" alt="sepi" style="height: 30px;" /></a>
</div>
</div>
</div>
</div>
<div class="copyright ">
<div class="efe-centro-margen clearfix" style="overflow: hidden;">
© Fica expressamente proibida a redistribuição e redifusão da totalidade ou parte dos conteúdos dos serviços da EFE, sem consentimento prévio e expresso da Agencia EFE S.A.
<div style="float: right;">
<a target="_blank" rel="nofollow" href="//www.efe.com/mkt/certificado_sostenibilidad_ips_agencia_efe_2.jpg" title="Certificado de sostenibilidad IPS de la Agencia Efe">
<img style="height: 32px; width: auto;" src="//estaticos.efe.com/efeCOM/LOGOS/IPS/IPS_LOGO.PNG" alt="Logo del certificado de sostenibilidad" />
</a>
<a target="_blank" rel="nofollow noopener" href="http://www.w3.org/WAI/WCAG1A-Conformance" title="Explanation of Level A Conformance">
<img style="height: 32px; width: 88px;" src="//estaticos.efe.com/efeCOM/LOGOS/wcag1A.png" alt="Level A conformance icon, W3C-WAI Web Content Accessibility Guidelines 1.0" />
</a>
</div>
</div>
</div>
</footer>
<script src="/efe/bundles/comunes-js?v=2g84_C-5wknMKxr5rn0ybh87qtpAz8aAe3pdckk7l7w1"></script>
<script type="text/javascript" src="/efe/bundles/detalle-js?v=ijySP9_OzWBF7WiPTlw0NMjUpUYevZ3dqvKixrG_nY01" async></script>

<script type="text/javascript">        
        efe_tcfv2_runIfHasRequiredPurposes(function () {
            var gads = document.createElement('script'); gads.async = true; gads.type = 'text/javascript';
            var useSSL = 'https:' == document.location.protocol; gads.src = (useSSL ? 'https:' : 'http:') + '//tc.dataxpand.com/tc/788283f.js';
            var node = document.getElementsByTagName('script')[0]; node.parentNode.insertBefore(gads, node);
        }, [1, 9]);
    </script>
<noscript>
    </noscript>
<script type="text/javascript" defer="defer">    // <![CDATA[
    function efeTrack() {
        var efe_idtrk = readCookie('efe_idtrk'); if (efe_idtrk == null) { efe_idtrk = Math.random().toString(10); createCookie('efe_idtrk', efe_idtrk, 1); }
        var efe_imgtrk = new Image(); efe_imgtrk.src = 'https://estaticos.efe.com/efecom/recursos2/efetrack.ashx?u=https%3A%2F%2Fwww.efe.com%2Fefe%2Fbrasil%2Fmundo%2Fchina-suspende-parcerias-com-os-eua-e-sanciona-pelosi-por-viagem-a-taiwan%2F50000243-4862806&t=China%20suspende%20parcerias%20com%20os%20EUA%20e%20sanciona%20Pelosi%20por%20viagem%20a%20Taiwan&e=3&c=50000243&n=ldMEsZ9LsX8%3D&s=' + efe_idtrk;

        console.log('f_etk');
    }
    $(document).ready(function () {        
        efe_tcfv2_runIfHasRequiredPurposes(function () { efeTrack(); }, [1, 9]);
    });
// ]]></script>
<script type="text/javascript">
        window.onload = function () {
            setTimeout(function () {
                var _theAd = document.querySelector("[id^=google_ads_iframe_]");
                if (_theAd == null || (_theAd && _theAd.innerHTML.replace(/\s/g, "").length == 0)) {
                    if (typeof ga !== "undefined")
                        ga("send", "event", "AdBlock", "True", { "nonIteraction": 1 });
                }
            }, 3000);
        };
    </script>
<script type="text/javascript">efe_tcfv2_runIfHasRequiredPurposes(function () { createCookie("efe_e", "3", 30); },[1]);</script>
<script type="text/javascript">efeSetRefresh(900);</script>
<noscript>
        <meta http-equiv="Refresh" content="900" />
    </noscript>
<script defer="">if (window.__tcfapi) window.__tcfapi('getTCData', 2, function (data, success) { console.log(data); }, [517]);</script>
</body>
</html>
