
<!DOCTYPE html>
<html lang="pt">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#"><meta charset="utf-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta name="distribution" content="global" /><meta name="yandex-verification" content="7e8d2daf8f10b473" /><meta name="dailymotion-domain-verification" content="dmuopm4wv6isyjeg0" /><link rel="dns-prefetch" href="//www.efe.com" /><link rel="dns-prefetch" href="//estaticos.efe.com" /><title>
	Lançamento de observatório espacial russo-alemão Spektr-RG é adiado | Mundo | Edição Brasil | Agencia EFE
</title><meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests">        
        <meta name="viewport" content="width=device-width,initial-scale=1,maximum-scale=2.0">
        <meta name="organization" content="Agencia Efe" />
        <link href="/efe/images/favicon.ico" rel="shortcut icon" type="image/x-icon" />
        <link href="/efe/images/logos/apple-touch-icon.png " rel="apple-touch-icon" />

        
        <!-- Google Tag Manager -->
        <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-M234NTD');</script>
        <!-- End Google Tag Manager -->
        
        
        <link href="//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css" rel="stylesheet" media="all" />
<link href="//fonts.googleapis.com/css?family=Roboto:400,300,300italic,400italic,500,500italic,700,700italic" rel="stylesheet" media="all" />
<link href="//fonts.googleapis.com/css?family=Roboto+Condensed:300italic,400italic,700italic,400,700,300" rel="stylesheet" media="all" />
<link href="/efe/bundles/comunes-css?v=Q5CjgpN6WBwUMOxlsO863jvO-HZV3ttZzEJk7b3ilTU1" rel="stylesheet" media="all" />
<script src="/efe/bundles/modernizr?v=uWvhUYCJ8N40AOzLlCI_Em6o6oq4ysgXZXbpHebcjp81"></script>
<script src="/efe/bundles/jquery?v=Ze8b4pfKya06gTUMsYGs5vLeaKb5zNFejCI6PYKd9Cc1"></script>

    <link href="/efe/bundles/detalle-css?v=O_w6ywykaClyYH6t4PL93DKyjd9bOJ9p3U2w_gRLctw1" rel="stylesheet"/>


<!-- Start: GPT Async -->
<script type="text/javascript">
// <!--
    var googletag = googletag || {};googletag.cmd = googletag.cmd || [];
    (function () {
        var gads = document.createElement('script');gads.async = true; gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];node.parentNode.insertBefore(gads, node);
    })();

   

    googletag.cmd.push(function () {
        var mapaMegaBanner = googletag.sizeMapping().
            addSize([991, 0], [[980, 90], [990, 90], [728, 90]]).
            addSize([768, 0], [[728, 90], [1, 1]]).
            addSize([0, 0], [[320, 50], [320, 100]]).
            build();
    
                googletag.defineSlot('/8613/dqa.efe.com_brasil/apertura_de_noticias',[[990,90],[728,90]],'div-gpt-ad-efe-4002017').defineSizeMapping(mapaMegaBanner).addService(googletag.pubads());
    
                googletag.defineSlot('/8613/dqa.efe.com_brasil/apertura_de_noticias/roba_1',[300, 250],'div-gpt-ad-efe-4001599').addService(googletag.pubads());
    
                googletag.defineSlot('/8613/dqa.efe.com_brasil/apertura_de_noticias/roba_2',[300, 250],'div-gpt-ad-efe-4002953').addService(googletag.pubads());
    
    googletag.pubads().setTargeting ('edicion','brasil');googletag.pubads().setTargeting ('seccion','mundo');googletag.pubads().setTargeting ('tipopag','detalle');googletag.pubads().setTargeting ('slugcompleto','|brasil|mundo');               
        googletag.pubads().enableSingleRequest();
        googletag.pubads().enableAsyncRendering();

        
          
         googletag.pubads().disableInitialLoad();
         

        googletag.enableServices();
    });
    // -->

        
    $(window).load(function () {       
        setTimeout(function () {
            googletag.cmd.push(function () {          
        googletag.pubads().refresh();
    }); }, 250);         
    });   
    
</script>
<!-- End: GPT -->
    <link href="https://www.efe.com/efe/brasil/3/rss" title="RSS - Edição Brasil" rel="alternate" type="application/rss+xml" /><link href="https://www.efe.com/efe/brasil/mundo/lan-amento-de-observatorio-espacial-russo-alem-o-spektr-rg-e-adiado/50000243-4005890" rel="canonical" /><meta property="twitter:site" content="@EFEnoticias" /><meta property="twitter:creator" content="@EFEnoticias" /><meta property="og:site_name" content="www.efe.com" /><meta property="fb:admins" content="670792711,1523510951" /><meta property="fb:app_id" content="405157086335631" /><meta property="fb:page_id" content="182338378632175" /><meta property="article:publisher" content="https://www.facebook.com/AgenciaEFEnoticias/" /><meta property="article:author" content="http://www.efe.com" /><meta property="twitter:description" content="O lançamento do observatório espacial russo-alemão Spektr-RG previsto para acontecer nesta sexta-feira, a partir da base de Baikonur (Cazaquistão), foi adiado por pelo menos 24 horas devido a um probl" /><meta property="og:description" content="O lançamento do observatório espacial russo-alemão Spektr-RG previsto para acontecer nesta sexta-feira, a partir da base de Baikonur (Cazaquistão), foi adiado por pelo menos 24 horas devido a um probl" /><meta property="article:section" content="Mundo" /><meta property="og:url" content="https://www.efe.com/efe/brasil/mundo/lan-amento-de-observatorio-espacial-russo-alem-o-spektr-rg-e-adiado/50000243-4005890" /><meta property="twitter:card" content="summary_large_image" /><meta property="twitter:image" content="https://estaticos.efe.com/efecom/recursos2/imagen.aspx?lVW2oAh2vjPbHTzOeJAwJkSuCMAfHgKQQ4TncnkXVSTX-P-2bAoG0sxzXPZPAk5l-P-2fU5UtGvYsPXRjg2W1Rz1cSKaAw-P-3d-P-3d" /><meta property="og:image" content="https://estaticos.efe.com/efecom/recursos2/imagen.aspx?lVW2oAh2vjPbHTzOeJAwJkSuCMAfHgKQQ4TncnkXVSTX-P-2bAoG0sxzXPZPAk5l-P-2fU5UtGvYsPXRjg2W1Rz1cSKaAw-P-3d-P-3d" /><meta property="og:type" content="article" /><meta property="og:title" content="Lançamento de observatório espacial russo-alemão Spektr-RG é adiado" /><meta name="apple-itunes-app" content="app-id=584702500" /><meta name="twitter:app:id:iphone" content="584702500" /><meta name="twitter:app:id:ipad" content="584702500" /><meta name="google-play-app" content="app-id=com.efe.appaandroidefe" /><meta name="twitter:app:id:googleplay" content="com.efe.appaandroidefe" /><meta name="robots" content="index,follow,noodp" /><meta name="description" content="O lançamento do observatório espacial russo-alemão Spektr-RG previsto para acontecer nesta sexta-feira, a partir da base de Baikonur (Cazaquistão), foi adiado por pelo menos 24 horas devido a um probl. Lançamento de observatório espacial russo-alemão Spektr-RG é adiado | Mundo | Edição Brasil | Agencia EFE" /></head>
<body id="theBodyTag" class=" brasil pt">

    
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M234NTD" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->

    
    
    <div id="schOrg" itemscope itemprop="Organization" itemtype="http://schema.org/Organization">
        <meta itemprop="url" content="http://www.efe.com" />
        <meta itemprop="name" content="Agencia Efe" />
        
         
        <div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
        	<meta itemprop="url" content="https://www.efe.com/efe/images/logos/efe114x114.png" />
        </div>
        
        <meta itemprop="sameAs" content="https://www.facebook.com/AgenciaEFEnoticias/" />
        <meta itemprop="sameAs" content="https://twitter.com/EFEnoticias" />
        <div itemprop="contactPoint" itemscope itemtype="http://schema.org/ContactPoint">
            <meta itemprop="telephone" content="+34913467100" />
            <meta itemprop="contactType" content="customer service" />
        </div>
        <div itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
            <meta itemprop="addressCountry" content="ES" />
            <meta itemprop="addressLocality" content="Madrid" />
            <meta itemprop="addressRegion" content="Madrid" />
            <meta itemprop="postalCode" content="28036" />
            <meta itemprop="streetAddress" content="Avenida de Burgos, 8-B" />
        </div>
    </div>

    <div id="efe-top-link"><i class="fa fa-angle-up"></i></div>

   
    <header class="hidden-print">
        <div class="header-first publi-wrapper">
            <div class="header-first-content">
                
                    <!-- b:465 --><!-- w:4002017 -->






<!-- Begin Async AdSlot ids4002017 -->
<div  class="box-publi box-publi-header"><div class="publi-head">Publicidad</div><div id="div-gpt-ad-efe-4002017" class="publi-content"><script type="text/javascript">googletag.cmd.push(function(){googletag.display('div-gpt-ad-efe-4002017');});</script></div></div>
<!-- End AdSlot ids4002017 -->
                
            </div>
        </div>
        <div id="parent-navheader">
            <div id="navheader" class="header-wrapper">
                <div class="header-navigation-content">
                    <div id="logoOrg">
                        <a href="/efe/brasil/3" id="linkLogo" class="efe-logo"></a>
                    </div>

                    

                        <div id="mbarra_101002109" class="efe-mbarra efe-raiz"><nav class="navbar" role="navigation"><div><ul class="nav navbar-nav"><li class=" col-xs-4 col-sm-3 col-md-2 search"><form class="navbar-form" role="search" method="GET" action="/efe/brasil/pesquisa/50000540"><div class="input-group"><input class="form-control" type="search" name="q" value="" maxlength=50 placeholder="Pesquisa" pattern=".{3,}" required /><span class="input-group-btn"><button type="submit" class="btn btn-default" title="Pesquisa"><span class="glyphicon glyphicon-search"></span></button></span></div></form></li><li><a href="//www.agenciaefe.es/comercial/" target="_blank" class=" navbar-link">Produtos</a></li><li><a href="//www.agenciaefe.es/transparencia/" target="_blank" class=" navbar-link">transparência</a></li><li><a href="/efe/brasil/contato/50000253" class="navbar-link">Contato</a></li><li class=" clientes"><a href="http://www.efeservicios.com" target="_blank" class=" navbar-link" rel="nofollow">EFE Servicios</a></li></ul></div></nav></div>
                        <div class="efe-mediciones efe-ediciones"><nav class="navbar" role="navigation"><ul class="nav navbar-nav "><li class="dropdown"><a href="/efe/brasil/3" class="navbar-link dropdown-toggle" data-toggle="dropdown"><span class="edicion-I">Edição</span> Brasil<span class="caret"></span></a><ul class="dropdown-menu"><li><a href="/efe/espana/1" class=" navbar-link"><span class="edicion-I">Edición</span> España</a></li><li class=" col-md-offset-1 col-md-11"><a href="/efe/castillayleon/7" class=" navbar-link"><span class="edicion-I">Edición</span> Castilla y León</a></li><li class=" col-md-offset-1 col-md-11"><a href="/efe/comunitat-valenciana/10" class=" navbar-link"><span class="edicion-I">Edición</span> C. Valenciana</a></li><li class=" col-md-offset-1 col-md-11"><a href="/efe/andalucia/12" class=" navbar-link"><span class="edicion-I">Edición</span> Andalucía</a></li><li class=" col-md-offset-1 col-md-11"><a href="/efe/canarias/14" class=" navbar-link"><span class="edicion-I">Edición</span> Canarias</a></li><li><a href="/efe/america/2" class=" navbar-link"><span class="edicion-I">Edición</span> América</a></li><li><a href="/efe/brasil/3" class=" navbar-link"><span class="edicion-I">Edição</span> Brasil</a></li><li><a href="/efe/english/4" class=" navbar-link">English <span class="edicion-I">edition</span></a></li><li><a href="/efe/portugal/6" class=" navbar-link"><span class="edicion-I">Edição</span> Portugal</a></li><li><a href="/efe/usa/5" class=" navbar-link"><span class="edicion-I">Edición</span> USA</a></li></ul></li></ul></nav></div>
                        <div id="mbarra_101004300" class="efe-mbarra efe-secciones"><nav class="navbar navbar-default" role="navigation"><div class="navbar-header"><button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-101004300-collapse"><span class="sr-only">Desplegar navegación</span>
<span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span></button></div><div class="collapse navbar-collapse navbar-101004300-collapse"><ul class="nav navbar-nav"><li class=" hidden efe-show-on-collapse search"><form class="navbar-form" role="search" method="GET" action="/efe/brasil/pesquisa/50000540"><div class="input-group"><input class="form-control" type="search" name="q" value="" maxlength=50 placeholder="Pesquisa" pattern=".{3,}" required /><span class="input-group-btn"><button type="submit" class="btn btn-default" title="Pesquisa"><span class="glyphicon glyphicon-search"></span></button></span></div></form></li><li><a href="/efe/brasil/comunicado-imprensa/50000252" class="navbar-link">Comunicado à imprensa</a></li></ul></div></nav></div>

                        
                    
                </div>
            </div>
        </div>

        <div class="header-features">
            
                
            
        </div>
    </header>

    <div id="body">
        

        <div id="divBeforeMain">
            <div class="efe-centro-margen clearfix">
                
    <!-- b:433 --><!-- w:4001827 -->
<div id="wUHora4001827" class="box-uhora efe-sombra">
    
    
        <div class="ticker">
                <div class="head">Últimas Notícias</div>
                <div class="body">
                    <div class="carr">
                        
                                <a href="/efe/externos/jap-o-faz-jogo-duro-mas-uruguai-arranca-empate-com-ajuda-de-gol-polemico?id=HCpl6D7dIaR9x%2BUrnk9KaO9BdItymefO"><span class="guia">FUTEBOL COPA AMÉRICA</span><span class="titulo">Japão faz jogo duro, mas Uruguai arranca empate com ajuda de gol polêmico</span></a>
                            
                                <a href="/efe/externos/messi-marca-de-penalti-mas-argentina-empata-com-paraguai-e-se-complica?id=HCpl6D7dIaTh48DhuZe0cm7Jj%2BHMlovN"><span class="guia">FUTEBOL COPA AMÉRICA</span><span class="titulo">Messi marca de pênalti, mas Argentina empata com Paraguai e se complica</span></a>
                            
                                <a href="/efe/externos/governo-social-democrata-da-romenia-sobrevive-a-nova-mo-o-de-censura?id=HCpl6D7dIaTKQVtu5VVUNIWI3GP6BMxS"><span class="guia">ROMÊNIA GOVERNO</span><span class="titulo">Governo social-democrata da Romênia sobrevive à nova moção de censura</span></a>
                            
                                <a href="/efe/externos/investiga-o-da-onu-responsabiliza-principe-saudita-pela-morte-de-jornalista?id=HCpl6D7dIaRCUVCrOS3D9%2B9BdItymefO"><span class="guia">A.SAUDITA JUSTIÇA</span><span class="titulo">Investigação da ONU responsabiliza príncipe saudita pela morte de jornalista</span></a>
                            
                                <a href="/efe/externos/nicolas-sarkozy-sera-julgado-por-corrup-o-e-trafico-de-influencia-na-fran-a?id=HCpl6D7dIaRCUVCrOS3D9zyCxqRjRGyv"><span class="guia">FRANÇA JUSTIÇA</span><span class="titulo">Nicolas Sarkozy será julgado por corrupção e tráfico de influência na França</span></a>
                            
                                <a href="/efe/externos/boris-johnson-segue-na-frente-da-disputa-para-suceder-theresa-may?id=HCpl6D7dIaTWgK4TYkx0AF10a3gu0V0z"><span class="guia">R.UNIDO POLÍTICA</span><span class="titulo">Boris Johnson segue na frente da disputa para suceder Theresa May</span></a>
                            
                                <a href="/efe/externos/facebook-anuncia-sua-criptomoeda-para-ser-usada-no-whatsapp-e-messenger?id=HCpl6D7dIaQKrwbliuT3NC3i8f0fQ7Cz"><span class="guia">EUA TECNOLOGIA</span><span class="titulo">Facebook anuncia sua criptomoeda para ser usada no WhatsApp e no Messenger</span></a>
                            
                                <a href="/efe/externos/ex-presidente-egipcio-mohammed-mursi-e-sepultado-apos-morrer-no-tribunal?id=HCpl6D7dIaQKrwbliuT3NGMViKEM%2FflA"><span class="guia">EGITO POLÍTICA</span><span class="titulo">Ex-presidente egípcio Mohammed Mursi é sepultado após morrer no tribunal</span></a>
                            
                                <a href="/efe/externos/manifestantes-n-o-aceitam-desculpas-de-lam-e-decidem-continuar-com-protestos?id=HCpl6D7dIaQKrwbliuT3NN2eF6JxF9DG"><span class="guia">HONG KONG JUSTIÇA</span><span class="titulo">Manifestantes não aceitam desculpas de Lam e decidem continuar com protestos</span></a>
                            
                                <a href="/efe/externos/platini-e-preso-na-fran-a-em-investiga-o-sobre-copa-do-mundo-catar?id=HCpl6D7dIaQKrwbliuT3NCNz%2F0xCKowS"><span class="guia">FUTEBOL FRANÇA</span><span class="titulo">Platini é preso na França em investigação sobre a Copa do Mundo do Catar</span></a>
                            
                    </div>
                </div>
        </div>

        
        <script>
            $(document).ready(function () {
                $("#wUHora4001827 div.carr").carouFredSel({
                    responsive: true,
                    items: 1,
                    direction: "up",
                    auto: {
                    easing: "linear",
                    duration: 750,
                    pauseOnHover: true,
                    onBefore: function (data) {
                        t = $(data.items.visible[0]).text().length * 50;
                        cfg_t = $('#wUHora4001827 div.carr').triggerHandler('configuration').auto.timeoutDuration;
                        $('#wUHora4001827 div.carr').triggerHandler('configuration').auto.timeoutDuration = Math.max(t, cfg_t);
                    }
                }
            });
        });
        </script>
    
</div>

    <div class="page-header">
        <ol class="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList">
        <li itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/ListItem">
            <a href="/efe/brasil/3" itemprop="item"><span itemprop="name">Edição Brasil</span></a>
        </li>
    
        <li itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/ListItem">
            <a href="/efe/brasil/mundo/50000243" itemprop="item"><span itemprop="name">Mundo</span></a>
        </li>
    </ol>
    </div>

            </div>
        </div>

        <div id="divMainLeftCenterRight">
            <div class="efe-centro-margen efe-main clearfix">

                <div id="divMainLeft" class="efe-mainleft">
                    

                </div>

                <div class="efe-maincenter">
                    
    <div id="theArticle" class="detalle clearfix">
        <div class="head" id="sch-detalle" itemref="theArticle" itemscope itemtype="http://schema.org/NewsArticle">
            
            <meta itemprop="mainEntityOfPage" content="https://www.efe.com/efe/brasil/mundo/lan-amento-de-observatorio-espacial-russo-alem-o-spektr-rg-e-adiado/50000243-4005890" />
            
            <meta itemprop="inLanguage" content="pt" />
            <meta itemprop="datePublished" content="2019-06-21T10:43:01Z" />
            <link itemprop="author publisher provider" href="schOrg" rel="" />
            <div id="div_guia" class="guia" itemprop="alternativeHeadline">RÚSSIA ESPAÇO</div>
            <h1 id="div_titulo" class="titulo" itemprop="headline">Lançamento de observatório espacial russo-alemão Spektr-RG é adiado</h1>
        </div>
        <div class="body clearfix" role="main">
            
            
            <div id="div_fuente_share" class="fuente-share">
                
                <div class="fuenteorigen">
                    <span class="fuente">EFE</span><span class="origen" itemprop="dateline">Baikonur (Cazaquistão)</span><span class="fecha"><time itemprop="dateModified" datetime="2019-06-21T10:43:01Z">21 jun 2019</time></span>
                </div>
                
            </div>

            
            

            
            <div id="divFotoVideo">

                
                <div id="carousel-wrapper">
                    <div id="carousel" class="clearfix">
                        
                                
                                <div class="slide foto selected" itemprop="image" itemscope="itemscope" itemtype="http://schema.org/ImageObject">
                                    <img src="//estaticos.efe.com/efecom/recursos2/imagen.aspx?lVW2oAh2vjPbHTzOeJAwJkSuCMAfHgKQQ4TncnkXVSTX-P-2bAoG0sxzXPZPAk5l-P-2fU5UtGvYsPXRjg2W1Rz1cSKaAw-P-3d-P-3d" alt="Lançamento de observatório espacial russo-alemão Spektr-RG é adiado" itemprop="contentUrl url" />
                                    <p itemprop="description name caption">Foguete na base de Baikonur em foto de março. EFE/ Sergei Ilnitsky</p>
                                </div>
                                
                                
                            
                    </div>
                    
                    
                </div>

                
                
            </div>

            
<ul class="efe-share-fa text-center">
    
    <li class="sh-fb ">
        <a class="shareonclick" title="Share in Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fwww.efe.com%2fefe%2fbrasil%2fmundo%2flan-amento-de-observatorio-espacial-russo-alem-o-spektr-rg-e-adiado%2f50000243-4005890">
            <i class="fa fa-facebook"></i>
                       
        </a>
        
    </li>
    
    <li class="sh-twt ">
        <a class="shareonclick" title="Share in Twitter" href="https://twitter.com/intent/tweet?url=https%3a%2f%2fwww.efe.com%2fefe%2fbrasil%2fmundo%2flan-amento-de-observatorio-espacial-russo-alem-o-spektr-rg-e-adiado%2f50000243-4005890&text=Lan%c3%a7amento+de+observat%c3%b3rio+espacial+russo-alem%c3%a3o+Spektr-RG+%c3%a9+adiado&via=EFEnoticias">
            <i class="fa fa-twitter"></i>
                
        </a>
    </li>    
    
    <li class="sh-lkdin">
        <a class="shareonclick" title="Share in Linkedin" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3a%2f%2fwww.efe.com%2fefe%2fbrasil%2fmundo%2flan-amento-de-observatorio-espacial-russo-alem-o-spektr-rg-e-adiado%2f50000243-4005890&amp;title=Lan%c3%a7amento+de+observat%c3%b3rio+espacial+russo-alem%c3%a3o+Spektr-RG+%c3%a9+adiado"><i class="fa fa-linkedin"></i></a>
    </li>
    
    <li class="sh-whatsapp">
        <a class="shareonclick" title="Share in Whatsapp" href="whatsapp://send?text=https%3a%2f%2fwww.efe.com%2fefe%2fbrasil%2fmundo%2flan-amento-de-observatorio-espacial-russo-alem-o-spektr-rg-e-adiado%2f50000243-4005890"><i class="fa fa-whatsapp"></i></a>
    </li>
    
    <li class="sh-meneame">
        <a class="shareonclick" title="Meneame" href="http://www.meneame.net/submit.php?url=https%3a%2f%2fwww.efe.com%2fefe%2fbrasil%2fmundo%2flan-amento-de-observatorio-espacial-russo-alem-o-spektr-rg-e-adiado%2f50000243-4005890">Menéame
        </a>
    </li>
</ul>


            
            
            
            <div id="div_texto" class="texto dont-break-out" itemprop="articleBody"><p>O lançamento do observatório espacial russo-alemão Spektr-RG previsto para acontecer nesta sexta-feira, a partir da base de Baikonur (Cazaquistão), foi adiado por pelo menos 24 horas devido a um problema com o foguete transportador, disse Roscosmos, a agência espacial russa.</p><p>"Durante os preparativos do foguete Proton-M com o bloco de aceleração DM-03 e a nave espacial Spetkr-RG, alguma anomalia foi detectada", disse Roscosmos em seu comunicado.</p></div>
        </div>
    </div>
    
    
<div class="efe-contacte">
    <div class="note">
        <div>
            
            <a href="/efe/brasil/contato/50000253" class="ga-trk-click" data-ga-trk-event="box-contacte">
                Provedores de conteúdo.<br/><span>Contato EFE</span>.</a>
            
        </div>
    </div>
</div>

    <!-- b:374 --><!-- w:4001620 -->
<div class="efe-listacatact  efe-lista2col" itemscope itemtype="http://schema.org/ItemList">
    
    <div class="titulo" itemprop="name">Mais Notícias</div>
    
    
            <ul class="lista">
        
            
            <li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/Thing">
                
                <article>
                    <meta itemprop="position" content="1" />
                    <a href="/efe/brasil/mundo/milhares-de-pessoas-se-reunem-em-stonehenge-para-receber-o-solsticio-ver/50000243-4006320" itemprop="url">
                        
                        <img src="../../../images/logos/efe_logo_150x75alpha.png" alt="" onerror="this.style.display = &#39;none&#39;" itemprop="image" class=" lazy" data-original="//estaticos.efe.com/efecom/recursos2/imagen.aspx?lVW2oAh2vjPbHTzOeJAwJsvgOMw1uNoH35LsEXz7TxvyMNgEaQpsSOvm0RqciahyaEn8vlC-P-2b6exfZOhI1q6K4b3Q8DHc35nSrEHkq2aMmc-P-2bFfDGdeqmYhg-P-3d-P-3d" />
                        <div class="caption" itemprop="name">
                            <span class="guia">R.UNIDO ASTRONOMIA</span> Milhares de pessoas se reúnem em Stonehenge para receber o solstício de verão
                        </div>
                        
                        
                    </a>
                </article>
            </li>
        
            
            <li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/Thing">
                
                <article>
                    <meta itemprop="position" content="2" />
                    <a href="/efe/brasil/mundo/oit-aprova-conven-o-historica-contra-violencia-e-assedio-no-trabalho/50000243-4006224" itemprop="url">
                        
                        <img src="../../../images/logos/efe_logo_150x75alpha.png" alt="" onerror="this.style.display = &#39;none&#39;" itemprop="image" class=" lazy" data-original="//estaticos.efe.com/efecom/recursos2/imagen.aspx?lVW2oAh2vjPbHTzOeJAwJjy-P-2bHL-P-2boAw7R35LsEXz7TxvyMNgEaQpsSOvm0RqciahyaEn8vlC-P-2b6exfZOhI1q6K4b3Q8DHc35nSrEHkq2aMmc-P-2b2smOYnyoLCw-P-3d-P-3d" />
                        <div class="caption" itemprop="name">
                            <span class="guia">TRABALHO VIOLÊNCIA</span> OIT aprova convenção histórica contra violência e assédio no trabalho
                        </div>
                        
                        
                    </a>
                </article>
            </li>
        
            
            <li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/Thing" class=" vert">
                
                <article>
                    <meta itemprop="position" content="3" />
                    <a href="/efe/brasil/mundo/policia-endurece-campanha-de-moral-islamica-nas-ruas-teer/50000243-4006091" itemprop="url">
                        
                        <img src="../../../images/logos/efe_logo_150x75alpha.png" alt="" onerror="this.style.display = &#39;none&#39;" itemprop="image" class=" lazy vert" data-original="//estaticos.efe.com/efecom/recursos2/imagen.aspx?lVW2oAh2vjPbHTzOeJAwJr870xDf8VVV35LsEXz7TxvyMNgEaQpsSOvm0RqciahyaEn8vlC-P-2b6exfZOhI1q6K4b3Q8DHc35nSrEHkq2aMmc-P-2f7nWOIcpq-P-2ffw-P-3d-P-3d" />
                        <div class="caption" itemprop="name">
                            <span class="guia">IRÃ SOCIEDADE</span> Polícia endurece campanha de moral islâmica nas ruas de Teerã
                        </div>
                        
                        
                    </a>
                </article>
            </li>
        
            
            <li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/Thing">
                
                <article>
                    <meta itemprop="position" content="4" />
                    <a href="/efe/brasil/mundo/censo-indica-que-eua-est-o-proximos-de-se-tornarem-um-pais-quarent/50000243-4005938" itemprop="url">
                        
                        <img src="../../../images/logos/efe_logo_150x75alpha.png" alt="" onerror="this.style.display = &#39;none&#39;" itemprop="image" class=" lazy" data-original="//estaticos.efe.com/efecom/recursos2/imagen.aspx?lVW2oAh2vjPbHTzOeJAwJsBCPvenklzL35LsEXz7TxvyMNgEaQpsSOvm0RqciahyaEn8vlC-P-2b6exfZOhI1q6K4b3Q8DHc35nSrEHkq2aMmc9-P-2fqWFfVU4P0A-P-3d-P-3d" />
                        <div class="caption" itemprop="name">
                            <span class="guia">EUA SOCIEDADE</span> Censo indica que EUA estão próximos de se tornarem um país "quarentão"
                        </div>
                        
                        
                    </a>
                </article>
            </li>
        
            
            <li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/Thing">
                
                <article>
                    <meta itemprop="position" content="5" />
                    <a href="/efe/brasil/mundo/eua-proibem-suas-companhias-aereas-comerciais-de-sobrevoarem-o-ir/50000243-4005894" itemprop="url">
                        
                        <img src="../../../images/logos/efe_logo_150x75alpha.png" alt="" onerror="this.style.display = &#39;none&#39;" itemprop="image" class=" lazy" data-original="//estaticos.efe.com/efecom/recursos2/imagen.aspx?lVW2oAh2vjPbHTzOeJAwJjyhEVQZnzRV35LsEXz7TxvyMNgEaQpsSOvm0RqciahyaEn8vlC-P-2b6exfZOhI1q6K4b3Q8DHc35nSrEHkq2aMmc-P-2fxRndgHtT1hw-P-3d-P-3d" />
                        <div class="caption" itemprop="name">
                            <span class="guia">EUA IRÃ</span> EUA proíbem suas companhias aéreas comerciais de sobrevoarem o Irã
                        </div>
                        
                        
                    </a>
                </article>
            </li>
        
            
            <li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/Thing">
                
                <article>
                    <meta itemprop="position" content="6" />
                    <a href="/efe/brasil/mundo/joias-da-realeza-indiana-s-o-leiloadas-pelo-valor-de-us-109-2-milh-es/50000243-4005306" itemprop="url">
                        
                        <img src="../../../images/logos/efe_logo_150x75alpha.png" alt="" onerror="this.style.display = &#39;none&#39;" itemprop="image" class=" lazy" data-original="//estaticos.efe.com/efecom/recursos2/imagen.aspx?lVW2oAh2vjOiHtvnyBw1ZwhNmZJEegCf35LsEXz7TxvyMNgEaQpsSOvm0RqciahyaEn8vlC-P-2b6exfZOhI1q6K4b3Q8DHc35nSrEHkq2aMmc8GJh-P-2fTe0QBfA-P-3d-P-3d" />
                        <div class="caption" itemprop="name">
                            <span class="guia">EUA LEILÕES</span> Joias da realeza indiana são leiloadas pelo valor de US$ 109,2 milhões
                        </div>
                        
                        
                    </a>
                </article>
            </li>
        </ul>
    
    <!-- 14302 -->


    
</div>


                </div>

                <div class="efe-mainright">
                    
                        <!-- b:369 --><!-- c:4001604 --><div class=" efe-1col"><!-- h:4001596 -->
<div class="efe-box efe-publi">
    
    
    <a href="http://www.universia.com.br" target="_blank" rel="nofollow"><img src="//estaticos.efe.com/efecom/banners/santander/santander.gif" alt="Santander" /></a>    
</div>
<!-- w:4001599 -->






<!-- Begin Async AdSlot ids4001599 -->
<div  class="box-publi"><div class="publi-head">Publicidad</div><div id="div-gpt-ad-efe-4001599" class="publi-content"><script type="text/javascript">googletag.cmd.push(function(){googletag.display('div-gpt-ad-efe-4001599');});</script></div></div>
<!-- End AdSlot ids4001599 --><!-- w:4002953 -->






<!-- Begin Async AdSlot ids4002953 -->
<div  class="box-publi"><div class="publi-head">Publicidad</div><div id="div-gpt-ad-efe-4002953" class="publi-content"><script type="text/javascript">googletag.cmd.push(function(){googletag.display('div-gpt-ad-efe-4002953');});</script></div></div>
<!-- End AdSlot ids4002953 --></div>
                    
                </div>
            </div>
        </div>

        <div id="divAfterMain">
            <div class="efe-centro-margen clearfix">
                
                    
                
            </div>
        </div>

    </div>

    <footer class="panel-footer hidden-print">
        <div id="footer-features">
            
                


            
        </div>
        <div id="footer-last" class="efe-centro-margen clearfix">
            
                

                
                <div class="container-fluid">
                    <div class="row efe-margen-bott-box">
                        
                         <div class="col-lg-3 col-md-3 col-sm-3 col-xs-12 efe-menu-footer hidden-xs"><div class="efe-tree"><label>Notícias</label><ul><li class=" hidden efe-show-on-collapse"></li><li><a href="/efe/brasil/comunicado-imprensa/50000252">Comunicado à imprensa</a></li></ul></div></div>
                       
                        
                        <div class="col-lg-3 col-md-3 col-sm-3 col-xs-6 efe-menu-footer hidden-xs"><div class="efe-tree"><label>Edições</label><ul><li><a href="/efe/espana/1"><span class="edicion-I">Edición</span> España</a></li><li class=" col-md-offset-1 col-md-11"><a href="/efe/castillayleon/7"><span class="edicion-I">Edición</span> Castilla y León</a></li><li class=" col-md-offset-1 col-md-11"><a href="/efe/comunitat-valenciana/10"><span class="edicion-I">Edición</span> C. Valenciana</a></li><li class=" col-md-offset-1 col-md-11"><a href="/efe/andalucia/12"><span class="edicion-I">Edición</span> Andalucía</a></li><li class=" col-md-offset-1 col-md-11"><a href="/efe/canarias/14"><span class="edicion-I">Edición</span> Canarias</a></li><li><a href="/efe/america/2"><span class="edicion-I">Edición</span> América</a></li><li><a href="/efe/brasil/3"><span class="edicion-I">Edição</span> Brasil</a></li><li><a href="/efe/english/4">English <span class="edicion-I">edition</span></a></li><li><a href="/efe/portugal/6"><span class="edicion-I">Edição</span> Portugal</a></li><li><a href="/efe/usa/5"><span class="edicion-I">Edición</span> USA</a></li></ul></div></div>

                        
                        <div class="col-lg-3 col-md-3 col-sm-3 col-xs-6 efe-menu-footer hidden-xs"><div class="efe-tree"><label>Companhia</label><ul><li><a href="//www.agenciaefe.es/" target="_blank">Web corporativa</a></li><li><a href="/efe/brasil/contato/50000253">Contato</a></li><li><a href="/efe/brasil/concursos/50000254">Concursos de recrutamento</a></li><li><a href="//www.efe.com/premios/rey/principal.asp?opcion=9&seccion=95&idioma=PORTUGUES" target="_blank">Prêmios Rei da Espanha</a></li><li><a href="//www.agenciaefe.es/premio-don-quijote/" target="_blank">Prêmios Don Quixote de Jornalismo</a></li><li><a href="//www.efe.com/iptc/" target="_blank">IPTC</a></li><li><a href="/efe/brasil/aviso-legal/50000256">Aviso legal</a></li><li><a href="/efe/brasil/proteccion-datos/50000257">Política de Privacidade</a></li></ul></div></div>

                        
                        <div class="col-lg-3 col-md-3 col-sm-3 col-xs-12 efe-menu-footer efe-menu-collapse hidden-sm hidden-md hidden-lg">
                            <a data-toggle="collapse" href="#collapsemenuFooterEmpresa" class="collapsed" aria-expanded="false" aria-controls="collapsemenuFooterEmpresa">
                                Companhia
                                <i class="glyphicon glyphicon-chevron-right"></i>
                            </a>
                            <div class="collapse" id="collapsemenuFooterEmpresa">                            
                                <div><div class="efe-tree"><ul><li><a href="//www.agenciaefe.es/" target="_blank">Web corporativa</a></li><li><a href="/efe/brasil/contato/50000253">Contato</a></li><li><a href="/efe/brasil/concursos/50000254">Concursos de recrutamento</a></li><li><a href="//www.efe.com/premios/rey/principal.asp?opcion=9&seccion=95&idioma=PORTUGUES" target="_blank">Prêmios Rei da Espanha</a></li><li><a href="//www.agenciaefe.es/premio-don-quijote/" target="_blank">Prêmios Don Quixote de Jornalismo</a></li><li><a href="//www.efe.com/iptc/" target="_blank">IPTC</a></li><li><a href="/efe/brasil/aviso-legal/50000256">Aviso legal</a></li><li><a href="/efe/brasil/proteccion-datos/50000257">Política de Privacidade</a></li></ul></div></div>
                            </div>
                        </div>

                        
                        <div class="col-lg-3 col-md-3 col-sm-3 col-xs-12 efe-menu-footer hidden-xs"><div class="efe-tree"><ul><li><a href="http://www.efeservicios.com" target="_blank">EFE Servicios</a></li><li><a href="http://www.efelibredescarga.com/" target="_blank">contenidos<b>gratuitos</b></a></li><li class=" divider"></li><li class=" share24 twt"><a href="https://twitter.com/efenoticias" target="_blank" rel="nofollow">TWITTER</a></li><li class=" share24 fb"><a href="https://www.facebook.com/AgenciaEFEnoticias/" target="_blank">FACEBOOK</a></li><li class=" share24 ytb"><a href="http://www.youtube.com/efebr" target="_blank" rel="nofollow">YOUTUBE</a></li><li class=" share24 dmotion"><a href="http://www.dailymotion.com/efebrasil" target="_blank" rel="nofollow">DAILYMOTION</a></li><li class=" share24 rss"><a href="https://www.efe.com/efe/brasil/3/rss" target="_blank">RSS</a></li></ul></div></div>

                        
                        <div class="col-lg-3 col-md-3 col-sm-3 col-xs-12 efe-menu-footer efe-menu-horiz hidden-sm hidden-md hidden-lg"><div class="efe-tree"><ul><li><a href="http://www.efeservicios.com" target="_blank">EFE Servicios</a></li><li><a href="http://www.efelibredescarga.com/" target="_blank">contenidos<b>gratuitos</b></a></li><li class=" divider"></li><li class=" share24 twt"><a href="https://twitter.com/efenoticias" target="_blank" rel="nofollow">TWITTER</a></li><li class=" share24 fb"><a href="https://www.facebook.com/AgenciaEFEnoticias/" target="_blank">FACEBOOK</a></li><li class=" share24 ytb"><a href="http://www.youtube.com/efebr" target="_blank" rel="nofollow">YOUTUBE</a></li><li class=" share24 dmotion"><a href="http://www.dailymotion.com/efebrasil" target="_blank" rel="nofollow">DAILYMOTION</a></li><li class=" share24 rss"><a href="https://www.efe.com/efe/brasil/3/rss" target="_blank">RSS</a></li></ul></div></div>

                        
                        <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12" style="text-align:center;">
                            <a rel="nofollow" href="http://www.sepi.es" target="_blank" style="background-color: #fff;">
                                <img src="/efe/Images/logos/sepi_logo_pie_de.png" alt="sepi" style="height:30px;" /></a>
                        </div>
                    </div>
                </div>
            

        </div>
        <div class="copyright ">
            <div class="efe-centro-margen clearfix" style="overflow: hidden;">
                © Fica expressamente proibida a redistribuição e redifusão da totalidade ou parte dos conteúdos dos serviços da EFE, sem consentimento prévio e expresso da Agencia EFE S.A.
                <div style="float: right;">
                    <a target="_blank" rel="nofollow" href="//www.efe.com/mkt/certificado_sostenibilidad_ips_agencia_efe_2.jpg"
                        title="Certificado de sostenibilidad IPS de la Agencia Efe">
                        <img style="height: 32px; width: auto;"
                            src="//estaticos.efe.com/efeCOM/LOGOS/IPS/IPS_LOGO.PNG"
                            alt="Logo del certificado de sostenibilidad" />
                    </a>

                    <a target="_blank" rel="nofollow" href="http://www.w3.org/WAI/WCAG1A-Conformance"
                        title="Explanation of Level A Conformance">
                        <img style="height: 32px; width: 88px;"
                            src="//estaticos.efe.com/efeCOM/LOGOS/wcag1A.png"
                            alt="Level A conformance icon, W3C-WAI Web Content Accessibility Guidelines 1.0" />
                    </a>
                </div>
            </div>
        </div>
        
<div id="aviso_cookies">
    <div class="efe-centro-margen row">        
        <div class="col-md-12 col-xs-12">
            <div class="cerrar">
                <a href="#" onclick="javascript:ck_acepta('sicookie');" title="Eu aceito o uso de cookies." rel="nofollow"><i class="glyphicon glyphicon-ok"></i></a>
            </div>
            <strong>O uso de cookies.</strong>
            <p>Nós usamos cookies próprios e de terceiros para melhorar os nossos serviços e mostrar publicidade relacionada com as suas preferências através da análise de seus hábitos de navegação. Se você continuar a navegar, considere aceitar o seu uso. Você pode alterar as configurações ou obter mais informações aqui. <a class="enlace" target="_blank" href="//estaticos.efe.com/generales/cookies.htm">LINK</a></p>
        </div>
    </div>
</div>
<script type="text/javascript">$(document).ready(function () { if (ck_check) ck_check('sicookie'); });</script>

    </footer>   

    
    <script src="/efe/bundles/comunes-js?v=gcoU6oIq-Qp01-LkvFjPor7EZUq6CLswb8HDRSre2Wc1" ></script>


    
    <script type="text/javascript" src="/efe/bundles/detalle-js?v=ijySP9_OzWBF7WiPTlw0NMjUpUYevZ3dqvKixrG_nY01" async></script>



    
    
    
       

    <!-- dataexpand -->
    
    <script type="text/javascript" src="//tc.dataxpand.com/tc/788283f.js" async></script>

    
    
<noscript><img src="https://estaticos.efe.com/efecom/recursos2/efetrack.ashx?u=https%3a%2f%2fwww.efe.com%2fefe%2fbrasil%2fmundo%2flan-amento-de-observatorio-espacial-russo-alem-o-spektr-rg-e-adiado%2f50000243-4005890&amp;t=Lan%c3%a7amento+de+observat%c3%b3rio+espacial+russo-alem%c3%a3o+Spektr-RG+%c3%a9+adiado&amp;e=3&amp;c=50000243&amp;n=w%2b26EGSakkU%3d&amp;s=q4pd5es20wpqstowjdl1lpc3" alt="" height="1" width="1" /></noscript>
<script type="text/javascript" defer="defer">    // <![CDATA[
    $(document).ready(function () {   
    var efe_idtrk = readCookie('efe_idtrk');if (efe_idtrk == null) { efe_idtrk = Math.random().toString(10); createCookie('efe_idtrk', efe_idtrk, 1); }
    var efe_imgtrk = new Image(); efe_imgtrk.src = 'https://estaticos.efe.com/efecom/recursos2/efetrack.ashx?u=https%3a%2f%2fwww.efe.com%2fefe%2fbrasil%2fmundo%2flan-amento-de-observatorio-espacial-russo-alem-o-spektr-rg-e-adiado%2f50000243-4005890&t=Lan%c3%a7amento+de+observat%c3%b3rio+espacial+russo-alem%c3%a3o+Spektr-RG+%c3%a9+adiado&e=3&c=50000243&n=w%2b26EGSakkU%3d&s=' + efe_idtrk;
   
    });
// ]]></script>

    
    <script type="text/javascript">
        window.onload = function(){
            setTimeout(function()
            {
                var _theAd = document.querySelector("[id^=google_ads_iframe_]");                
                if (_theAd == null || (_theAd && _theAd.innerHTML.replace(/\s/g,"").length == 0))
                {
                    if (typeof ga !== "undefined")                                            
                        ga("send","event","AdBlock","True",{"nonIteraction":1});                    
                } 
            },3000);
        };
    </script>

    
    <script type="text/javascript">createCookie("efe_e","3",30);</script>
    
        <script type="text/javascript">efeSetRefresh(900);</script>
        <noscript><meta http-equiv="Refresh" content="900"/></noscript>
    </body>
</html>
