
<!DOCTYPE html>
<html lang="pt">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#"><meta charset="utf-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta name="distribution" content="global" /><meta name="yandex-verification" content="7e8d2daf8f10b473" /><meta name="dailymotion-domain-verification" content="dmuopm4wv6isyjeg0" /><link rel="dns-prefetch" href="//www.efe.com" /><link rel="dns-prefetch" href="//estaticos.efe.com" /><title>
	Talibãs proíbem manifestação pró-bandeira do Afeganistão no leste do país | Mundo | Edição Brasil | Agencia EFE
</title>
<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>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</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests">
        <meta name="viewport" content="width=device-width,initial-scale=1,maximum-scale=2.0">
        <meta name="organization" content="Agencia Efe" />
        <link href="/efe/images/favicon.ico" rel="shortcut icon" type="image/x-icon" />
        <link href="/efe/images/logos/apple-touch-icon.png " rel="apple-touch-icon" />

        
        <link href="//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css" rel="stylesheet" media="all" />
<link href="//fonts.googleapis.com/css?family=Roboto:400,300,300italic,400italic,500,500italic,700,700italic" rel="stylesheet" media="all" />
<link href="//fonts.googleapis.com/css?family=Roboto+Condensed:300italic,400italic,700italic,400,700,300" rel="stylesheet" media="all" />
<link href="/efe/bundles/comunes-css?v=u7fIpng7-F31FGst_pHuROq8qZ67wJppeaYNf8jmYEs1" rel="stylesheet" media="all" />
<script src="/efe/bundles/modernizr?v=uWvhUYCJ8N40AOzLlCI_Em6o6oq4ysgXZXbpHebcjp81"></script>
<script src="/efe/bundles/jquery?v=Ze8b4pfKya06gTUMsYGs5vLeaKb5zNFejCI6PYKd9Cc1"></script>

    <link href="/efe/bundles/detalle-css?v=IpnIsyJskRepG1X1vLuYq22BjgjwdPOSlOARWMtZMgk1" rel="stylesheet"/>

        
        <!-- Google Tag Manager -->
        <script>
            // Google Analitycs y TFCv2  https://support.google.com/analytics/answer/10022331?hl=es
            window['gtag_enable_tcf_support'] = true;

            (function (w, d, s, l, i) {
            w[l] = w[l] || []; w[l].push({
                'gtm.start':
                    new Date().getTime(), event: 'gtm.js'
            }); var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
                    'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
            })(window, document, 'script', 'dataLayer','GTM-M234NTD');</script>
        <!-- End Google Tag Manager -->
        

<!-- Start: GPT Async -->
<script type="text/javascript">
// <!--

    var googletag = googletag || {};googletag.cmd = googletag.cmd || [];
    (function () {
        var gads = document.createElement('script');gads.async = true; gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];node.parentNode.insertBefore(gads, node);
    })();

    googletag.cmd.push(function () {
        var mapaMegaBanner = googletag.sizeMapping().
            addSize([991, 0], [[980, 90], [990, 90], [728, 90]]).
            addSize([768, 0], [[728, 90], [1, 1]]).
            addSize([0, 0], [[320, 50], [320, 100]]).
            build();


    googletag.defineSlot('/8613/dqa.efe.com_brasil/apertura_de_noticias',[[990,90],[728,90]],'div-gpt-ad-efe-4002017').defineSizeMapping(mapaMegaBanner).addService(googletag.pubads());

    googletag.defineSlot('/8613/dqa.efe.com_brasil/apertura_de_noticias/roba_1',[300, 250],'div-gpt-ad-efe-4001599').addService(googletag.pubads());

    googletag.defineSlot('/8613/dqa.efe.com_brasil/apertura_de_noticias/roba_2',[300, 250],'div-gpt-ad-efe-4002953').addService(googletag.pubads());


    googletag.pubads().setTargeting ('edicion','brasil');googletag.pubads().setTargeting ('seccion','mundo');googletag.pubads().setTargeting ('tipopag','detalle');googletag.pubads().setTargeting ('slugcompleto','|brasil|mundo');    
     
    // Arranque condicionado al CMP(GDPR)
    googletag.pubads().disableInitialLoad();
    googletag.enableServices();
     
    });
     
    // -->

    // CMP: Añade enganche del estado GDPR
    if (window.__tcfapi)
    {
        // Atención. Se filtra para Google Vendor ID
        window.__tcfapi('addEventListener', 2, function (tcData, success)
        {            
            if (success) {
                if (tcData.gdprApplies) {

                    var hasDeviceStorageAndAccessConsent = tcData.purpose.consents[1] || false; // Purpose 1? Refers to the storage and/or access of information on a device.                    
                    var hasPersonalizedProfileConsent = tcData.purpose.consents[3] || false;    // Purpose 3? Create a personalised ads profile
                    var hasPersonalizedAdsConsent = tcData.purpose.consents[4] || false;        // Purpose 4? Select personalised ads
                    var hasGoogleAdvertisingProductsConsent = tcData.vendor.consents[755] || false; //  Google Vendor is active?
                    var nonPersonalizedAds = (hasPersonalizedProfileConsent && hasPersonalizedAdsConsent) ? 0 : 1;

                    if (hasDeviceStorageAndAccessConsent) {

                        (adsbygoogle = window.adsbygoogle || []).requestNonPersonalizedAds = nonPersonalizedAds;

                        if ((tcData.eventStatus === 'tcloaded' || tcData.eventStatus === 'useractioncomplete') && hasGoogleAdvertisingProductsConsent) {
                            if (typeof googletag != "undefined") {                                
                                googletag.cmd.push(function () {
                                    googletag.pubads().setRequestNonPersonalizedAds(nonPersonalizedAds);
                                    googletag.pubads().refresh();
                                });
                            }                           
                            (adsbygoogle = window.adsbygoogle || []).pauseAdRequests = 0;                            

                            console.log('Debug(755): ', tcData.eventStatus);
                           // console.log(tcData);

                        } else {
                            (adsbygoogle = window.adsbygoogle || []).pauseAdRequests = 1;
                            console.log('Debug(755): ', tcData.eventStatus);
                        }
                    }

                } else {

                /* gdpr does not apply */

                    // Most likely you want to make the ad request in this case 
                    if (typeof googletag != "undefined") {
                        googletag.cmd.push(function () {
                            googletag.pubads().refresh();
                        });
                    }

                    // adsense
                    (adsbygoogle = window.adsbygoogle || []).pauseAdRequests = 0;
                    // print a debug message to the console 
                    console.log('Debug: gdpr doesn\'t apply');
                }
            }
        },[755]);   // Google Vendor ID
    }
</script>
<!-- End: GPT -->


    <link href="https://www.efe.com/efe/brasil/3/rss" title="RSS - Edição Brasil" rel="alternate" type="application/rss+xml" /><link href="https://www.efe.com/efe/brasil/mundo/talib-s-proibem-manifesta-o-pro-bandeira-do-afeganist-no-leste-pais/50000243-4623679" rel="canonical" /><meta property="twitter:site" content="@EFEnoticias" /><meta property="twitter:creator" content="@EFEnoticias" /><meta property="og:site_name" content="www.efe.com" /><meta property="fb:admins" content="670792711,1523510951" /><meta property="fb:app_id" content="405157086335631" /><meta property="fb:page_id" content="182338378632175" /><meta property="article:publisher" content="https://www.facebook.com/AgenciaEFEnoticias/" /><meta property="article:author" content="https://www.efe.com" /><meta property="twitter:description" content="Os talibãs determinaram nesta segunda-feira a proibição das manifestações programadas para acontecer no leste do Afeganistão, em apoio à bandeira tricolor do país, que foi substituída por uma com o sí" /><meta property="og:description" content="Os talibãs determinaram nesta segunda-feira a proibição das manifestações programadas para acontecer no leste do Afeganistão, em apoio à bandeira tricolor do país, que foi substituída por uma com o sí" /><meta property="article:section" content="Mundo" /><meta property="og:url" content="https://www.efe.com/efe/brasil/mundo/talib-s-proibem-manifesta-o-pro-bandeira-do-afeganist-no-leste-pais/50000243-4623679" /><meta property="twitter:card" content="summary_large_image" /><meta property="twitter:image" content="https://estaticos.efe.com/efecom/recursos2/imagen.aspx?-P-2fL4Jfo8HOMjfJ-P-2f-P-2fDFlnf9t6C6-P-2fXdB-P-2fXvQ4TncnkXVSTX-P-2bAoG0sxzXPZPAk5l-P-2fU5UE1mpB-P-2bWcDnd8HJrRluZvdA-P-3d-P-3d" /><meta property="og:image" content="https://estaticos.efe.com/efecom/recursos2/imagen.aspx?-P-2fL4Jfo8HOMjfJ-P-2f-P-2fDFlnf9t6C6-P-2fXdB-P-2fXvQ4TncnkXVSTX-P-2bAoG0sxzXPZPAk5l-P-2fU5UE1mpB-P-2bWcDnd8HJrRluZvdA-P-3d-P-3d" /><meta property="og:type" content="article" /><meta property="og:title" content="Talibãs proíbem manifestação pró-bandeira do Afeganistão no leste do país" /><meta name="apple-itunes-app" content="app-id=584702500" /><meta name="twitter:app:id:iphone" content="584702500" /><meta name="twitter:app:id:ipad" content="584702500" /><meta name="google-play-app" content="app-id=com.efe.appaandroidefe" /><meta name="twitter:app:id:googleplay" content="com.efe.appaandroidefe" /><meta name="robots" content="index,follow,noodp" /><meta name="description" content="Os talibãs determinaram nesta segunda-feira a proibição das manifestações programadas para acontecer no leste do Afeganistão, em apoio à bandeira tricolor do país, que foi substituída por uma com o sí. Talibãs proíbem manifestação pró-bandeira do Afeganistão no leste do país | Mundo | Edição Brasil | Agencia EFE" /></head>
<body id="theBodyTag" class=" brasil pt">

   
      
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M234NTD" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
    

    
    <div id="schOrg" itemid="#schOrg" itemscope itemtype="http://schema.org/Organization">
        <meta itemprop="url" content="https://www.efe.com" />
        <meta itemprop="name" content="Agencia Efe" />
        
        <div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
            <meta itemprop="url" content="https://www.efe.com/efe/images/logos/efe114x114.png" />
        </div>
        <meta itemprop="sameAs" content="https://www.facebook.com/AgenciaEFEnoticias/" />
        <meta itemprop="sameAs" content="https://twitter.com/EFEnoticias" />
        <div itemprop="contactPoint" itemscope itemtype="http://schema.org/ContactPoint">
            <meta itemprop="telephone" content="+34913467100" />
            <meta itemprop="contactType" content="customer service" />
        </div>
        <div itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
            <meta itemprop="addressCountry" content="ES" />
            <meta itemprop="addressLocality" content="Madrid" />
            <meta itemprop="addressRegion" content="Madrid" />
            <meta itemprop="postalCode" content="28036" />
            <meta itemprop="streetAddress" content="Avenida de Burgos, 8-B" />
        </div>
    </div>

    <div id="efe-top-link"><i class="fa fa-angle-up"></i></div>


    <header class="hidden-print">
        <div class="header-first publi-wrapper">
            <div class="header-first-content">
                
                    <!-- b:465 --><!-- w:4002017 -->






<!-- Begin Async AdSlot ids4002017 -->
<div  class="box-publi box-publi-header"><div class="publi-head">Publicidad</div><div id="div-gpt-ad-efe-4002017" class="publi-content"><script type="text/javascript">googletag.cmd.push(function(){googletag.display('div-gpt-ad-efe-4002017');});</script></div></div>
<!-- End AdSlot ids4002017 -->
                
            </div>
        </div>
        <div id="parent-navheader">
            <div id="navheader" class="header-wrapper">
                <div class="header-navigation-content">
                    <div id="logoOrg">
                        <a href="/efe/brasil/3" id="linkLogo" class="efe-logo"></a>
                    </div>

                    

                        <div id="mbarra_101002109" class="efe-mbarra efe-raiz"><nav class="navbar" role="navigation"><div><ul class="nav navbar-nav"><li class=" col-xs-4 col-sm-3 col-md-2 search"><form class="navbar-form" role="search" method="GET" action="/efe/brasil/pesquisa/50000540"><div class="input-group"><input class="form-control" type="search" name="q" value="" maxlength=50 placeholder="Pesquisa" pattern=".{3,}" required /><span class="input-group-btn"><button type="submit" class="btn btn-default" title="Pesquisa"><span class="glyphicon glyphicon-search"></span></button></span></div></form></li><li><a href="//www.agenciaefe.es/comercial/" target="_blank" class=" navbar-link">Produtos</a></li><li><a href="/efe/brasil/contato/50000253" class="navbar-link">Contato</a></li><li><a href="https://www.efeservicios.com" target="_blank" class=" navbar-link" rel="nofollow">EFE Servicios</a></li></ul></div></nav></div>
                        <div class="efe-mediciones efe-ediciones"><nav class="navbar" role="navigation"><ul class="nav navbar-nav "><li class="dropdown"><a href="/efe/brasil/3" class="navbar-link dropdown-toggle" data-toggle="dropdown"><span class="edicion-I">Edição</span> Brasil<span class="caret"></span></a><ul class="dropdown-menu"><li><a href="/efe/espana/1" class=" navbar-link"><span class="edicion-I">Edición</span> España</a></li><li class=" col-md-offset-1 col-md-11"><a href="/efe/castillayleon/7" class=" navbar-link"><span class="edicion-I">Edición</span> Castilla y León</a></li><li class=" col-md-offset-1 col-md-11"><a href="/efe/comunitat-valenciana/10" class=" navbar-link"><span class="edicion-I">Edición</span> C. Valenciana</a></li><li class=" col-md-offset-1 col-md-11"><a href="/efe/andalucia/12" class=" navbar-link"><span class="edicion-I">Edición</span> Andalucía</a></li><li class=" col-md-offset-1 col-md-11"><a href="/efe/canarias/14" class=" navbar-link"><span class="edicion-I">Edición</span> Canarias</a></li><li><a href="/efe/america/2" class=" navbar-link"><span class="edicion-I">Edición</span> América</a></li><li><a href="/efe/brasil/3" class=" navbar-link"><span class="edicion-I">Edição</span> Brasil</a></li><li><a href="/efe/english/4" class=" navbar-link">English <span class="edicion-I">edition</span></a></li><li><a href="/efe/portugal/6" class=" navbar-link"><span class="edicion-I">Edição</span> Portugal</a></li><li><a href="/efe/usa/5" class=" navbar-link"><span class="edicion-I">Edición</span> USA</a></li></ul></li></ul></nav></div>
                        <div id="mbarra_101004300" class="efe-mbarra efe-secciones"><nav class="navbar navbar-default" role="navigation"><div class="navbar-header"><button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-101004300-collapse"><span class="sr-only">Desplegar navegación</span>
<span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span></button></div><div class="collapse navbar-collapse navbar-101004300-collapse"><ul class="nav navbar-nav"><li class=" hidden efe-show-on-collapse search"><form class="navbar-form" role="search" method="GET" action="/efe/brasil/pesquisa/50000540"><div class="input-group"><input class="form-control" type="search" name="q" value="" maxlength=50 placeholder="Pesquisa" pattern=".{3,}" required /><span class="input-group-btn"><button type="submit" class="btn btn-default" title="Pesquisa"><span class="glyphicon glyphicon-search"></span></button></span></div></form></li><li><a href="/efe/brasil/comunicado-imprensa/50000252" class="navbar-link">Comunicado à imprensa</a></li></ul></div></nav></div>

                        
                    
                </div>
            </div>
        </div>

        <div class="header-features">
            
                
            
        </div>
    </header>

    <div id="body">
        

        <div id="divBeforeMain">
            <div class="efe-centro-margen clearfix">
                
    <!-- b:433 --><!-- w:4001827 -->
<div id="wUHora4001827" class="box-uhora efe-sombra">
    
    
        <div class="ticker">
                <div class="head">Últimas Notícias</div>
                <div class="body">
                    <div class="carr">
                        
                                <a href="/efe/externos/fernandez-critica-macri-por-alta-divida-e-o-acusa-de-n-valorizar-democracia?id=HCpl6D7dIaRhEB7nJpLQsnmyjgadeg5u"><span class="guia">ARGENTINA ELEIÇÕES</span><span class="titulo">Fernández critica Macri por alta dívida e o acusa de não valorizar democracia</span></a>
                            
                                <a href="/efe/externos/resistencia-anuncia-que-segue-lutando-contra-talib-s-na-provincia-de-panjshir?id=HCpl6D7dIaRgkrtS6hSvGB4dhyN8hm2N"><span class="guia">AFEGANISTÃO CONFLITO</span><span class="titulo">Resistência anuncia que segue lutando contra talibãs na província de Panjshir</span></a>
                            
                                <a href="/efe/externos/brasil-bate-chile-em-santiago-e-mantem-vantagem-na-ponta-das-eliminatorias?id=HCpl6D7dIaSZuo7ne%2FRHJ5h7b5JB%2BuZ1"><span class="guia">FUTEBOL COPA 2022</span><span class="titulo">Brasil bate Chile em Santiago e mantém vantagem na ponta das Eliminatórias</span></a>
                            
                                <a href="/efe/externos/menino-afeg-o-que-improvisou-camisa-de-messi-teme-represalias-dos-talib-s?id=HCpl6D7dIaT7a4HZIr%2FN6x4skt04199V"><span class="guia">AFEGANISTÃO CONFLITO</span><span class="titulo">Menino afegão que improvisou camisa de Messi teme represálias dos talibãs</span></a>
                            
                                <a href="/efe/externos/biden-pede-que-governo-use-todos-os-recursos-contra-lei-antiaborto-do-texas?id=HCpl6D7dIaTSZD8uXNmVoIutzCR0iYOX"><span class="guia">EUA ABORTO</span><span class="titulo">Biden pede que governo use todos os recursos contra lei antiaborto do Texas</span></a>
                            
                                <a href="/efe/externos/italia-e-espanha-trope-am-pelas-eliminatorias-inglaterra-alemanha-vencem?id=HCpl6D7dIaTSZD8uXNmVoCaRl8RDAtcm"><span class="guia">FUTEBOL COPA 2022</span><span class="titulo">Itália e Espanha tropeçam pelas Eliminatórias; Inglaterra e Alemanha vencem</span></a>
                            
                                <a href="/efe/externos/ativistas-protestam-em-cidades-do-texas-contra-lei-que-restringe-o-aborto?id=HCpl6D7dIaSu8mhsfp%2BT9nSbnJl7Wwtq"><span class="guia">EUA ABORTO</span><span class="titulo">Ativistas protestam em cidades do Texas contra lei que restringe o aborto</span></a>
                            
                                <a href="/efe/externos/turismo-do-uruguai-se-mostra-esperan-oso-com-reabertura-para-estrangeiros?id=HCpl6D7dIaSu8mhsfp%2BT9l10a3gu0V0z"><span class="guia">CORONAVÍRUS URUGUAI</span><span class="titulo">Turismo do Uruguai se mostra esperançoso com reabertura para estrangeiros</span></a>
                            
                                <a href="/efe/externos/entra-em-vigor-no-texas-uma-das-leis-antiaborto-mais-restritivas-dos-eua?id=HCpl6D7dIaRxxfPh5odMWtqDHwHUvacS"><span class="guia">EUA ABORTO</span><span class="titulo">Entra em vigor no Texas uma das leis antiaborto mais restritivas dos EUA</span></a>
                            
                                <a href="/efe/externos/biden-decis-o-era-retirar-ou-aumentar-tropas-no-afeganist?id=HCpl6D7dIaS%2BYOXRY5Oxj110a3gu0V0z"><span class="guia">AFEGANISTÃO CONFLITO</span><span class="titulo">Biden: Decisão era "retirar ou aumentar" tropas no Afeganistão</span></a>
                            
                    </div>
                </div>
        </div>

        
        <script>
            $(document).ready(function () {
                $("#wUHora4001827 div.carr").carouFredSel({
                    responsive: true,
                    items: 1,
                    direction: "up",
                    auto: {
                    easing: "linear",
                    duration: 750,
                    pauseOnHover: true,
                    onBefore: function (data) {
                        t = $(data.items.visible[0]).text().length * 50;
                        cfg_t = $('#wUHora4001827 div.carr').triggerHandler('configuration').auto.timeoutDuration;
                        $('#wUHora4001827 div.carr').triggerHandler('configuration').auto.timeoutDuration = Math.max(t, cfg_t);
                    }
                }
            });
        });
        </script>
    
</div>

    <div class="page-header">
        <ol class="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList">
        <li itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/ListItem">
            <a href="/efe/brasil/3" itemprop="item"><span itemprop="name">Edição Brasil</span></a>
            <meta itemprop="position" content="1" />
        </li>
    
        <li itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/ListItem" class="active">
            <a href="/efe/brasil/mundo/50000243" itemprop="item"><span itemprop="name">Mundo</span></a>
            <meta itemprop="position" content="2" />
        </li>
    </ol>
    </div>

            </div>
        </div>

        <div id="divMainLeftCenterRight">
            <div class="efe-centro-margen efe-main clearfix">

                <div id="divMainLeft" class="efe-mainleft">
                    

                </div>

                <div class="efe-maincenter">
                    
    <div id="theArticle" class="detalle clearfix">
        <div class="head" id="sch-detalle" itemref="theArticle" itemscope itemtype="http://schema.org/NewsArticle">
            
            <meta itemprop="mainEntityOfPage" content="https://www.efe.com/efe/brasil/mundo/talib-s-proibem-manifesta-o-pro-bandeira-do-afeganist-no-leste-pais/50000243-4623679" />

            
            <meta itemprop="inLanguage" content="pt" />
            <meta itemprop="datePublished" content="2021-09-06T20:40:45Z" />
            <link itemprop="author publisher" href="#schOrg" />
            <div id="div_guia" class="guia" itemprop="alternativeHeadline">AFEGANISTÃO CONFLITO</div>
            <h1 id="div_titulo" class="titulo" itemprop="headline">Talibãs proíbem manifestação pró-bandeira do Afeganistão no leste do país</h1>
        </div>
        <div class="body clearfix" role="main">
            
            
            <div id="div_fuente_share" class="fuente-share">
                
                <div class="fuenteorigen">
                    <span class="fuente">EFE</span><span class="origen" itemprop="dateline">Cabul</span><span class="fecha"><time itemprop="dateModified" datetime="2021-09-06T20:40:45Z">6 set 2021</time></span>
                </div>
                
            </div>

            
            

            
            <div id="divFotoVideo">

                
                <div id="carousel-wrapper">
                    <div id="carousel" class="clearfix">
                        
                                
                                <div class="slide foto selected" itemprop="image" itemscope="itemscope" itemtype="http://schema.org/ImageObject">
                                    <img src="//estaticos.efe.com/efecom/recursos2/imagen.aspx?-P-2fL4Jfo8HOMjfJ-P-2f-P-2fDFlnf9t6C6-P-2fXdB-P-2fXvQ4TncnkXVSTX-P-2bAoG0sxzXPZPAk5l-P-2fU5UE1mpB-P-2bWcDnd8HJrRluZvdA-P-3d-P-3d" alt="AFGHANISTAN CONFLICTS" itemprop="contentUrl url" />
                                    <p itemprop="description name caption">EFE/EPA/STRINGER</p>
                                </div>
                                
                                
                            
                    </div>
                    
                    
                </div>

                
                
            </div>

            
<ul class="efe-share-fa text-center">
    
    <li class="sh-fb ">
        <a class="shareonclick" title="Share in Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fwww.efe.com%2fefe%2fbrasil%2fmundo%2ftalib-s-proibem-manifesta-o-pro-bandeira-do-afeganist-no-leste-pais%2f50000243-4623679">
            <i class="fa fa-facebook"></i>
                       
        </a>
        
    </li>
    
    <li class="sh-twt ">
        <a class="shareonclick" title="Share in Twitter" href="https://twitter.com/intent/tweet?url=https%3a%2f%2fwww.efe.com%2fefe%2fbrasil%2fmundo%2ftalib-s-proibem-manifesta-o-pro-bandeira-do-afeganist-no-leste-pais%2f50000243-4623679&text=Talib%c3%a3s+pro%c3%adbem+manifesta%c3%a7%c3%a3o+pr%c3%b3-bandeira+do+Afeganist%c3%a3o+no+leste+do+pa%c3%ads&via=EFEnoticias">
            <i class="fa fa-twitter"></i>
                
        </a>
    </li>    
    
    <li class="sh-lkdin">
        <a class="shareonclick" title="Share in Linkedin" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3a%2f%2fwww.efe.com%2fefe%2fbrasil%2fmundo%2ftalib-s-proibem-manifesta-o-pro-bandeira-do-afeganist-no-leste-pais%2f50000243-4623679&amp;title=Talib%c3%a3s+pro%c3%adbem+manifesta%c3%a7%c3%a3o+pr%c3%b3-bandeira+do+Afeganist%c3%a3o+no+leste+do+pa%c3%ads"><i class="fa fa-linkedin"></i></a>
    </li>
    
    <li class="sh-whatsapp">
        
        <a class="shareonclick" title="Share in Whatsapp" href="https://wa.me/?text=https%3a%2f%2fwww.efe.com%2fefe%2fbrasil%2fmundo%2ftalib-s-proibem-manifesta-o-pro-bandeira-do-afeganist-no-leste-pais%2f50000243-4623679"><i class="fa fa-whatsapp"></i></a>
    </li>
    
    <li class="sh-meneame">
        <a class="shareonclick" title="Meneame" href="http://www.meneame.net/submit.php?url=https%3a%2f%2fwww.efe.com%2fefe%2fbrasil%2fmundo%2ftalib-s-proibem-manifesta-o-pro-bandeira-do-afeganist-no-leste-pais%2f50000243-4623679">Menéame
        </a>
    </li>
</ul>


            
            
            
            <div id="div_texto" class="texto dont-break-out" itemprop="articleBody"><p>Os talibãs determinaram nesta segunda-feira a proibição das manifestações programadas para acontecer no leste do Afeganistão, em apoio à bandeira tricolor do país, que foi substituída por uma com o símbolo do grupo.</p><p>"Os residentes da cidade de Jalalabad e outras regiões do Afeganistão planejaram manifestações em apoio à bandeira nacional, mas os talibãs decidiram proibir estes atos e ordenar que as forças de segurança dispersem qualquer grupo de manifestantes", disse à Efe um funcionário do governo da província de Nangarhar, que pediu para não ser identificado.</p></div>
        </div>
    </div>

    
    

    
    
<div class="efe-contacte">
    <div class="note">
        <div>
            
            <a href="/efe/brasil/contato/50000253" class="ga-trk-click" data-ga-trk-event="box-contacte">
                Provedores de conteúdo.<br/><span>Contato EFE</span>.</a>
            
        </div>
    </div>
</div>


    <!-- b:374 --><!-- w:4001620 -->
<div class="efe-listacatact  efe-lista2col" itemscope itemtype="http://schema.org/ItemList">
    <div class="titulo" itemprop="name"><a href="/efe/brasil/mundo/50000243">Mais Notícias</a></div>
    
            <ul class="lista">
        
            
            <li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem">
                
                <article>
                    <meta itemprop="position" content="1" />
                    <a href="/efe/brasil/mundo/fernandez-critica-macri-por-alta-divida-e-o-acusa-de-n-valorizar-democracia/50000243-4623842" itemprop="url">
                        
                        <img src="../../../images/logos/efe_logo_150x75alpha.png" alt="" onerror="this.style.display = &#39;none&#39;" itemprop="image" class=" lazy" data-original="//estaticos.efe.com/efecom/recursos2/imagen.aspx?-P-2fL4Jfo8HOMinxWV6oP-P-2flb4qoirt3XQj-P-2b35LsEXz7TxvyMNgEaQpsSOvm0RqciahyaEn8vlC-P-2b6exfZOhI1q6K4b3Q8DHc35nSA29jhV720eV8dLcIVGmhuw-P-3d-P-3d" />
                        <div class="caption" itemprop="name">
                            <span class="guia">ARGENTINA ELEIÇÕES </span> Fernández critica Macri por alta dívida e o acusa de não valorizar democracia
                        </div>
                        
                        
                    </a>
                </article>
            </li>
        
            
            <li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem">
                
                <article>
                    <meta itemprop="position" content="2" />
                    <a href="/efe/brasil/mundo/presidente-do-barcelona-ve-clube-na-uti-e-cita-tentativa-de-trazer-neymar/50000243-4623841" itemprop="url">
                        
                        <img src="../../../images/logos/efe_logo_150x75alpha.png" alt="" onerror="this.style.display = &#39;none&#39;" itemprop="image" class=" lazy" data-original="//estaticos.efe.com/efecom/recursos2/imagen.aspx?-P-2fL4Jfo8HOMinxWV6oP-P-2flbzt-P-2bPxxgmAws35LsEXz7TxvyMNgEaQpsSOvm0RqciahyaEn8vlC-P-2b6exfZOhI1q6K4b3Q8DHc35nSA29jhV720eX74imXEP-P-2f6cg-P-3d-P-3d" />
                        <div class="caption" itemprop="name">
                            <span class="guia">FUTEBOL ESPANHA</span> Presidente do Barcelona vê clube "na UTI" e cita tentativa de trazer Neymar
                        </div>
                        
                        
                    </a>
                </article>
            </li>
        
            
            <li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem">
                
                <article>
                    <meta itemprop="position" content="3" />
                    <a href="/efe/brasil/mundo/estatua-de-mulher-indigena-substituira-uma-cristov-o-colombo-no-mexico/50000243-4623837" itemprop="url">
                        
                        <img src="../../../images/logos/efe_logo_150x75alpha.png" alt="" onerror="this.style.display = &#39;none&#39;" itemprop="image" class=" lazy" data-original="//estaticos.efe.com/efecom/recursos2/imagen.aspx?-P-2fL4Jfo8HOMinxWV6oP-P-2flb6qZISohLKQW35LsEXz7TxvyMNgEaQpsSOvm0RqciahyaEn8vlC-P-2b6exfZOhI1q6K4b3Q8DHc35nSA29jhV720eX26f6AoBz3Xg-P-3d-P-3d" />
                        <div class="caption" itemprop="name">
                            <span class="guia">MÉXICO SOCIEDADE</span> Estátua de mulher indígena substituirá uma de Cristóvão Colombo no México
                        </div>
                        
                        
                    </a>
                </article>
            </li>
        
            
            <li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem">
                
                <article>
                    <meta itemprop="position" content="4" />
                    <a href="/efe/brasil/mundo/mais-de-200-venezuelanos-cruzam-fronteira-com-a-colombia-por-vestibular/50000243-4623836" itemprop="url">
                        
                        <img src="../../../images/logos/efe_logo_150x75alpha.png" alt="" onerror="this.style.display = &#39;none&#39;" itemprop="image" class=" lazy" data-original="//estaticos.efe.com/efecom/recursos2/imagen.aspx?-P-2fL4Jfo8HOMinxWV6oP-P-2flb30EM6-P-2bhT5b235LsEXz7TxvyMNgEaQpsSOvm0RqciahyaEn8vlC-P-2b6exfZOhI1q6K4b3Q8DHc35nSA29jhV720eWmNLaB-P-2fMAtKg-P-3d-P-3d" />
                        <div class="caption" itemprop="name">
                            <span class="guia">COLÔMBIA VENEZUELA</span> Mais de 200 venezuelanos cruzam fronteira com a Colômbia por vestibular
                        </div>
                        
                        
                    </a>
                </article>
            </li>
        
            
            <li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem">
                
                <article>
                    <meta itemprop="position" content="5" />
                    <a href="/efe/brasil/mundo/governo-argentino-envia-nota-em-repudio-a-voca-o-expansiva-do-chile/50000243-4623834" itemprop="url">
                        
                        <img src="../../../images/logos/efe_logo_150x75alpha.png" alt="" onerror="this.style.display = &#39;none&#39;" itemprop="image" class=" lazy" data-original="//estaticos.efe.com/efecom/recursos2/imagen.aspx?-P-2fL4Jfo8HOMinxWV6oP-P-2flb9-P-2brtXGk5TEO35LsEXz7TxvyMNgEaQpsSOvm0RqciahyaEn8vlC-P-2b6exfZOhI1q6K4b3Q8DHc35nSA29jhV720eWmkNaV-P-2bpoaCw-P-3d-P-3d" />
                        <div class="caption" itemprop="name">
                            <span class="guia">ARGENTINA CHILE</span> Governo argentino envia nota em repúdio à "vocação expansiva" do Chile
                        </div>
                        
                        
                    </a>
                </article>
            </li>
        
            
            <li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem">
                
                <article>
                    <meta itemprop="position" content="6" />
                    <a href="/efe/brasil/mundo/governo-de-biden-aplicara-lei-federal-1994-para-proteger-aborto-no-texas/50000243-4623833" itemprop="url">
                        
                        <img src="../../../images/logos/efe_logo_150x75alpha.png" alt="" onerror="this.style.display = &#39;none&#39;" itemprop="image" class=" lazy" data-original="//estaticos.efe.com/efecom/recursos2/imagen.aspx?-P-2fL4Jfo8HOMinxWV6oP-P-2flbyZqZi0Pufi-P-2b35LsEXz7TxvyMNgEaQpsSOvm0RqciahyaEn8vlC-P-2b6exfZOhI1q6K4b3Q8DHc35nSA29jhV720eUwmUKBcxfr5w-P-3d-P-3d" />
                        <div class="caption" itemprop="name">
                            <span class="guia">EUA ABORTO</span> Governo de Biden aplicará lei federal de 1994 para proteger aborto no Texas
                        </div>
                        
                        
                    </a>
                </article>
            </li>
        </ul>
    
    <!-- 9138 -->


    
</div>


                </div>

                <div class="efe-mainright">
                    
                        <!-- b:369 --><!-- c:4001604 --><div class=" efe-1col"><!-- h:4001596 -->
<div class="efe-box efe-publi">
    
    
    <a href="http://www.universia.com.br" target="_blank" rel="nofollow"><img src="//estaticos.efe.com/efecom/banners/santander/santander.gif" alt="Santander" /></a>    
</div>
<!-- w:4001599 -->






<!-- Begin Async AdSlot ids4001599 -->
<div  class="box-publi"><div class="publi-head">Publicidad</div><div id="div-gpt-ad-efe-4001599" class="publi-content"><script type="text/javascript">googletag.cmd.push(function(){googletag.display('div-gpt-ad-efe-4001599');});</script></div></div>
<!-- End AdSlot ids4001599 --><!-- w:4002953 -->






<!-- Begin Async AdSlot ids4002953 -->
<div  class="box-publi"><div class="publi-head">Publicidad</div><div id="div-gpt-ad-efe-4002953" class="publi-content"><script type="text/javascript">googletag.cmd.push(function(){googletag.display('div-gpt-ad-efe-4002953');});</script></div></div>
<!-- End AdSlot ids4002953 --></div>
                    
                </div>
            </div>
        </div>

        <div id="divAfterMain">
            <div class="efe-centro-margen clearfix">
                
                    
                
            </div>
        </div>

    </div>

    <footer class="panel-footer hidden-print">
        <div id="footer-features">
            
                


            
        </div>
        <div id="footer-last" class="efe-centro-margen clearfix">
            
                

                
                <div class="container-fluid">
                    <div class="row efe-margen-bott-box">
                        
                        <div class="col-lg-3 col-md-3 col-sm-3 col-xs-12 efe-menu-footer hidden-xs"><div class="efe-tree"><label>Notícias</label><ul><li class=" hidden efe-show-on-collapse"></li><li><a href="/efe/brasil/comunicado-imprensa/50000252">Comunicado à imprensa</a></li></ul></div></div>

                        
                        <div class="col-lg-3 col-md-3 col-sm-3 col-xs-6 efe-menu-footer hidden-xs"><div class="efe-tree"><label>Edições</label><ul><li><a href="/efe/espana/1"><span class="edicion-I">Edición</span> España</a></li><li class=" col-md-offset-1 col-md-11"><a href="/efe/castillayleon/7"><span class="edicion-I">Edición</span> Castilla y León</a></li><li class=" col-md-offset-1 col-md-11"><a href="/efe/comunitat-valenciana/10"><span class="edicion-I">Edición</span> C. Valenciana</a></li><li class=" col-md-offset-1 col-md-11"><a href="/efe/andalucia/12"><span class="edicion-I">Edición</span> Andalucía</a></li><li class=" col-md-offset-1 col-md-11"><a href="/efe/canarias/14"><span class="edicion-I">Edición</span> Canarias</a></li><li><a href="/efe/america/2"><span class="edicion-I">Edición</span> América</a></li><li><a href="/efe/brasil/3"><span class="edicion-I">Edição</span> Brasil</a></li><li><a href="/efe/english/4">English <span class="edicion-I">edition</span></a></li><li><a href="/efe/portugal/6"><span class="edicion-I">Edição</span> Portugal</a></li><li><a href="/efe/usa/5"><span class="edicion-I">Edición</span> USA</a></li></ul></div></div>

                        
                        <div class="col-lg-3 col-md-3 col-sm-3 col-xs-6 efe-menu-footer hidden-xs"><div class="efe-tree"><label>Companhia</label><ul><li><a href="//www.agenciaefe.es" target="_blank" rel="nofollow">Web corporativa</a></li><li><a href="/efe/brasil/contato/50000253">Contato</a></li><li><a href="/efe/brasil/concursos/50000254">Concursos de recrutamento</a></li><li><a href="//www.efe.com/premios/rey/principal.asp?opcion=9&seccion=95&idioma=PORTUGUES" target="_blank">Prêmios Rei da Espanha</a></li><li><a href="//www.agenciaefe.es/premio-don-quijote/" target="_blank">Prêmios Don Quixote de Jornalismo</a></li><li><a href="//www.efe.com/iptc/" target="_blank">IPTC</a></li><li><a href="/efe/espana/aviso-legal/170">Aviso legal</a></li><li><a href="/efe/espana/politica-privacidad/160">Política de Privacidade</a></li></ul></div></div>

                        
                        <div class="col-lg-3 col-md-3 col-sm-3 col-xs-12 efe-menu-footer efe-menu-collapse hidden-sm hidden-md hidden-lg">
                            <a data-toggle="collapse" href="#collapsemenuFooterEmpresa" class="collapsed" aria-expanded="false" aria-controls="collapsemenuFooterEmpresa">
                                Companhia
                                <i class="glyphicon glyphicon-chevron-right"></i>
                            </a>
                            <div class="collapse" id="collapsemenuFooterEmpresa">
                                <div><div class="efe-tree"><ul><li><a href="//www.agenciaefe.es" target="_blank" rel="nofollow">Web corporativa</a></li><li><a href="/efe/brasil/contato/50000253">Contato</a></li><li><a href="/efe/brasil/concursos/50000254">Concursos de recrutamento</a></li><li><a href="//www.efe.com/premios/rey/principal.asp?opcion=9&seccion=95&idioma=PORTUGUES" target="_blank">Prêmios Rei da Espanha</a></li><li><a href="//www.agenciaefe.es/premio-don-quijote/" target="_blank">Prêmios Don Quixote de Jornalismo</a></li><li><a href="//www.efe.com/iptc/" target="_blank">IPTC</a></li><li><a href="/efe/espana/aviso-legal/170">Aviso legal</a></li><li><a href="/efe/espana/politica-privacidad/160">Política de Privacidade</a></li></ul></div></div>
                            </div>
                        </div>

                        
                        <div class="col-lg-3 col-md-3 col-sm-3 col-xs-12 efe-menu-footer hidden-xs"><div class="efe-tree"><ul><li><a href="https://www.efeservicios.com" target="_blank">EFE Servicios</a></li><li><a href="http://www.efelibredescarga.com/" target="_blank">contenidos<b>gratuitos</b></a></li><li class=" divider"></li><li class=" share24 twt"><a href="https://twitter.com/efenoticias" target="_blank" rel="nofollow">TWITTER</a></li><li class=" share24 fb"><a href="https://www.facebook.com/AgenciaEFEnoticias/" target="_blank">FACEBOOK</a></li><li class=" share24 ytb"><a href="http://www.youtube.com/efebr" target="_blank" rel="nofollow">YOUTUBE</a></li><li class=" share24 dmotion"><a href="http://www.dailymotion.com/efebrasil" target="_blank" rel="nofollow">DAILYMOTION</a></li><li class=" share24 rss"><a href="https://www.efe.com/efe/brasil/3/rss" target="_blank">RSS</a></li></ul></div></div>

                        
                        <div class="col-lg-3 col-md-3 col-sm-3 col-xs-12 efe-menu-footer efe-menu-horiz hidden-sm hidden-md hidden-lg"><div class="efe-tree"><ul><li><a href="https://www.efeservicios.com" target="_blank">EFE Servicios</a></li><li><a href="http://www.efelibredescarga.com/" target="_blank">contenidos<b>gratuitos</b></a></li><li class=" divider"></li><li class=" share24 twt"><a href="https://twitter.com/efenoticias" target="_blank" rel="nofollow">TWITTER</a></li><li class=" share24 fb"><a href="https://www.facebook.com/AgenciaEFEnoticias/" target="_blank">FACEBOOK</a></li><li class=" share24 ytb"><a href="http://www.youtube.com/efebr" target="_blank" rel="nofollow">YOUTUBE</a></li><li class=" share24 dmotion"><a href="http://www.dailymotion.com/efebrasil" target="_blank" rel="nofollow">DAILYMOTION</a></li><li class=" share24 rss"><a href="https://www.efe.com/efe/brasil/3/rss" target="_blank">RSS</a></li></ul></div></div>

                        
                        <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12" style="text-align: center;">
                            <a rel="nofollow noopener" href="https://sepi.es/" target="_blank" style="background-color: #fff;">
                                <img src="/efe/Images/logos/sepi_logo_pie_de.png" alt="sepi" style="height: 30px;" /></a>
                        </div>
                    </div>
                </div>
            

        </div>
        <div class="copyright ">
            <div class="efe-centro-margen clearfix" style="overflow: hidden;">
                © Fica expressamente proibida a redistribuição e redifusão da totalidade ou parte dos conteúdos dos serviços da EFE, sem consentimento prévio e expresso da Agencia EFE S.A.
                <div style="float: right;">
                    <a target="_blank" rel="nofollow" href="//www.efe.com/mkt/certificado_sostenibilidad_ips_agencia_efe_2.jpg"
                        title="Certificado de sostenibilidad IPS de la Agencia Efe">
                        <img style="height: 32px; width: auto;"
                            src="//estaticos.efe.com/efeCOM/LOGOS/IPS/IPS_LOGO.PNG"
                            alt="Logo del certificado de sostenibilidad" />
                    </a>

                    <a target="_blank" rel="nofollow noopener" href="http://www.w3.org/WAI/WCAG1A-Conformance"
                        title="Explanation of Level A Conformance">
                        <img style="height: 32px; width: 88px;"
                            src="//estaticos.efe.com/efeCOM/LOGOS/wcag1A.png"
                            alt="Level A conformance icon, W3C-WAI Web Content Accessibility Guidelines 1.0" />
                    </a>
                </div>
            </div>
        </div>

    </footer>

    
    <script src="/efe/bundles/comunes-js?v=2g84_C-5wknMKxr5rn0ybh87qtpAz8aAe3pdckk7l7w1" ></script>


    
    <script type="text/javascript" src="/efe/bundles/detalle-js?v=ijySP9_OzWBF7WiPTlw0NMjUpUYevZ3dqvKixrG_nY01" async></script>


    
       

    
    
    
    

    <!-- dataexpand -->
    
    
    <script type="text/javascript">        
        efe_tcfv2_runIfHasRequiredPurposes(function () {
            var gads = document.createElement('script'); gads.async = true; gads.type = 'text/javascript';
            var useSSL = 'https:' == document.location.protocol; gads.src = (useSSL ? 'https:' : 'http:') + '//tc.dataxpand.com/tc/788283f.js';
            var node = document.getElementsByTagName('script')[0]; node.parentNode.insertBefore(gads, node);
        }, [1, 9]);
    </script>

     
    
<noscript>
    </noscript>
<script type="text/javascript" defer="defer">    // <![CDATA[
    function efeTrack() {
        var efe_idtrk = readCookie('efe_idtrk'); if (efe_idtrk == null) { efe_idtrk = Math.random().toString(10); createCookie('efe_idtrk', efe_idtrk, 1); }
        var efe_imgtrk = new Image(); efe_imgtrk.src = 'https://estaticos.efe.com/efecom/recursos2/efetrack.ashx?u=https%3a%2f%2fwww.efe.com%2fefe%2fbrasil%2fmundo%2ftalib-s-proibem-manifesta-o-pro-bandeira-do-afeganist-no-leste-pais%2f50000243-4623679&t=Talib%c3%a3s+pro%c3%adbem+manifesta%c3%a7%c3%a3o+pr%c3%b3-bandeira+do+Afeganist%c3%a3o+no+leste+do+pa%c3%ads&e=3&c=50000243&n=ok%2bRKUK0m9k%3d&s=' + efe_idtrk;

        console.log('f_etk');
    }
    $(document).ready(function () {        
        efe_tcfv2_runIfHasRequiredPurposes(function () { efeTrack(); }, [1, 9]);
    });
// ]]></script>


    
    <script type="text/javascript">
        window.onload = function () {
            setTimeout(function () {
                var _theAd = document.querySelector("[id^=google_ads_iframe_]");
                if (_theAd == null || (_theAd && _theAd.innerHTML.replace(/\s/g, "").length == 0)) {
                    if (typeof ga !== "undefined")
                        ga("send", "event", "AdBlock", "True", { "nonIteraction": 1 });
                }
            }, 3000);
        };
    </script>

    
    <script type="text/javascript">efe_tcfv2_runIfHasRequiredPurposes(function () { createCookie("efe_e", "3", 30); },[1]);</script>
    
    <script type="text/javascript">efeSetRefresh(900);</script>
    <noscript>
        <meta http-equiv="Refresh" content="900" />
    </noscript>
    

    
    <script defer="">if (window.__tcfapi) window.__tcfapi('getTCData', 2, function (data, success) { console.log(data); }, [517]);</script>
</body>
</html>
