
<!DOCTYPE html>
<html lang="en">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#"><meta charset="utf-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta name="distribution" content="global" /><meta name="yandex-verification" content="7e8d2daf8f10b473" /><meta name="dailymotion-domain-verification" content="dmuopm4wv6isyjeg0" /><link rel="dns-prefetch" href="//www.efe.com" /><link rel="dns-prefetch" href="//estaticos.efe.com" /><title>
	Vitolo, Costa presented as new Atletico Madrid players | Sports | English edition | Agencia EFE
</title>
        <meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests">
        

        
       

        <meta name="organization" content="Agencia Efe" />
        <link href="/efe/images/favicon.ico" rel="shortcut icon" type="image/x-icon" />
        <link href="/efe/images/logos/apple-touch-icon.png " rel="apple-touch-icon" />

        
        <link href="//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css" rel="stylesheet"/>
<link href="//fonts.googleapis.com/css?family=Roboto:400,300,300italic,400italic,500,500italic,700,700italic" rel="stylesheet"/>
<link href="//fonts.googleapis.com/css?family=Roboto+Condensed:300italic,400italic,700italic,400,700,300" rel="stylesheet"/>
<link href="/efe/bundles/comunes-css?v=_QCQIltp0DozS1lrpiGZE-QoWqOn_mRgTPtBUVOcYpg1" rel="stylesheet" media="all" />
<script src="/efe/bundles/modernizr?v=NwLAwh7iUU64SJClxqDPCDBBsgjI0nIJlRiJp5_Br641"></script>
<script src="/efe/bundles/jquery?v=Ze8b4pfKya06gTUMsYGs5vLeaKb5zNFejCI6PYKd9Cc1"></script>
<script src="/efe/bundles/comunes-js?v=7UbHtwzIfq8vSSbbfOV6OhnNAYw1NknFs2J40Qm95Gg1"></script>

    
    <link href="/efe/bundles/detalle-css?v=aCYjTB5VIYBYMUeQraVwU4TkeFKQaU3X5VZFnZ1Im941" rel="stylesheet"/>

    <script type="text/javascript" async src="/efe/bundles/detalle-js?v=ijySP9_OzWBF7WiPTlw0NMjUpUYevZ3dqvKixrG_nY01"></script>



<script id="scriptOJD" defer>
    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
            (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date(); a = s.createElement(o),
        m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
    })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
    
    ga('create', 'UA-19301881-9', 'auto');
    
    ga('create', 'UA-19301881-37', 'auto', {'name':'ojd', 'allowLinker': true });    
    ga('require', 'linker');    
    var vertical = 'efe';
    var todosVerticales = [];
    var urlJsonFile = 'https://www.efe.com/recursos/jsverticales/verticales.json';
    (window.location.protocol == 'https:') 
        ? urlJsonFile = urlJsonFile.replace("http://", "https://")
        : urlJsonFile = urlJsonFile.replace("https://", "http://");
    $.getJSON(urlJsonFile, function (data) {
        $.each(data.verticales_url, function (key, val) {
            if (val.vertical != vertical) todosVerticales.push(val.url.toString());
        });
        ga('linker:autoLink', todosVerticales);        
    }).always(function () {
        
        ga('ojd.send', 'pageview');
    });
    
    ga('send', 'pageview');
    setTimeout("ga('send', 'event', 'adjusted-bounce', 'read', '15-seconds');", 15000);
</script>


<!-- Start: GPT Async -->
<script type="text/javascript">
// <!--
    var googletag = googletag || {};googletag.cmd = googletag.cmd || [];
    (function () {
        var gads = document.createElement('script');gads.async = true; gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];node.parentNode.insertBefore(gads, node);
    })();

    googletag.cmd.push(function() {
    googletag.defineSlot('/8613/dqa.efe.com_english/resto', [[990, 90], [728, 90]], 'mega1_efe_resto').addService(googletag.pubads());googletag.defineSlot('/8613/dqa.efe.com_english/resto', [[490,60],[620,90],[468,60]], 'div-gpt-ad-efe-4002051').addService(googletag.pubads());googletag.defineSlot('/8613/dqa.efe.com_english/resto/roba_1', [[300, 250]], 'roba1_efe_resto').addService(googletag.pubads());
    googletag.pubads().setTargeting ('edicion','english');googletag.pubads().setTargeting ('seccion','sports');googletag.pubads().setTargeting ('tipopag','detalle');googletag.pubads().setTargeting ('slugcompleto','|english|sports');               
        googletag.pubads().enableSingleRequest();
        googletag.pubads().enableAsyncRendering();

        
          
         googletag.pubads().disableInitialLoad();
         

        googletag.enableServices();
    });
    // -->

    
    
    setTimeout(function(){ googletag.cmd.push(function() {
        googletag.pubads().refresh();
    }); }, 250);    
    

    
</script>
<!-- End: GPT -->
    
<script>createCookie("efe_e","4",30);</script>

    <script>efeSetRefresh(900);</script>
    <noscript><meta http-equiv="Refresh" content="900"/></noscript>
<link href="https://www.efe.com/efe/english/4/rss" title="RSS - English edition" rel="alternate" type="application/rss+xml" /><link href="https://www.efe.com/efe/english/sports/vitolo-costa-presented-as-new-atletico-madrid-players/50000266-3480499" rel="canonical" /><meta property="twitter:site" content="@EFEnoticias" /><meta property="twitter:creator" content="@EFEnoticias" /><meta property="og:site_name" content="www.efe.com" /><meta property="fb:admins" content="670792711,1523510951" /><meta property="fb:app_id" content="405157086335631" /><meta property="fb:page_id" content="182338378632175" /><meta property="article:publisher" content="https://www.facebook.com/AgenciaEFEnoticias/" /><link rel="publisher" href="https://plus.google.com/+EfeNews" /><link rel="author" href="https://plus.google.com/+EfeNews" /><meta property="article:author" content="http://www.efe.com" /><meta property="twitter:description" content="Victor Machin of Spain, better known as Vitolo, and countryman Diego Costa on Sunday were presented as new players for Atletico Madrid at the club&#39;s Wanda Metropolitano stadium." /><meta property="og:description" content="Victor Machin of Spain, better known as Vitolo, and countryman Diego Costa on Sunday were presented as new players for Atletico Madrid at the club&#39;s Wanda Metropolitano stadium." /><meta property="article:section" content="Sports" /><meta property="og:url" content="https://www.efe.com/efe/english/sports/vitolo-costa-presented-as-new-atletico-madrid-players/50000266-3480499" /><meta property="twitter:card" content="summary_large_image" /><meta property="twitter:image" content="https://estaticos.efe.com/efecom/recursos2/imagen.aspx?lVW2oAh2vjP7q4y3ETt9br8Jfm4RcgvcFVcJEFULHbRSa-P-2baC-P-2fIZENIvj3OBoKC2PmfJS6Fr-P-2bmrzIDNoZjXma-P-2be2B-P-2fyCluU22PUKJr8I5qNMK0iRQGB4923uHQVdY4aUVZUzaYQtfLbc-P-3d" /><meta property="og:image" content="https://estaticos.efe.com/efecom/recursos2/imagen.aspx?lVW2oAh2vjP7q4y3ETt9br8Jfm4RcgvcFVcJEFULHbRSa-P-2baC-P-2fIZENIvj3OBoKC2PmfJS6Fr-P-2bmrzIDNoZjXma-P-2be2B-P-2fyCluU22PUKJr8I5qNMK0iRQGB4923uHQVdY4aUVZUzaYQtfLbc-P-3d" /><meta property="og:type" content="article" /><meta property="og:title" content="Vitolo, Costa presented as new Atletico Madrid players" /><meta name="apple-itunes-app" content="app-id=584702500" /><meta name="twitter:app:id:iphone" content="584702500" /><meta name="twitter:app:id:ipad" content="584702500" /><meta name="google-play-app" content="app-id=com.efe.appaandroidefe" /><meta name="twitter:app:id:googleplay" content="com.efe.appaandroidefe" /><meta name="robots" content="index,follow,noodp" /><meta name="description" content="Victor Machin of Spain, better known as Vitolo, and countryman Diego Costa on Sunday were presented as new players for Atletico Madrid at the club&#39;s Wanda Metropolitano stadium.. Vitolo, Costa presented as new Atletico Madrid players | Sports | English edition | Agencia EFE" /></head>
<body id="theBodyTag" class=" english en">

    
    
    <div id="schOrg" itemscope itemprop="Organization" itemtype="http://schema.org/Organization">
        <meta itemprop="url" content="http://www.efe.com" />
        <meta itemprop="name" content="Agencia Efe" />
        
         
        <div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
        	<meta itemprop="url" content="https://www.efe.com/efe/images/logos/efe114x114.png" />
        </div>
        <meta itemprop="sameAs" content="https://plus.google.com/+EfeNews" />
        <meta itemprop="sameAs" content="https://www.facebook.com/AgenciaEFEnoticias/" />
        <meta itemprop="sameAs" content="https://twitter.com/EFEnoticias" />
        <div itemprop="contactPoint" itemscope itemtype="http://schema.org/ContactPoint">
            <meta itemprop="telephone" content="+34913467100" />
            <meta itemprop="contactType" content="customer service" />
        </div>
        <div itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
            <meta itemprop="addressCountry" content="ES" />
            <meta itemprop="addressLocality" content="Madrid" />
            <meta itemprop="addressRegion" content="Madrid" />
            <meta itemprop="postalCode" content="28036" />
            <meta itemprop="streetAddress" content="Avenida de Burgos, 8-B" />
        </div>
    </div>

    <div id="efe-responsive" class="">
        <a rel="nofollow" href="/efe/english/sports/vitolo-costa-presented-as-new-atletico-madrid-players/50000266-3480499?utm_source=wwwefecom&utm_medium=rss&utm_campaign=rss"><i class="fa fa-mobile fa-2x"></i>&nbsp;&nbsp;<i class="fa fa-arrows-h fa-lg"></i>&nbsp;&nbsp;<i class="fa fa-desktop fa-lg"></i></a>
    </div>

    <div id="efe-top-link"><i class="fa fa-angle-up"></i></div>

    
    <header class="hidden-print">


        <div class="header-first publi-wrapper">
            <div class="header-first-content">
                
                    <!-- b:466 --><!-- w:4002018 -->






<!-- Begin Async AdSlot ids4002018 -->
<div  class="box-publi box-publi-header"><div class="publi-head">Advertisement</div><div id="mega1_efe_resto" class="publi-content"><script type="text/javascript">googletag.cmd.push(function(){googletag.display('mega1_efe_resto');});</script></div></div>
<!-- End AdSlot ids4002018 -->
                
            </div>
        </div>
        <div id="parent-navheader">
            <div id="navheader" class="header-wrapper">
                <div class="header-navigation-content">
                    <div id="logoOrg">
                        <a href="/efe/english/4" id="linkLogo" class="efe-logo"></a>
                    </div>

                    

                        <div id="mbarra_101002129" class="efe-mbarra efe-raiz"><nav class="navbar" role="navigation"><div><ul class="nav navbar-nav"><li class=" col-xs-4 col-sm-3 col-md-2 search"><form class="navbar-form" role="search" method="GET" action="/efe/english/search/50000541"><div class="input-group"><input class="form-control" type="search" name="q" value="" maxlength=50 placeholder="Search" pattern=".{3,}" required /><span class="input-group-btn"><button type="submit" class="btn btn-default" title="Search"><span class="glyphicon glyphicon-search"></span></button></span></div></form></li><li><a href="/efe/english/services/50000337" class="navbar-link">Services</a></li><li><a href="/efe/english/contact/50000336" class="navbar-link">Contact</a></li><li class=" clientes"><a href="http://www.efeservicios.com" target="_blank" class=" navbar-link" rel="nofollow">Customers</a></li></ul></div></nav></div>
                        <div class="efe-mediciones efe-ediciones"><nav class="navbar" role="navigation"><ul class="nav navbar-nav "><li class="dropdown"><a href="/efe/english/4" class="navbar-link dropdown-toggle" data-toggle="dropdown">English <span class="edicion-I">edition</span><span class="caret"></span></a><ul class="dropdown-menu"><li><a href="/efe/espana/1" class=" navbar-link"><span class="edicion-I">Edición</span> España</a></li><li class=" col-md-offset-1 col-md-11"><a href="/efe/castillayleon/7" class=" navbar-link"><span class="edicion-I">Edición</span> Castilla y León</a></li><li class=" col-md-offset-1 col-md-11"><a href="/efe/comunitat-valenciana/10" class=" navbar-link"><span class="edicion-I">Edición</span> C. Valenciana</a></li><li><a href="/efe/america/2" class=" navbar-link"><span class="edicion-I">Edición</span> América</a></li><li class=" col-md-offset-1 col-md-11"><a href="/efe/cono-sur/9" class=" navbar-link"><span class="edicion-I">Edición</span> Cono Sur</a></li><li><a href="/efe/brasil/3" class=" navbar-link"><span class="edicion-I">Edição</span> Brasil</a></li><li><a href="/efe/english/4" class=" navbar-link">English <span class="edicion-I">edition</span></a></li><li><a href="/efe/portugal/6" class=" navbar-link"><span class="edicion-I">Edição</span> Portugal</a></li><li><a href="/efe/portugal-en-espanol/11" class=" navbar-link"><span class="edicion-I">Edición</span> Portugal</a></li><li><a href="/efe/usa/5" class=" navbar-link"><span class="edicion-I">Edición</span> USA</a></li></ul></li></ul></nav></div>
                        <div id="mbarra_101002142" class="efe-mbarra efe-secciones"><nav class="navbar navbar-default" role="navigation"><div class="navbar-header"><button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-101002142-collapse"><span class="sr-only">Desplegar navegación</span>
<span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span></button></div><div class="collapse navbar-collapse navbar-101002142-collapse"><ul class="nav navbar-nav"><li class=" hidden efe-show-on-collapse search"><form class="navbar-form" role="search" method="GET" action="/efe/english/search/50000541"><div class="input-group"><input class="form-control" type="search" name="q" value="" maxlength=50 placeholder="Search" pattern=".{3,}" required /><span class="input-group-btn"><button type="submit" class="btn btn-default" title="Search"><span class="glyphicon glyphicon-search"></span></button></span></div></form></li><li><a href="/efe/english/business/50000265" class="navbar-link">Business</a></li><li><a href="/efe/english/world/50000262" class="navbar-link">World</a></li><li><a href="/efe/english/life/50000263" class="navbar-link">Life</a></li><li class=" active"><a href="/efe/english/sports/50000266" class="navbar-link">Sports</a></li><li><a href="/efe/english/entertainment/50000264" class="navbar-link">Entertainment</a></li><li><a href="/efe/english/technology/50000267" class="navbar-link">Science & Technology</a></li><li><a href="/efe/english/news-release/50000339" class="navbar-link">News release</a></li><li class=" efe-menu-websdeefe dropdown"><a href="#" class="navbar-link dropdown-toggle" data-toggle="dropdown">EFE websites<b class="caret"></b></a><ul class=" dropdown-menu" role="menu"><li><a href="http://www.efeagro.com/" target="_blank" class=" navbar-link" rel="nofollow">Efe Agro</a></li><li><a href="http://www.efeempresas.com/" target="_blank" class=" navbar-link" rel="nofollow">Efe Empresas</a></li><li><a href="http://www.efeestilo.com/" target="_blank" class=" navbar-link" rel="nofollow">Efe Estilo</a></li><li><a href="http://www.efefuturo.com/" target="_blank" class=" navbar-link" rel="nofollow">Efe Futuro</a></li><li><a href="http://www.efemotor.com/" target="_blank" class=" navbar-link" rel="nofollow">Efe Motor</a></li><li><a href="http://www.efesalud.com/" target="_blank" class=" navbar-link" rel="nofollow">Efe Salud</a></li><li><a href="http://www.efetur.com/" target="_blank" class=" navbar-link" rel="nofollow">Efe Tur</a></li><li><a href="http://www.efeverde.com/" target="_blank" class=" navbar-link" rel="nofollow">Efe Verde</a></li><li><a href="http://www.euroefe.com/" target="_blank" class=" navbar-link" rel="nofollow">EuroEFE</a></li><li><a href="http://www.efeemprende.com/" target="_blank" class=" navbar-link" rel="nofollow">Efe Emprende</a></li></ul></li></ul></div></nav></div>

                        
                    
                </div>
            </div>
        </div>

        <div class="header-features">
            
                
            
        </div>
    </header>

    <div id="body">
        

        <div id="divBeforeMain">
            <div class="efe-centro-margen clearfix">
                
    
    <div class="page-header">
        <ol class="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList">
        <li itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/ListItem">
            <a href="/efe/english/4" itemprop="item"><span itemprop="name">English edition</span></a>
        </li>
    
        <li itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/ListItem">
            <a href="/efe/english/sports/50000266" itemprop="item"><span itemprop="name">Sports</span></a>
        </li>
    </ol>
    </div>

            </div>
        </div>

        <div id="divMainLeftCenterRight">
            <div class="efe-centro-margen efe-main clearfix">

                <div id="divMainLeft" class="efe-mainleft">
                    

                </div>

                <div class="efe-maincenter">
                    
    <div id="theArticle" class="detalle clearfix">
        <div class="head" id="sch-detalle" itemref="theArticle" itemscope itemtype="http://schema.org/NewsArticle">
            
            <meta itemprop="mainEntityOfPage" content="https://www.efe.com/efe/english/sports/vitolo-costa-presented-as-new-atletico-madrid-players/50000266-3480499" />
            
            <meta itemprop="inLanguage" content="en" />
            <meta itemprop="datePublished" content="2017-12-31T14:13:41Z" />
            <link itemprop="author publisher provider" href="schOrg" rel="" />
            <div id="div_guia" class="guia" itemprop="alternativeHeadline">SPAIN SOCCER</div>
            <h1 id="div_titulo" class="titulo" itemprop="headline">Vitolo, Costa presented as new Atletico Madrid players</h1>
        </div>
        <div class="body clearfix" role="main">
            
            
            <div id="div_fuente_share" class="fuente-share">
                
                <div class="fuenteorigen">
                    <span class="fuente">efe-epa</span><span class="origen" itemprop="dateline">Madrid</span><span class="fecha"><time itemprop="dateModified" datetime="2017-12-31T14:13:41Z">31 Dec 2017</time></span>
                </div>
                
            </div>

            
            

            
            <div id="divFotoVideo">

                
                <div id="carousel-wrapper">
                    <div id="carousel" class="clearfix">
                        
                                
                                
                                
                                <div class="slide video selected" itemprop="video" itemscope="itemscope" itemtype="http://schema.org/VideoObject">
                                    <meta itemprop="uploadDate" content="2017-12-31T14:13:41Z" />
                                    
                                    <div class="iframeytb embed-responsive embed-responsive-16by9">
                                        <iframe src="https://www.youtube.com/embed/FMGDIwSrlUE?modestbranding=1&origin=https://www.efe.com&showinfo=0&rel=0" class="embed-responsive-item" frameborder="0" style="width: 100%; height: 100%;" allowfullscreen=""></iframe>
                                    <meta itemprop="thumbnailUrl" content="https://estaticos.efe.com/efecom/recursos2/imagen.aspx?lVW2oAh2vjP7q4y3ETt9br8Jfm4RcgvcFVcJEFULHbRSa-P-2baC-P-2fIZENIvj3OBoKC2PmfJS6Fr-P-2bmrzIDNoZjXma-P-2be2B-P-2fyCluU22PUKJr8I5qNMK0iRQGB4923uHQVdY4aUVZUzaYQtfLbc-P-3d" /><meta itemprop="embedURL" content="https://www.youtube.com/embed/FMGDIwSrlUE?modestbranding=1&amp;origin=https://www.efe.com&amp;showinfo=0&amp;rel=0" /></div>
                                    <p itemprop="description name caption">Vitolo, Costa presented as new Atletico Madrid players</p>
                                </div>
                            
                                
                                <div class="slide foto" itemprop="image" itemscope="itemscope" itemtype="http://schema.org/ImageObject">
                                    <img src="//estaticos.efe.com/efecom/recursos2/imagen.aspx?lVW2oAh2vjMkvl3nj4uKa-P-2f6kJfROQG0QQ4TncnkXVSTX-P-2bAoG0sxzXPZPAk5l-P-2fU5UxjZ-P-2bTX-P-2bbVvsovET3DnLNSQ-P-3d-P-3d" alt="Atletico Madrid&#39;s new Spanish striker Diego Costa (C) poses for the media next to President Enrique Cerezo (L) and Sport Director Jose Luis Perez Caminero (R) during his presentation held at Wanda Metropolitano stadium, in Madrid, Spain, Dec. 31, 2017. EPA-EFE/Ballesteros
	   " itemprop="contentUrl url" />
                                    <p itemprop="description name caption">Atletico Madrid's new Spanish striker Diego Costa (C) poses for the media next to President Enrique Cerezo (L) and Sport Director Jose Luis Perez Caminero (R) during his presentation held at Wanda Metropolitano stadium, in Madrid, Spain, Dec. 31, 2017. EPA-EFE/Ballesteros
	   </p>
                                </div>
                                
                                
                            
                                
                                <div class="slide foto" itemprop="image" itemscope="itemscope" itemtype="http://schema.org/ImageObject">
                                    <img src="//estaticos.efe.com/efecom/recursos2/imagen.aspx?lVW2oAh2vjMkvl3nj4uKa-P-2fjG2JnWxjhOQ4TncnkXVSTX-P-2bAoG0sxzXPZPAk5l-P-2fU5UxjZ-P-2bTX-P-2bbVvtLo-P-2bDnhGlYPA-P-3d-P-3d" alt="Atletico Madrid&#39;s new Spanish player Victor Machin &#39;Vitolo&#39; (C) poses for the media next to President Enrique Cerezo (L) and Sport Director Jose Luis Perez Caminero (R) during his presentation held at Wanda Metropolitano stadium, in Madrid, Spain, Dec. 31, 2017. EPA-EFE/Ballesteros
	   " itemprop="contentUrl url" />
                                    <p itemprop="description name caption">Atletico Madrid's new Spanish player Victor Machin 'Vitolo' (C) poses for the media next to President Enrique Cerezo (L) and Sport Director Jose Luis Perez Caminero (R) during his presentation held at Wanda Metropolitano stadium, in Madrid, Spain, Dec. 31, 2017. EPA-EFE/Ballesteros
	   </p>
                                </div>
                                
                                
                            
                    </div>
                    <a href="../../../Plantillas/#" id="previo" rel="nofollow"></a>
                    <a href="../../../Plantillas/#" id="nextio" rel="nofollow"></a>
                </div>

                
                <div id="divThumbs">
                    <div id="thumbs-wrapper">
                        <div id="thumbs">
                            
                                    <a href="#" class="thumb">
                                        <img src="//estaticos.efe.com/efecom/recursos2/imagen.aspx?lVW2oAh2vjP7q4y3ETt9br8Jfm4RcgvcFVcJEFULHbRSa-P-2baC-P-2fIZENIvj3OBoKC2PmfJS6Fr-P-2bmrzIDNoZjXma-P-2be2B-P-2fyCluU22PUKJr8I5qNMK0iRQGB4923uHQVdY4aUVZUzaYQtfLbc-P-3d" />
                                        <div class="mejs-overlay-button"></div>
                                    </a>

                                
                                    <a href="#" class="thumb">
                                        <img src="//estaticos.efe.com/efecom/recursos2/imagen.aspx?lVW2oAh2vjMkvl3nj4uKa-P-2f6kJfROQG0QQ4TncnkXVSTX-P-2bAoG0sxzXCIkwRangDvJhtmGZ20FI8x7h0FXWOGlFWVM2mELXy23" />
                                        
                                    </a>

                                
                                    <a href="#" class="thumb">
                                        <img src="//estaticos.efe.com/efecom/recursos2/imagen.aspx?lVW2oAh2vjMkvl3nj4uKa-P-2fjG2JnWxjhOQ4TncnkXVSTX-P-2bAoG0sxzXCIkwRangDvJhtmGZ20FI8x7h0FXWOGlFcVQrEYrJTbP" />
                                        
                                    </a>

                                
                        </div>

                    </div>
                    <a id="prev" href="#" rel="nofollow"></a>
                    <a id="next" href="#" rel="nofollow"></a>
                </div>
            </div>

            
<ul class="efe-share-fa text-center">
    
    <li class="sh-fb ">
        <a class="shareonclick" title="Share in Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fwww.efe.com%2fefe%2fenglish%2fsports%2fvitolo-costa-presented-as-new-atletico-madrid-players%2f50000266-3480499">
            <i class="fa fa-facebook"></i>
                       
        </a>
        
    </li>
    
    <li class="sh-twt ">
        <a class="shareonclick" title="Share in Twitter" href="https://twitter.com/intent/tweet?url=https%3a%2f%2fwww.efe.com%2fefe%2fenglish%2fsports%2fvitolo-costa-presented-as-new-atletico-madrid-players%2f50000266-3480499&text=Vitolo%2c+Costa+presented+as+new+Atletico+Madrid+players&via=EFEnoticias">
            <i class="fa fa-twitter"></i>
                
        </a>
    </li>
    
    <li class="sh-gplus ">
        <a class="shareonclick" title="Share in Google+" href="https://plus.google.com/share?url=https%3a%2f%2fwww.efe.com%2fefe%2fenglish%2fsports%2fvitolo-costa-presented-as-new-atletico-madrid-players%2f50000266-3480499">
            <i class="fa fa-google-plus"></i>
            
        </a>
    </li>
    
    <li class="sh-lkdin">
        <a class="shareonclick" title="Share in Linkedin" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3a%2f%2fwww.efe.com%2fefe%2fenglish%2fsports%2fvitolo-costa-presented-as-new-atletico-madrid-players%2f50000266-3480499&amp;title=Vitolo%2c+Costa+presented+as+new+Atletico+Madrid+players"><i class="fa fa-linkedin"></i></a>
    </li>
    
    <li class="sh-whatsapp">
        <a class="shareonclick" title="Share in Whatsapp" href="whatsapp://send?text=https%3a%2f%2fwww.efe.com%2fefe%2fenglish%2fsports%2fvitolo-costa-presented-as-new-atletico-madrid-players%2f50000266-3480499"><i class="fa fa-whatsapp"></i></a>
    </li>
    
    <li class="sh-meneame">
        <a class="shareonclick" title="Meneame" href="http://www.meneame.net/submit.php?url=https%3a%2f%2fwww.efe.com%2fefe%2fenglish%2fsports%2fvitolo-costa-presented-as-new-atletico-madrid-players%2f50000266-3480499">Menéame
        </a>
    </li>
</ul>


            
            
            
            <div id="div_texto" class="texto dont-break-out" itemprop="articleBody"><p>Victor Machin of Spain, better known as Vitolo, and countryman Diego Costa on Sunday were presented as new players for Atletico Madrid at the club's Wanda Metropolitano stadium.</p><p>Although Atletico signed both during the summer, they were not able to join their new club immediately due to a FIFA ban that prevented the Spanish club from registering new players.</p></div>
        </div>
    </div>
    
    
<div class="efe-contacte">
    <div class="note">
        <div>
            
            <a href="/efe/english/contact/50000336" class="ga-trk-click" data-ga-trk-event="box-contacte">
                Content providers.<br/><span>Contact EFE</span>.</a>
            
        </div>
    </div>
</div>

    <!-- b:387 --><!-- w:4002051 -->






<!-- Begin Async AdSlot ids4002051 -->
<div  class="box-publi"><div class="publi-head">Advertisement</div><div id="div-gpt-ad-efe-4002051" class="publi-content"><script type="text/javascript">googletag.cmd.push(function(){googletag.display('div-gpt-ad-efe-4002051');});</script></div></div>
<!-- End AdSlot ids4002051 --><!-- w:4001685 -->
<div class="efe-listacatact efe-lista2col" itemscope itemtype="http://schema.org/ItemList">
    
    <div class="titulo" itemprop="name">More news</div>
    
    
            <ul class="lista">
        
            
            <li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/Thing">
                
                <article>
                    <meta itemprop="position" content="1" />
                    <a href="/efe/english/sports/manchester-city-s-winning-streak-halted-by-crystal-palace-in-0-draw/50000266-3480570" itemprop="url">
                        
                        <img src="../../../images/logos/efe_logo_150x75alpha.png" alt="" onerror="this.style.display = &#39;none&#39;" itemprop="image" class=" lazy" data-original="//estaticos.efe.com/efecom/recursos2/imagen.aspx?lVW2oAh2vjMkvl3nj4uKa0NNDJ51i28Y35LsEXz7TxvyMNgEaQpsSOvm0RqciahyaEn8vlC-P-2b6exfZOhI1q6K4b3Q8DHc35nSe4dBV1jhpRVGC8TiKXJ1qA-P-3d-P-3d" />
                        <div class="caption" itemprop="name">
                            <span class="guia">ENGLAND SOCCER</span> Manchester City's winning streak halted by Crystal Palace in 0-0 draw
                        </div>
                        
                        
                    </a>
                </article>
            </li>
        
            
            <li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/Thing">
                
                <article>
                    <meta itemprop="position" content="2" />
                    <a href="/efe/english/sports/chelsea-routs-stoke-city-liverpool-rallies-against-leicester/50000266-3480225" itemprop="url">
                        
                        <img src="../../../images/logos/efe_logo_150x75alpha.png" alt="" onerror="this.style.display = &#39;none&#39;" itemprop="image" class=" lazy" data-original="//estaticos.efe.com/efecom/recursos2/imagen.aspx?lVW2oAh2vjPp04JtGw23FzmwbLU2Yk-P-2b235LsEXz7TxvyMNgEaQpsSOvm0RqciahyaEn8vlC-P-2b6exfZOhI1q6K4b3Q8DHc35nSe4dBV1jhpRWu4oAWZwTXJQ-P-3d-P-3d" />
                        <div class="caption" itemprop="name">
                            <span class="guia">ENGLAND SOCCER</span> Chelsea routs Stoke City, Liverpool rallies against Leicester
                        </div>
                        
                        
                    </a>
                </article>
            </li>
        
            
            <li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/Thing">
                
                <article>
                    <meta itemprop="position" content="3" />
                    <a href="/efe/english/sports/sassuolo-snatches-1-draw-against-roma-in-serie-a-action/50000266-3480180" itemprop="url">
                        
                        <img src="../../../images/logos/efe_logo_150x75alpha.png" alt="" onerror="this.style.display = &#39;none&#39;" itemprop="image" class=" lazy" data-original="//estaticos.efe.com/efecom/recursos2/imagen.aspx?lVW2oAh2vjPp04JtGw23F50pxDBRwyDj35LsEXz7TxvyMNgEaQpsSOvm0RqciahyaEn8vlC-P-2b6exfZOhI1q6K4b3Q8DHc35nSe4dBV1jhpRUnI0lBCgsX7g-P-3d-P-3d" />
                        <div class="caption" itemprop="name">
                            <span class="guia">ITALY SOCCER</span> Sassuolo snatches 1-1 draw against Roma in Serie A action
                        </div>
                        
                        
                    </a>
                </article>
            </li>
        
            
            <li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/Thing">
                
                <article>
                    <meta itemprop="position" content="4" />
                    <a href="/efe/english/sports/jelena-ostapenko-stuns-serena-williams-in-abu-dhabi/50000266-3480118" itemprop="url">
                        
                        <img src="../../../images/logos/efe_logo_150x75alpha.png" alt="" onerror="this.style.display = &#39;none&#39;" itemprop="image" class=" lazy" data-original="//estaticos.efe.com/efecom/recursos2/imagen.aspx?lVW2oAh2vjPp04JtGw23F6Y-P-2bftQvgfiC35LsEXz7TxvyMNgEaQpsSOvm0RqciahyaEn8vlC-P-2b6exfZOhI1q6K4b3Q8DHc35nSe4dBV1jhpRV535XgB0mHkw-P-3d-P-3d" />
                        <div class="caption" itemprop="name">
                            <span class="guia">UAE TENNIS</span> Jelena Ostapenko stuns Serena Williams in Abu Dhabi
                        </div>
                        
                        
                    </a>
                </article>
            </li>
        
            
            <li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/Thing">
                
                <article>
                    <meta itemprop="position" content="5" />
                    <a href="/efe/english/sports/vincenzo-montella-presented-as-sevilla-new-coach/50000266-3480097" itemprop="url">
                        
                        <img src="../../../images/logos/efe_logo_150x75alpha.png" alt="" onerror="this.style.display = &#39;none&#39;" itemprop="image" class=" lazy" data-original="//estaticos.efe.com/efecom/recursos2/imagen.aspx?lVW2oAh2vjPp04JtGw23F0CtBwkSSw-P-2b135LsEXz7TxvyMNgEaQpsSOvm0RqciahyaEn8vlC-P-2b6exfZOhI1q6K4b3Q8DHc35nSe4dBV1jhpRW4q-P-2f-P-2fewWJ0lw-P-3d-P-3d" />
                        <div class="caption" itemprop="name">
                            <span class="guia">SPAIN SOCCER</span> Vincenzo Montella presented as Sevilla new coach
                        </div>
                        
                        
                    </a>
                </article>
            </li>
        
            
            <li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/Thing">
                
                <article>
                    <meta itemprop="position" content="6" />
                    <a href="/efe/english/sports/ac-milan-held-1-by-fiorentina-in-italy-s-serie-a/50000266-3480063" itemprop="url">
                        
                        <img src="../../../images/logos/efe_logo_150x75alpha.png" alt="" onerror="this.style.display = &#39;none&#39;" itemprop="image" class=" lazy" data-original="//estaticos.efe.com/efecom/recursos2/imagen.aspx?lVW2oAh2vjPp04JtGw23FzFEGl7uSjxp35LsEXz7TxvyMNgEaQpsSOvm0RqciahyaEn8vlC-P-2b6exfZOhI1q6K4b3Q8DHc35nSe4dBV1jhpRU0WJ1K7KlaVg-P-3d-P-3d" />
                        <div class="caption" itemprop="name">
                            <span class="guia">ITALY SOCCER</span> AC Milan held 1-1 by Fiorentina in Italy's Serie A
                        </div>
                        
                        
                    </a>
                </article>
            </li>
        </ul>
    
    <!-- 3261 -->


    
</div>


                </div>

                <div class="efe-mainright">
                    
                        <!-- b:382 --><!-- c:4001963 --><div class=" efe-1col"><!-- w:4001672 -->






<!-- Begin Async AdSlot ids4001672 -->
<div  class="box-publi"><div class="publi-head">Advertisement</div><div id="roba1_efe_resto" class="publi-content"><script type="text/javascript">googletag.cmd.push(function(){googletag.display('roba1_efe_resto');});</script></div></div>
<!-- End AdSlot ids4001672 --><!-- w:4001673 -->

<div class="box-1not box-evento normal">
    
    <article>
        <div class="new_seccion">
            <div class="image_seccion">
                <span class="iconos" aria-hidden="true"><span class="glyphicon glyphicon-camera"></span><span class="glyphicon glyphicon-play"></span></span>
                <div class="logo-circ"><img src="/efe/images/logos/efe114x114.png" alt="logo" /></div>
                <span class="guia">UK SOLSTICE</span>
                <h2></h2>
                <a href="/efe/english/corporate/unicorns-masked-pagans-gather-at-stonehenge-to-welcome-winter-solstice/50000271-3475078" class="linkimg"><img alt="Unicorns, masked pagans gather at Stonehenge to welcome winter solstice" class=" lazy" data-original="//estaticos.efe.com/efecom/recursos2/imagen.aspx?lVW2oAh2vjPiLn45Vs1ZTsSguH3lQf5wQ4TncnkXVSS8kYg8pQc-P-2bYaHdW-P-2f3Ggqy1a0bXev0iXDPOXVhU5BVltJClAdObQAsU8o5YeuquYAM-P-3d" /></a>
            </div>    
            <div class="caption">        
                <header><h3><a href="/efe/english/corporate/unicorns-masked-pagans-gather-at-stonehenge-to-welcome-winter-solstice/50000271-3475078" src="#">Unicorns, masked pagans gather at Stonehenge to welcome winter solstice</a></h3></header>
                
                
                <footer></footer>
            </div>
        </div>
        
        
    </article>
</div>
<!-- h:4001674 -->
<div class="efe-box efe-box-ytb">
    
    
    <div class="header"><a href="https://www.youtube.com/efe">Video channel</a></div><iframe width="300" height="270"  title="youtube agencia efe" src="https://www.youtube.com/embed?listType=playlist&amp;list=UUrObK6MJMUp-YQFzInuyl0w&amp;hl=en&amp;autohide=1&amp;showinfo=1&amp;wmode=transparent" frameborder="0" allowfullscreen>youtube unsupported</iframe>    
</div>
<!-- w:4001676 -->

<div class="box-1not box-patrocinada normal">
    
    <article>
        <div class="new_seccion">
            <div class="image_seccion">
                <span class="iconos" aria-hidden="true"><span class="glyphicon glyphicon-camera"></span><span class="glyphicon glyphicon-play"></span></span>
                <div class="logo-circ"><img src="/efe/images/logos/efe114x114.png" alt="logo" /></div>
                <span class="guia">UK USA</span>
                <h2></h2>
                <a href="/efe/english/varios/united-states-1-month-away-from-opening-billion-embassy-in-london-uk/50000269-3468600" class="linkimg"><img src="//estaticos.efe.com/efecom/recursos2/imagen.aspx?lVW2oAh2vjPTHUKrMS5U5rAwC-P-2bzB5QavQ4TncnkXVSS8kYg8pQc-P-2bYaHdW-P-2f3Ggqy1a0bXev0iXDPOXVhU5BVltPzqP7uiEJHqNQWsJcPvkJw-P-3d" alt="United States 1 month away from opening $1 billion embassy in London, UK" /></a>
            </div>    
            <div class="caption">        
                <header><h3><a href="/efe/english/varios/united-states-1-month-away-from-opening-billion-embassy-in-london-uk/50000269-3468600" src="#">United States 1 month away from opening $1 billion embassy in London, UK</a></h3></header>
                
                
                <footer></footer>
            </div>
        </div>
        
        
    </article>
</div>
<!-- w:4004323 -->

<div class="box-1not box-patrocinada normal">
    
    <article>
        <div class="new_seccion">
            <div class="image_seccion">
                <span class="iconos" aria-hidden="true"><span class="glyphicon glyphicon-camera"></span></span>
                
                <span class="guia">ISRAEL PALESTINE</span>
                <h2></h2>
                <a href="/efe/english/patrocinada/santas-take-to-streets-of-bethlehem-protest-us-decision-on-jerusalem/50000268-3475710" class="linkimg"><img src="//estaticos.efe.com/efecom/recursos2/imagen.aspx?lVW2oAh2vjM-P-2b54wNuPffNdbmjP95hOZSQ4TncnkXVSS8kYg8pQc-P-2bYaHdW-P-2f3Ggqy1a0bXev0iXDPOXVhU5BVltJClAdObQAsU8bJH6d675Mk-P-3d" alt="Santas take to streets of Bethlehem to protest US decision on Jerusalem" /></a>
            </div>    
            <div class="caption">        
                <header><h3><a href="/efe/english/patrocinada/santas-take-to-streets-of-bethlehem-protest-us-decision-on-jerusalem/50000268-3475710" src="#">Santas take to streets of Bethlehem to protest US decision on Jerusalem</a></h3></header>
                
                
                <footer></footer>
            </div>
        </div>
        
        
    </article>
</div>
</div>
                    
                </div>
            </div>
        </div>

        <div id="divAfterMain">
            <div class="efe-centro-margen clearfix">
                
                    
                
            </div>
        </div>

    </div>

    <footer class="panel-footer hidden-print">
        <div id="footer-features">
            
                


            
        </div>
        <div id="footer-last" class="efe-centro-margen clearfix">
            
                

                
                <div class="container-fluid">
                    <div class="row efe-margen-bott-box">
                        <div class="col-md-2 col-sm-2 col-xs-4 efe-menu-footer"><div class="efe-tree"><label>News</label><ul><li class=" hidden efe-show-on-collapse"></li><li><a href="/efe/english/business/50000265">Business</a></li><li><a href="/efe/english/world/50000262">World</a></li><li><a href="/efe/english/life/50000263">Life</a></li><li><a href="/efe/english/sports/50000266">Sports</a></li><li><a href="/efe/english/entertainment/50000264">Entertainment</a></li><li><a href="/efe/english/technology/50000267">Science & Technology</a></li><li><a href="/efe/english/news-release/50000339">News release</a></li></ul></div></div>
                        <div class="col-md-2 col-sm-2 col-xs-4 efe-menu-footer"><div class="efe-tree"><label>EFE Agency</label><ul><li><a href="/efe/english/queesefe/50000229">Presentation</a></li><li><a href="/efe/english/queesefe/management-team/50000326">Management team</a></li><li><a href="/efe/english/queesefe/national-bureaus/50000333">National Bureaus</a></li><li><a href="/efe/english/queesefe/institutional-video/50000335">Institutional videos</a></li><li><a href="/efe/english/queesefe/50000230">History</a></li><li><a href="/efe/english/queesefe/international-bureaus/50000332">International Bureaus</a></li><li><a href="/efe/english/queesefe/international-relations/50000334">International Relations</a></li></ul></div></div>
                        <div class="col-md-2 col-sm-2 col-xs-4 efe-menu-footer"><div class="efe-tree"><label>Editions</label><ul><li><a href="/efe/espana/1"><span class="edicion-I">Edición</span> España</a></li><li class=" col-md-offset-1 col-md-11"><a href="/efe/castillayleon/7"><span class="edicion-I">Edición</span> Castilla y León</a></li><li class=" col-md-offset-1 col-md-11"><a href="/efe/comunitat-valenciana/10"><span class="edicion-I">Edición</span> C. Valenciana</a></li><li><a href="/efe/america/2"><span class="edicion-I">Edición</span> América</a></li><li class=" col-md-offset-1 col-md-11"><a href="/efe/cono-sur/9"><span class="edicion-I">Edición</span> Cono Sur</a></li><li><a href="/efe/brasil/3"><span class="edicion-I">Edição</span> Brasil</a></li><li><a href="/efe/english/4">English <span class="edicion-I">edition</span></a></li><li><a href="/efe/portugal/6"><span class="edicion-I">Edição</span> Portugal</a></li><li><a href="/efe/portugal-en-espanol/11"><span class="edicion-I">Edición</span> Portugal</a></li><li><a href="/efe/usa/5"><span class="edicion-I">Edición</span> USA</a></li></ul></div></div>
                        <div class="clearfix visible-xs"></div>
                        <div class="col-lg-2 col-md-2 col-sm-2 col-xs-4 efe-menu-footer"><div class="efe-tree"><label>Company</label><ul><li><a href="/efe/english/contact/50000336">Contact</a></li><li><a href="/efe/english/concursos/50000340">Recruiitment competitions</a></li><li><a href="/efe/english/empleo-efe/50000341">Employment at EFE</a></li><li><a href="//www.efe.com/iptc/" target="_blank">IPTC</a></li><li><a href="/efe/english/aviso-legal/50000343">Legal notice</a></li><li><a href="/efe/english/politica-privacidad/50000344">Privacy Policy</a></li></ul></div></div>
                        <div class="col-lg-2 col-md-2 col-sm-2 col-xs-4 efe-menu-footer"><div class="efe-tree"><ul><li><a href="http://www.efeservicios.com" target="_blank" rel="nofollow">Efeservicios</a></li><li><a href="http://www.efelibredescarga.com/" target="_blank" rel="nofollow">contenidos<b>gratuitos</b></a></li><li class=" divider"></li><li class=" share24 twt"><a href="https://twitter.com/efenoticias" target="_blank" rel="nofollow">TWITTER</a></li><li class=" share24 fb"><a href="https://www.facebook.com/AgenciaEFEnoticias/" target="_blank">FACEBOOK</a></li><li class=" share24 ytb"><a href="http://www.youtube.com/efeinternational" target="_blank" rel="nofollow">YOUTUBE</a></li><li class=" share24 dmotion"><a href="http://www.dailymotion.com/efeinternational" target="_blank" rel="nofollow">DAILYMOTION</a></li><li class=" share24 rss"><a href="https://www.efe.com/efe/english/4/rss" target="_blank">RSS</a></li></ul></div></div>
                        
                        <div class="col-lg-1 col-md-1 col-sm-1 col-xs-4">
                            <a rel="nofollow" href="http://www.sepi.es" target="_blank" style="height: 200px; background-color: #fff;" class="pull-right">
                                <img src="/efe/Images/logos/sepi_logo_pie.gif" alt="sepi" /></a>
                        </div>
                    </div>
                </div>
            

            
            <iframe id="efe-iframe-footer" src="//www.efe.com/recursos/footer/footer_oscuro.html#efe-english" scrolling="no"></iframe>
            <script>
                window.addEventListener("message",function (e) {
                    if(e.origin !== 'http://www.efe.com' && e.origin !== 'https://www.efe.com'){ return; } 
                    $('#efe-iframe-footer').height(e.data);
                },false);
            </script>

        </div>
        <div class="copyright ">
            <div class="efe-centro-margen clearfix" style="overflow: hidden;">
                © The redistribution and rebroadcasting of all or part of the content of EFE services is strictly prohibited without the prior expressed consent of EFE, S.A.
                <div style="float: right;">
                    <a target="_blank" rel="nofollow" href="//www.efe.com/mkt/certificado_sostenibilidad_ips_agencia_efe_2.jpg"
                        title="Certificado de sostenibilidad IPS de la Agencia Efe">
                        <img style="height: 32px; width: auto;"
                            src="//estaticos.efe.com/efeCOM/LOGOS/IPS/IPS_LOGO.PNG"
                            alt="Logo del certificado de sostenibilidad" />
                    </a>

                    <a target="_blank" rel="nofollow" href="http://www.w3.org/WAI/WCAG1A-Conformance"
                        title="Explanation of Level A Conformance">
                        <img style="height: 32px; width: 88px;"
                            src="//estaticos.efe.com/efeCOM/LOGOS/wcag1A.png"
                            alt="Level A conformance icon, W3C-WAI Web Content Accessibility Guidelines 1.0" />
                    </a>
                </div>
            </div>
        </div>
        
<div id="aviso_cookies">
    <div class="efe-centro-margen row">        
        <div class="col-md-12 col-xs-12">
            <div class="cerrar">
                <a href="#" onclick="javascript:ck_acepta('sicookie');" title="I accept the use of cookies." rel="nofollow"><i class="glyphicon glyphicon-ok"></i></a>
            </div>
            <strong>Use of cookies</strong>
            <p>We use own and third party cookies to improve our services and show related advertising to your preferences by analyzing your browsing habits. If you continue to browse, consider accepting its use. You can change the settings or get more information here. <a class="enlace" target="_blank" href="//estaticos.efe.com/generales/cookies.htm">LINK</a></p>
        </div>
    </div>
</div>
<script type="text/javascript">$(document).ready(function () { if (ck_check) ck_check('sicookie'); });</script>

    </footer>
    


    
    
    

    
    
    
    
    
    

    <!-- dataexpand -->
    
    <script type="text/javascript" src="//tc.dataxpand.com/tc/788283f.js" async></script>

    
    
<noscript><img src="https://estaticos.efe.com/efecom/recursos2/efetrack.ashx?u=https%3a%2f%2fwww.efe.com%2fefe%2fenglish%2fsports%2fvitolo-costa-presented-as-new-atletico-madrid-players%2f50000266-3480499&amp;t=Vitolo%2c+Costa+presented+as+new+Atletico+Madrid+players&amp;e=4&amp;c=50000266&amp;n=PN8%2fCJAm6Ic%3d&amp;s=2kbv5o20fsfvr1ou2ikd20v1" alt="" height="1" width="1" /></noscript>
<script type="text/javascript" defer="defer">    // <![CDATA[
    $(document).ready(function () {   
    var efe_idtrk = readCookie('efe_idtrk');if (efe_idtrk == null) { efe_idtrk = Math.random().toString(10); createCookie('efe_idtrk', efe_idtrk, 1); }
    var efe_imgtrk = new Image(); efe_imgtrk.src = 'https://estaticos.efe.com/efecom/recursos2/efetrack.ashx?u=https%3a%2f%2fwww.efe.com%2fefe%2fenglish%2fsports%2fvitolo-costa-presented-as-new-atletico-madrid-players%2f50000266-3480499&t=Vitolo%2c+Costa+presented+as+new+Atletico+Madrid+players&e=4&c=50000266&n=PN8%2fCJAm6Ic%3d&s=' + efe_idtrk;
   
    });
// ]]></script>

    
    <script type="text/javascript">
        window.onload = function(){
            setTimeout(function()
            {
                var _theAd = document.querySelector("[id^=google_ads_iframe_]");                
                if (_theAd == null || (_theAd && _theAd.innerHTML.replace(/\s/g,"").length == 0))
                {
                    if (typeof ga !== "undefined")                                            
                        ga("send","event","AdBlock","True",{"nonIteraction":1});                    
                } 
            }
            ,3000);
        };
    </script>

    </body>
</html>
