
<!DOCTYPE html>
<html lang="en">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#"><meta charset="utf-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta name="distribution" content="global" /><meta name="yandex-verification" content="7e8d2daf8f10b473" /><meta name="dailymotion-domain-verification" content="dmuopm4wv6isyjeg0" /><link rel="dns-prefetch" href="//www.efe.com" /><link rel="dns-prefetch" href="//estaticos.efe.com" /><title>
	Trump accuses China, Russia of devaluing currencies | World | English edition | Agencia EFE
</title>
        <meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests">
        

        
       

        <meta name="organization" content="Agencia Efe" />
        <link href="/efe/images/favicon.ico" rel="shortcut icon" type="image/x-icon" />
        <link href="/efe/images/logos/apple-touch-icon.png " rel="apple-touch-icon" />

        
        <link href="//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css" rel="stylesheet"/>
<link href="//fonts.googleapis.com/css?family=Roboto:400,300,300italic,400italic,500,500italic,700,700italic" rel="stylesheet"/>
<link href="//fonts.googleapis.com/css?family=Roboto+Condensed:300italic,400italic,700italic,400,700,300" rel="stylesheet"/>
<link href="/efe/bundles/comunes-css?v=a_gUBjrmDhVYNIt05yFMo5gcKHsub9yCLqHidurnTE41" rel="stylesheet" media="all" />
<script src="/efe/bundles/modernizr?v=NwLAwh7iUU64SJClxqDPCDBBsgjI0nIJlRiJp5_Br641"></script>
<script src="/efe/bundles/jquery?v=Ze8b4pfKya06gTUMsYGs5vLeaKb5zNFejCI6PYKd9Cc1"></script>
<script src="/efe/bundles/comunes-js?v=RpTDkOfBbSv4BEfdldPkG8hv2BkgjIjBRLPJIaRaApc1"></script>

    
    <link href="/efe/bundles/detalle-css?v=aCYjTB5VIYBYMUeQraVwU4TkeFKQaU3X5VZFnZ1Im941" rel="stylesheet"/>

    <script type="text/javascript" async src="/efe/bundles/detalle-js?v=ijySP9_OzWBF7WiPTlw0NMjUpUYevZ3dqvKixrG_nY01"></script>



<script id="scriptOJD" defer>
    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
            (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date(); a = s.createElement(o),
        m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
    })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
    
    ga('create', 'UA-19301881-9', 'auto');
    
    ga('create', 'UA-19301881-37', 'auto', {'name':'ojd', 'allowLinker': true });    
    ga('require', 'linker');    
    var vertical = 'efe';
    var todosVerticales = [];
    var urlJsonFile = 'https://www.efe.com/recursos/jsverticales/verticales.json';
    (window.location.protocol == 'https:') 
        ? urlJsonFile = urlJsonFile.replace("http://", "https://")
        : urlJsonFile = urlJsonFile.replace("https://", "http://");
    $.getJSON(urlJsonFile, function (data) {
        $.each(data.verticales_url, function (key, val) {
            if (val.vertical != vertical) todosVerticales.push(val.url.toString());
        });
        ga('linker:autoLink', todosVerticales);        
    }).always(function () {
        
        ga('ojd.send', 'pageview');
    });
    
    ga('send', 'pageview');
    setTimeout("ga('send', 'event', 'adjusted-bounce', 'read', '15-seconds');", 15000);
</script>


<!-- Start: GPT Async -->
<script type="text/javascript">
// <!--
    var googletag = googletag || {};googletag.cmd = googletag.cmd || [];
    (function () {
        var gads = document.createElement('script');gads.async = true; gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];node.parentNode.insertBefore(gads, node);
    })();

    googletag.cmd.push(function() {
    googletag.defineSlot('/8613/dqa.efe.com_english/resto', [[990, 90], [728, 90]], 'mega1_efe_resto').addService(googletag.pubads());googletag.defineSlot('/8613/dqa.efe.com_english/resto', [[490,60],[620,90],[468,60]], 'div-gpt-ad-efe-4002051').addService(googletag.pubads());googletag.defineSlot('/8613/dqa.efe.com_english/resto/roba_1', [[300, 250]], 'roba1_efe_resto').addService(googletag.pubads());
    googletag.pubads().setTargeting ('edicion','english');googletag.pubads().setTargeting ('seccion','world');googletag.pubads().setTargeting ('tipopag','detalle');googletag.pubads().setTargeting ('slugcompleto','|english|world');               
        googletag.pubads().enableSingleRequest();
        googletag.pubads().enableAsyncRendering();

        
          
         googletag.pubads().disableInitialLoad();
         

        googletag.enableServices();
    });
    // -->

    
    
    setTimeout(function(){ googletag.cmd.push(function() {
        googletag.pubads().refresh();
    }); }, 250);    
    

    
</script>
<!-- End: GPT -->
    
<script>createCookie("efe_e","4",30);</script>

    <script>efeSetRefresh(900);</script>
    <noscript><meta http-equiv="Refresh" content="900"/></noscript>
<link href="https://www.efe.com/efe/english/4/rss" title="RSS - English edition" rel="alternate" type="application/rss+xml" /><link href="https://www.efe.com/efe/english/world/trump-accuses-china-russia-of-devaluing-currencies/50000262-3586066" rel="canonical" /><meta property="twitter:site" content="@EFEnoticias" /><meta property="twitter:creator" content="@EFEnoticias" /><meta property="og:site_name" content="www.efe.com" /><meta property="fb:admins" content="670792711,1523510951" /><meta property="fb:app_id" content="405157086335631" /><meta property="fb:page_id" content="182338378632175" /><meta property="article:publisher" content="https://www.facebook.com/AgenciaEFEnoticias/" /><link rel="publisher" href="https://plus.google.com/+EfeNews" /><link rel="author" href="https://plus.google.com/+EfeNews" /><meta property="article:author" content="http://www.efe.com" /><meta property="twitter:description" content="President Donald Trump on Monday accused Russia and China of devaluing their currencies at a time when the United States was raising interest rates." /><meta property="og:description" content="President Donald Trump on Monday accused Russia and China of devaluing their currencies at a time when the United States was raising interest rates." /><meta property="article:section" content="World" /><meta property="og:url" content="https://www.efe.com/efe/english/world/trump-accuses-china-russia-of-devaluing-currencies/50000262-3586066" /><meta property="twitter:card" content="summary_large_image" /><meta property="twitter:image" content="https://estaticos.efe.com/efecom/recursos2/imagen.aspx?lVW2oAh2vjMgTZ1ngEAw-P-2b7um07fhO-P-2fvFQ4TncnkXVSTX-P-2bAoG0sxzXPZPAk5l-P-2fU5UdwlYWmaMRDS-P-2bhNErtPJ5fg-P-3d-P-3d" /><meta property="og:image" content="https://estaticos.efe.com/efecom/recursos2/imagen.aspx?lVW2oAh2vjMgTZ1ngEAw-P-2b7um07fhO-P-2fvFQ4TncnkXVSTX-P-2bAoG0sxzXPZPAk5l-P-2fU5UdwlYWmaMRDS-P-2bhNErtPJ5fg-P-3d-P-3d" /><meta property="og:type" content="article" /><meta property="og:title" content="Trump accuses China, Russia of devaluing currencies" /><meta name="apple-itunes-app" content="app-id=584702500" /><meta name="twitter:app:id:iphone" content="584702500" /><meta name="twitter:app:id:ipad" content="584702500" /><meta name="google-play-app" content="app-id=com.efe.appaandroidefe" /><meta name="twitter:app:id:googleplay" content="com.efe.appaandroidefe" /><meta name="robots" content="index,follow,noodp" /><meta name="description" content="President Donald Trump on Monday accused Russia and China of devaluing their currencies at a time when the United States was raising interest rates.. Trump accuses China, Russia of devaluing currencies | World | English edition | Agencia EFE" /></head>
<body id="theBodyTag" class=" english en">

    
    
    <div id="schOrg" itemscope itemprop="Organization" itemtype="http://schema.org/Organization">
        <meta itemprop="url" content="http://www.efe.com" />
        <meta itemprop="name" content="Agencia Efe" />
        
         
        <div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
        	<meta itemprop="url" content="https://www.efe.com/efe/images/logos/efe114x114.png" />
        </div>
        <meta itemprop="sameAs" content="https://plus.google.com/+EfeNews" />
        <meta itemprop="sameAs" content="https://www.facebook.com/AgenciaEFEnoticias/" />
        <meta itemprop="sameAs" content="https://twitter.com/EFEnoticias" />
        <div itemprop="contactPoint" itemscope itemtype="http://schema.org/ContactPoint">
            <meta itemprop="telephone" content="+34913467100" />
            <meta itemprop="contactType" content="customer service" />
        </div>
        <div itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
            <meta itemprop="addressCountry" content="ES" />
            <meta itemprop="addressLocality" content="Madrid" />
            <meta itemprop="addressRegion" content="Madrid" />
            <meta itemprop="postalCode" content="28036" />
            <meta itemprop="streetAddress" content="Avenida de Burgos, 8-B" />
        </div>
    </div>

    <div id="efe-responsive" class="">
        <a rel="nofollow" href="/efe/english/world/trump-accuses-china-russia-of-devaluing-currencies/50000262-3586066?utm_source=wwwefecom&utm_medium=rss&utm_campaign=rss"><i class="fa fa-mobile fa-2x"></i>&nbsp;&nbsp;<i class="fa fa-arrows-h fa-lg"></i>&nbsp;&nbsp;<i class="fa fa-desktop fa-lg"></i></a>
    </div>

    <div id="efe-top-link"><i class="fa fa-angle-up"></i></div>

    
    <header class="hidden-print">


        <div class="header-first publi-wrapper">
            <div class="header-first-content">
                
                    <!-- b:466 --><!-- w:4002018 -->






<!-- Begin Async AdSlot ids4002018 -->
<div  class="box-publi box-publi-header"><div class="publi-head">Advertisement</div><div id="mega1_efe_resto" class="publi-content"><script type="text/javascript">googletag.cmd.push(function(){googletag.display('mega1_efe_resto');});</script></div></div>
<!-- End AdSlot ids4002018 -->
                
            </div>
        </div>
        <div id="parent-navheader">
            <div id="navheader" class="header-wrapper">
                <div class="header-navigation-content">
                    <div id="logoOrg">
                        <a href="/efe/english/4" id="linkLogo" class="efe-logo"></a>
                    </div>

                    

                        <div id="mbarra_101002129" class="efe-mbarra efe-raiz"><nav class="navbar" role="navigation"><div><ul class="nav navbar-nav"><li class=" col-xs-4 col-sm-3 col-md-2 search"><form class="navbar-form" role="search" method="GET" action="/efe/english/search/50000541"><div class="input-group"><input class="form-control" type="search" name="q" value="" maxlength=50 placeholder="Search" pattern=".{3,}" required /><span class="input-group-btn"><button type="submit" class="btn btn-default" title="Search"><span class="glyphicon glyphicon-search"></span></button></span></div></form></li><li><a href="/efe/english/services/50000337" class="navbar-link">Services</a></li><li><a href="/efe/english/contact/50000336" class="navbar-link">Contact</a></li><li class=" clientes"><a href="http://www.efeservicios.com" target="_blank" class=" navbar-link" rel="nofollow">Customers</a></li></ul></div></nav></div>
                        <div class="efe-mediciones efe-ediciones"><nav class="navbar" role="navigation"><ul class="nav navbar-nav "><li class="dropdown"><a href="/efe/english/4" class="navbar-link dropdown-toggle" data-toggle="dropdown">English <span class="edicion-I">edition</span><span class="caret"></span></a><ul class="dropdown-menu"><li><a href="/efe/espana/1" class=" navbar-link"><span class="edicion-I">Edición</span> España</a></li><li class=" col-md-offset-1 col-md-11"><a href="/efe/castillayleon/7" class=" navbar-link"><span class="edicion-I">Edición</span> Castilla y León</a></li><li class=" col-md-offset-1 col-md-11"><a href="/efe/comunitat-valenciana/10" class=" navbar-link"><span class="edicion-I">Edición</span> C. Valenciana</a></li><li class=" col-md-offset-1 col-md-11"><a href="/efe/andalucia/12" class=" navbar-link"><span class="edicion-I">Edición</span> Andalucía</a></li><li><a href="/efe/america/2" class=" navbar-link"><span class="edicion-I">Edición</span> América</a></li><li class=" col-md-offset-1 col-md-11"><a href="/efe/cono-sur/9" class=" navbar-link"><span class="edicion-I">Edición</span> Cono Sur</a></li><li><a href="/efe/brasil/3" class=" navbar-link"><span class="edicion-I">Edição</span> Brasil</a></li><li><a href="/efe/english/4" class=" navbar-link">English <span class="edicion-I">edition</span></a></li><li><a href="/efe/portugal/6" class=" navbar-link"><span class="edicion-I">Edição</span> Portugal</a></li><li><a href="/efe/portugal-en-espanol/11" class=" navbar-link"><span class="edicion-I">Edición</span> Portugal</a></li><li><a href="/efe/usa/5" class=" navbar-link"><span class="edicion-I">Edición</span> USA</a></li></ul></li></ul></nav></div>
                        <div id="mbarra_101002142" class="efe-mbarra efe-secciones"><nav class="navbar navbar-default" role="navigation"><div class="navbar-header"><button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-101002142-collapse"><span class="sr-only">Desplegar navegación</span>
<span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span></button></div><div class="collapse navbar-collapse navbar-101002142-collapse"><ul class="nav navbar-nav"><li class=" hidden efe-show-on-collapse search"><form class="navbar-form" role="search" method="GET" action="/efe/english/search/50000541"><div class="input-group"><input class="form-control" type="search" name="q" value="" maxlength=50 placeholder="Search" pattern=".{3,}" required /><span class="input-group-btn"><button type="submit" class="btn btn-default" title="Search"><span class="glyphicon glyphicon-search"></span></button></span></div></form></li><li><a href="/efe/english/business/50000265" class="navbar-link">Business</a></li><li class=" active"><a href="/efe/english/world/50000262" class="navbar-link">World</a></li><li><a href="/efe/english/life/50000263" class="navbar-link">Life</a></li><li><a href="/efe/english/sports/50000266" class="navbar-link">Sports</a></li><li><a href="/efe/english/entertainment/50000264" class="navbar-link">Entertainment</a></li><li><a href="/efe/english/technology/50000267" class="navbar-link">Science & Technology</a></li><li><a href="/efe/english/news-release/50000339" class="navbar-link">News release</a></li><li class=" efe-menu-websdeefe dropdown"><a href="#" class="navbar-link dropdown-toggle" data-toggle="dropdown">EFE websites<b class="caret"></b></a><ul class=" dropdown-menu" role="menu"><li><a href="http://www.efeagro.com/" target="_blank" class=" navbar-link" rel="nofollow">Efe Agro</a></li><li><a href="http://www.efeempresas.com/" target="_blank" class=" navbar-link" rel="nofollow">Efe Empresas</a></li><li><a href="http://www.efeestilo.com/" target="_blank" class=" navbar-link" rel="nofollow">Efe Estilo</a></li><li><a href="http://www.efefuturo.com/" target="_blank" class=" navbar-link" rel="nofollow">Efe Futuro</a></li><li><a href="http://www.efemotor.com/" target="_blank" class=" navbar-link" rel="nofollow">Efe Motor</a></li><li><a href="http://www.efesalud.com/" target="_blank" class=" navbar-link" rel="nofollow">Efe Salud</a></li><li><a href="http://www.efetur.com/" target="_blank" class=" navbar-link" rel="nofollow">Efe Tur</a></li><li><a href="http://www.efeverde.com/" target="_blank" class=" navbar-link" rel="nofollow">Efe Verde</a></li><li><a href="http://www.euroefe.com/" target="_blank" class=" navbar-link" rel="nofollow">EuroEFE</a></li><li><a href="http://www.efeemprende.com/" target="_blank" class=" navbar-link" rel="nofollow">Efe Emprende</a></li></ul></li></ul></div></nav></div>

                        
                    
                </div>
            </div>
        </div>

        <div class="header-features">
            
                
            
        </div>
    </header>

    <div id="body">
        

        <div id="divBeforeMain">
            <div class="efe-centro-margen clearfix">
                
    
    <div class="page-header">
        <ol class="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList">
        <li itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/ListItem">
            <a href="/efe/english/4" itemprop="item"><span itemprop="name">English edition</span></a>
        </li>
    
        <li itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/ListItem">
            <a href="/efe/english/world/50000262" itemprop="item"><span itemprop="name">World</span></a>
        </li>
    </ol>
    </div>

            </div>
        </div>

        <div id="divMainLeftCenterRight">
            <div class="efe-centro-margen efe-main clearfix">

                <div id="divMainLeft" class="efe-mainleft">
                    

                </div>

                <div class="efe-maincenter">
                    
    <div id="theArticle" class="detalle clearfix">
        <div class="head" id="sch-detalle" itemref="theArticle" itemscope itemtype="http://schema.org/NewsArticle">
            
            <meta itemprop="mainEntityOfPage" content="https://www.efe.com/efe/english/world/trump-accuses-china-russia-of-devaluing-currencies/50000262-3586066" />
            
            <meta itemprop="inLanguage" content="en" />
            <meta itemprop="datePublished" content="2018-04-16T19:26:30Z" />
            <link itemprop="author publisher provider" href="schOrg" rel="" />
            <div id="div_guia" class="guia" itemprop="alternativeHeadline">TRUMP CHINA</div>
            <h1 id="div_titulo" class="titulo" itemprop="headline">Trump accuses China, Russia of devaluing currencies</h1>
        </div>
        <div class="body clearfix" role="main">
            
            
            <div id="div_fuente_share" class="fuente-share">
                
                <div class="fuenteorigen">
                    <span class="fuente">efe-epa</span><span class="origen" itemprop="dateline">Washington</span><span class="fecha"><time itemprop="dateModified" datetime="2018-04-16T19:26:30Z">16 Apr 2018</time></span>
                </div>
                
            </div>

            
            

            
            <div id="divFotoVideo">

                
                <div id="carousel-wrapper">
                    <div id="carousel" class="clearfix">
                        
                                
                                <div class="slide foto selected" itemprop="image" itemscope="itemscope" itemtype="http://schema.org/ImageObject">
                                    <img src="//estaticos.efe.com/efecom/recursos2/imagen.aspx?lVW2oAh2vjMgTZ1ngEAw-P-2b7um07fhO-P-2fvFQ4TncnkXVSTX-P-2bAoG0sxzXPZPAk5l-P-2fU5UdwlYWmaMRDS-P-2bhNErtPJ5fg-P-3d-P-3d" alt="President Donald Trump waves as he leaves the White House in Washington, DC, on April 16,  2018, for an event in Florida. EPA-EFE/Jim Lo Scalzo" itemprop="contentUrl url" />
                                    <p itemprop="description name caption">President Donald Trump waves as he leaves the White House in Washington, DC, on April 16,  2018, for an event in Florida. EPA-EFE/Jim Lo Scalzo</p>
                                </div>
                                
                                
                            
                    </div>
                    
                    
                </div>

                
                
            </div>

            
<ul class="efe-share-fa text-center">
    
    <li class="sh-fb ">
        <a class="shareonclick" title="Share in Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fwww.efe.com%2fefe%2fenglish%2fworld%2ftrump-accuses-china-russia-of-devaluing-currencies%2f50000262-3586066">
            <i class="fa fa-facebook"></i>
                       
        </a>
        
    </li>
    
    <li class="sh-twt ">
        <a class="shareonclick" title="Share in Twitter" href="https://twitter.com/intent/tweet?url=https%3a%2f%2fwww.efe.com%2fefe%2fenglish%2fworld%2ftrump-accuses-china-russia-of-devaluing-currencies%2f50000262-3586066&text=Trump+accuses+China%2c+Russia+of+devaluing+currencies&via=EFEnoticias">
            <i class="fa fa-twitter"></i>
                
        </a>
    </li>
    
    <li class="sh-gplus ">
        <a class="shareonclick" title="Share in Google+" href="https://plus.google.com/share?url=https%3a%2f%2fwww.efe.com%2fefe%2fenglish%2fworld%2ftrump-accuses-china-russia-of-devaluing-currencies%2f50000262-3586066">
            <i class="fa fa-google-plus"></i>
            
        </a>
    </li>
    
    <li class="sh-lkdin">
        <a class="shareonclick" title="Share in Linkedin" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3a%2f%2fwww.efe.com%2fefe%2fenglish%2fworld%2ftrump-accuses-china-russia-of-devaluing-currencies%2f50000262-3586066&amp;title=Trump+accuses+China%2c+Russia+of+devaluing+currencies"><i class="fa fa-linkedin"></i></a>
    </li>
    
    <li class="sh-whatsapp">
        <a class="shareonclick" title="Share in Whatsapp" href="whatsapp://send?text=https%3a%2f%2fwww.efe.com%2fefe%2fenglish%2fworld%2ftrump-accuses-china-russia-of-devaluing-currencies%2f50000262-3586066"><i class="fa fa-whatsapp"></i></a>
    </li>
    
    <li class="sh-meneame">
        <a class="shareonclick" title="Meneame" href="http://www.meneame.net/submit.php?url=https%3a%2f%2fwww.efe.com%2fefe%2fenglish%2fworld%2ftrump-accuses-china-russia-of-devaluing-currencies%2f50000262-3586066">Menéame
        </a>
    </li>
</ul>


            
            
            
            <div id="div_texto" class="texto dont-break-out" itemprop="articleBody"><p>President Donald Trump on Monday accused Russia and China of devaluing their currencies at a time when the United States was raising interest rates.</p><p>"Russia and China are playing the Currency Devaluation game as the U.S. keeps raising interest rates. Not acceptable!" Trump said in a Twitter post.</p></div>
        </div>
    </div>
    
    
<div class="efe-contacte">
    <div class="note">
        <div>
            
            <a href="/efe/english/contact/50000336" class="ga-trk-click" data-ga-trk-event="box-contacte">
                Content providers.<br/><span>Contact EFE</span>.</a>
            
        </div>
    </div>
</div>

    <!-- b:387 --><!-- w:4002051 -->






<!-- Begin Async AdSlot ids4002051 -->
<div  class="box-publi"><div class="publi-head">Advertisement</div><div id="div-gpt-ad-efe-4002051" class="publi-content"><script type="text/javascript">googletag.cmd.push(function(){googletag.display('div-gpt-ad-efe-4002051');});</script></div></div>
<!-- End AdSlot ids4002051 --><!-- w:4001685 -->
<div class="efe-listacatact efe-lista2col" itemscope itemtype="http://schema.org/ItemList">
    
    <div class="titulo" itemprop="name">More news</div>
    
    
            <ul class="lista">
        
            
            <li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/Thing">
                
                <article>
                    <meta itemprop="position" content="1" />
                    <a href="/efe/english/world/pinera-broadens-scope-of-free-technical-education-in-chile/50000262-3586067" itemprop="url">
                        
                        <img src="../../../images/logos/efe_logo_150x75alpha.png" alt="" onerror="this.style.display = &#39;none&#39;" itemprop="image" class=" lazy" data-original="//estaticos.efe.com/efecom/recursos2/imagen.aspx?lVW2oAh2vjMgTZ1ngEAw-P-2bxuTgjH6Oon435LsEXz7TxvyMNgEaQpsSOvm0RqciahyaEn8vlC-P-2b6exfZOhI1q6K4b3Q8DHc35nSPobNxaorj5-P-2fNYERGDbMiQQ-P-3d-P-3d" />
                        <div class="caption" itemprop="name">
                            <span class="guia">CHILE EDUCATION</span> Piñera broadens scope of free technical education in Chile
                        </div>
                        
                        
                    </a>
                </article>
            </li>
        
            
            <li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/Thing">
                
                <article>
                    <meta itemprop="position" content="2" />
                    <a href="/efe/english/world/uk-pm-defends-legality-of-syria-attacks-before-parliament/50000262-3586063" itemprop="url">
                        
                        <img src="../../../images/logos/efe_logo_150x75alpha.png" alt="" onerror="this.style.display = &#39;none&#39;" itemprop="image" class=" lazy" data-original="//estaticos.efe.com/efecom/recursos2/imagen.aspx?lVW2oAh2vjMgTZ1ngEAw-P-2bwPQF-P-2bvuocx235LsEXz7TxvyMNgEaQpsSOvm0RqciahyaEn8vlC-P-2b6exfZOhI1q6K4b3Q8DHc35nSPobNxaorj5-P-2bB-P-2fmb-P-2b-P-2fPubtQ-P-3d-P-3d" />
                        <div class="caption" itemprop="name">
                            <span class="guia">SYRIA CONFLICT</span> UK PM defends legality of Syria attacks before Parliament
                        </div>
                        
                        
                    </a>
                </article>
            </li>
        
            
            <li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/Thing">
                
                <article>
                    <meta itemprop="position" content="3" />
                    <a href="/efe/english/world/mayor-gunned-down-in-western-mexico/50000262-3586001" itemprop="url">
                        
                        <img src="../../../images/logos/efe_logo_150x75alpha.png" alt="" onerror="this.style.display = &#39;none&#39;" itemprop="image" class=" lazy" data-original="//estaticos.efe.com/efecom/recursos2/imagen.aspx?lVW2oAh2vjMgTZ1ngEAw-P-2b2TMdfV9npv835LsEXz7TxvyMNgEaQpsSOvm0RqciahyaEn8vlC-P-2b6exfZOhI1q6K4b3Q8DHc35nSPobNxaorj5-P-2bIvQ8fJ3Wtgg-P-3d-P-3d" />
                        <div class="caption" itemprop="name">
                            <span class="guia">MEXICO MAYOR</span> Mayor gunned down in western Mexico
                        </div>
                        
                        
                    </a>
                </article>
            </li>
        
            
            <li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/Thing">
                
                <article>
                    <meta itemprop="position" content="4" />
                    <a href="/efe/english/world/israel-gears-up-to-pay-homage-its-fallen-on-remembrance-day/50000262-3585932" itemprop="url">
                        
                        <img src="../../../images/logos/efe_logo_150x75alpha.png" alt="" onerror="this.style.display = &#39;none&#39;" itemprop="image" class=" lazy" data-original="//estaticos.efe.com/efecom/recursos2/imagen.aspx?lVW2oAh2vjMgTZ1ngEAw-P-2by1WXRKnZidK35LsEXz7TxvyMNgEaQpsSOvm0RqciahyaEn8vlC-P-2b6exfZOhI1q6K4b3Q8DHc35nSPobNxaorj5-P-2f-P-2b5tOCxxzkgA-P-3d-P-3d" />
                        <div class="caption" itemprop="name">
                            <span class="guia">ISRAEL REMEMBRANCE DAY</span> Israel gears up to pay homage to its fallen on Remembrance Day  
                        </div>
                        
                        
                    </a>
                </article>
            </li>
        
            
            <li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/Thing">
                
                <article>
                    <meta itemprop="position" content="5" />
                    <a href="/efe/english/world/several-injured-in-greece-as-clashes-break-out-at-anti-war-rally/50000262-3585891" itemprop="url">
                        
                        <img src="../../../images/logos/efe_logo_150x75alpha.png" alt="" onerror="this.style.display = &#39;none&#39;" itemprop="image" class=" lazy" data-original="//estaticos.efe.com/efecom/recursos2/imagen.aspx?lVW2oAh2vjMgTZ1ngEAw-P-2b-P-2f7Rfh3YKsOs35LsEXz7TxvyMNgEaQpsSOvm0RqciahyaEn8vlC-P-2b6exfZOhI1q6K4b3Q8DHc35nSPobNxaorj59gRfavYSZdbA-P-3d-P-3d" />
                        <div class="caption" itemprop="name">
                            <span class="guia">GREECE PROTESTS</span> Several injured in Greece as clashes break out at anti-war rally 
                        </div>
                        
                        
                    </a>
                </article>
            </li>
        
            
            <li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/Thing">
                
                <article>
                    <meta itemprop="position" content="6" />
                    <a href="/efe/english/world/slovakian-minister-quits-after-3-weeks-due-to-outcry-over-journalist-murder/50000262-3585883" itemprop="url">
                        
                        <img src="../../../images/logos/efe_logo_150x75alpha.png" alt="" onerror="this.style.display = &#39;none&#39;" itemprop="image" class=" lazy" data-original="//estaticos.efe.com/efecom/recursos2/imagen.aspx?lVW2oAh2vjMgTZ1ngEAw-P-2bzf9k6oQ-P-2fidF35LsEXz7TxvyMNgEaQpsSOvm0RqciahyaEn8vlC-P-2b6exfZOhI1q6K4b3Q8DHc35nSPobNxaorj58UMFUf4Yi0nw-P-3d-P-3d" />
                        <div class="caption" itemprop="name">
                            <span class="guia">SLOVAKIA PROTESTS</span> Slovakian minister quits after 3 weeks due to outcry over journalist murder
                        </div>
                        
                        
                    </a>
                </article>
            </li>
        </ul>
    
    <!-- 10333 -->


    
</div>


                </div>

                <div class="efe-mainright">
                    
                        <!-- b:382 --><!-- c:4001963 --><div class=" efe-1col"><!-- w:4001672 -->






<!-- Begin Async AdSlot ids4001672 -->
<div  class="box-publi"><div class="publi-head">Advertisement</div><div id="roba1_efe_resto" class="publi-content"><script type="text/javascript">googletag.cmd.push(function(){googletag.display('roba1_efe_resto');});</script></div></div>
<!-- End AdSlot ids4001672 --><!-- w:4001673 -->

<div class="box-1not box-evento normal">
    
    <article>
        <div class="new_seccion">
            <div class="image_seccion">
                <span class="iconos" aria-hidden="true"><span class="glyphicon glyphicon-camera"></span><span class="glyphicon glyphicon-play"></span></span>
                <div class="logo-circ"><img src="/efe/images/logos/efe114x114.png" alt="logo" /></div>
                <span class="guia">SPAIN ECOLOGY</span>
                <h2></h2>
                <a href="/efe/english/corporate/las-merindades-caves-canyons-and-horse-farming-in-northern-spain/50000271-3563794" class="linkimg"><img alt="Las Merindades: caves, canyons and horse farming in northern Spain" class=" lazy" data-original="//estaticos.efe.com/efecom/recursos2/imagen.aspx?lVW2oAh2vjPxrCP4YM1afd6ylwADRt89Q4TncnkXVSS8kYg8pQc-P-2bYaHdW-P-2f3Ggqy1a0bXev0iXDPOXVhU5BVltKBnHLkjtuKR7kxpo8Y5774-P-3d" /></a>
            </div>    
            <div class="caption">        
                <header><h3><a href="/efe/english/corporate/las-merindades-caves-canyons-and-horse-farming-in-northern-spain/50000271-3563794" src="#">Las Merindades: caves, canyons and horse farming in northern Spain</a></h3></header>
                
                
                <footer></footer>
            </div>
        </div>
        
        
    </article>
</div>
<!-- h:4001674 -->
<div class="efe-box efe-box-ytb">
    
    
    <div class="header"><a href="https://www.youtube.com/efe">Video channel</a></div><iframe width="300" height="270"  title="youtube agencia efe" src="https://www.youtube.com/embed?listType=playlist&amp;list=UUrObK6MJMUp-YQFzInuyl0w&amp;hl=en&amp;autohide=1&amp;showinfo=1&amp;wmode=transparent" frameborder="0" allowfullscreen>youtube unsupported</iframe>    
</div>
<!-- w:4001676 -->

<div class="box-1not box-patrocinada normal">
    
    <article>
        <div class="new_seccion">
            <div class="image_seccion">
                <span class="iconos" aria-hidden="true"><span class="glyphicon glyphicon-camera"></span><span class="glyphicon glyphicon-play"></span></span>
                <div class="logo-circ"><img src="/efe/images/logos/efe114x114.png" alt="logo" /></div>
                <span class="guia">FRANCE AUCTION</span>
                <h2></h2>
                <a href="/efe/english/varios/paris-travels-back-in-time-at-ritz-hotel-luxury-furniture-objects-auction/50000269-3582220" class="linkimg"><img src="//estaticos.efe.com/efecom/recursos2/imagen.aspx?lVW2oAh2vjOcK37xNQ6FYrpCoZ-P-2bBS2GKQ4TncnkXVSS8kYg8pQc-P-2bYaHdW-P-2f3Ggqy1a0bXev0iXDPOXVhU5BVltGCUarjqEqzljNAbV0D5E8s-P-3d" alt="Paris travels back in time at Ritz hotel luxury furniture, objects auction" /></a>
            </div>    
            <div class="caption">        
                <header><h3><a href="/efe/english/varios/paris-travels-back-in-time-at-ritz-hotel-luxury-furniture-objects-auction/50000269-3582220" src="#">Paris travels back in time at Ritz hotel luxury furniture, objects auction</a></h3></header>
                
                
                <footer></footer>
            </div>
        </div>
        
        
    </article>
</div>
<!-- w:4004323 -->

<div class="box-1not box-patrocinada normal">
    
    <article>
        <div class="new_seccion">
            <div class="image_seccion">
                <span class="iconos" aria-hidden="true"><span class="glyphicon glyphicon-camera"></span></span>
                
                <span class="guia">USA AUTOMOBILES</span>
                <h2></h2>
                <a href="/efe/english/patrocinada/easter-jeep-safari-classic-s-open-air-laboratory/50000268-3574747" class="linkimg"><img src="//estaticos.efe.com/efecom/recursos2/imagen.aspx?lVW2oAh2vjPc8AzG-P-2bc-P-2bakZ3gErzwY0FcQ4TncnkXVSS8kYg8pQc-P-2bYaHdW-P-2f3Ggqy1a0bXev0iXDPOXVhU5BVltHbXIxEGGUV-P-2bA9R6AjvUQGQ-P-3d" alt="Easter Jeep Safari classic, Jeep&#39;s open-air laboratory" /></a>
            </div>    
            <div class="caption">        
                <header><h3><a href="/efe/english/patrocinada/easter-jeep-safari-classic-s-open-air-laboratory/50000268-3574747" src="#">Easter Jeep Safari classic, Jeep's open-air laboratory</a></h3></header>
                
                
                <footer></footer>
            </div>
        </div>
        
        
    </article>
</div>
</div>
                    
                </div>
            </div>
        </div>

        <div id="divAfterMain">
            <div class="efe-centro-margen clearfix">
                
                    
                
            </div>
        </div>

    </div>

    <footer class="panel-footer hidden-print">
        <div id="footer-features">
            
                


            
        </div>
        <div id="footer-last" class="efe-centro-margen clearfix">
            
                

                
                <div class="container-fluid">
                    <div class="row efe-margen-bott-box">
                        <div class="col-md-2 col-sm-2 col-xs-4 efe-menu-footer"><div class="efe-tree"><label>News</label><ul><li class=" hidden efe-show-on-collapse"></li><li><a href="/efe/english/business/50000265">Business</a></li><li><a href="/efe/english/world/50000262">World</a></li><li><a href="/efe/english/life/50000263">Life</a></li><li><a href="/efe/english/sports/50000266">Sports</a></li><li><a href="/efe/english/entertainment/50000264">Entertainment</a></li><li><a href="/efe/english/technology/50000267">Science & Technology</a></li><li><a href="/efe/english/news-release/50000339">News release</a></li></ul></div></div>
                        <div class="col-md-2 col-sm-2 col-xs-4 efe-menu-footer"><div class="efe-tree"><label>EFE Agency</label><ul><li><a href="/efe/english/queesefe/50000229">Presentation</a></li><li><a href="/efe/english/queesefe/management-team/50000326">Management team</a></li><li><a href="/efe/english/queesefe/national-bureaus/50000333">National Bureaus</a></li><li><a href="/efe/english/queesefe/institutional-video/50000335">Institutional videos</a></li><li><a href="/efe/english/queesefe/50000230">History</a></li><li><a href="/efe/english/queesefe/international-bureaus/50000332">International Bureaus</a></li><li><a href="/efe/english/queesefe/international-relations/50000334">International Relations</a></li></ul></div></div>
                        <div class="col-md-2 col-sm-2 col-xs-4 efe-menu-footer"><div class="efe-tree"><label>Editions</label><ul><li><a href="/efe/espana/1"><span class="edicion-I">Edición</span> España</a></li><li class=" col-md-offset-1 col-md-11"><a href="/efe/castillayleon/7"><span class="edicion-I">Edición</span> Castilla y León</a></li><li class=" col-md-offset-1 col-md-11"><a href="/efe/comunitat-valenciana/10"><span class="edicion-I">Edición</span> C. Valenciana</a></li><li class=" col-md-offset-1 col-md-11"><a href="/efe/andalucia/12"><span class="edicion-I">Edición</span> Andalucía</a></li><li><a href="/efe/america/2"><span class="edicion-I">Edición</span> América</a></li><li class=" col-md-offset-1 col-md-11"><a href="/efe/cono-sur/9"><span class="edicion-I">Edición</span> Cono Sur</a></li><li><a href="/efe/brasil/3"><span class="edicion-I">Edição</span> Brasil</a></li><li><a href="/efe/english/4">English <span class="edicion-I">edition</span></a></li><li><a href="/efe/portugal/6"><span class="edicion-I">Edição</span> Portugal</a></li><li><a href="/efe/portugal-en-espanol/11"><span class="edicion-I">Edición</span> Portugal</a></li><li><a href="/efe/usa/5"><span class="edicion-I">Edición</span> USA</a></li></ul></div></div>
                        <div class="clearfix visible-xs"></div>
                        <div class="col-lg-2 col-md-2 col-sm-2 col-xs-4 efe-menu-footer"><div class="efe-tree"><label>Company</label><ul><li><a href="/efe/english/contact/50000336">Contact</a></li><li><a href="/efe/english/concursos/50000340">Recruiitment competitions</a></li><li><a href="/efe/english/empleo-efe/50000341">Employment at EFE</a></li><li><a href="//www.efe.com/iptc/" target="_blank">IPTC</a></li><li><a href="/efe/english/aviso-legal/50000343">Legal notice</a></li><li><a href="/efe/english/politica-privacidad/50000344">Privacy Policy</a></li></ul></div></div>
                        <div class="col-lg-2 col-md-2 col-sm-2 col-xs-4 efe-menu-footer"><div class="efe-tree"><ul><li><a href="http://www.efeservicios.com" target="_blank" rel="nofollow">Efeservicios</a></li><li><a href="http://www.efelibredescarga.com/" target="_blank" rel="nofollow">contenidos<b>gratuitos</b></a></li><li class=" divider"></li><li class=" share24 twt"><a href="https://twitter.com/efenoticias" target="_blank" rel="nofollow">TWITTER</a></li><li class=" share24 fb"><a href="https://www.facebook.com/AgenciaEFEnoticias/" target="_blank">FACEBOOK</a></li><li class=" share24 ytb"><a href="http://www.youtube.com/efeinternational" target="_blank" rel="nofollow">YOUTUBE</a></li><li class=" share24 dmotion"><a href="http://www.dailymotion.com/efeinternational" target="_blank" rel="nofollow">DAILYMOTION</a></li><li class=" share24 rss"><a href="https://www.efe.com/efe/english/4/rss" target="_blank">RSS</a></li></ul></div></div>
                        
                        <div class="col-lg-1 col-md-1 col-sm-1 col-xs-4">
                            <a rel="nofollow" href="http://www.sepi.es" target="_blank" style="height: 200px; background-color: #fff;" class="pull-right">
                                <img src="/efe/Images/logos/sepi_logo_pie.gif" alt="sepi" /></a>
                        </div>
                    </div>
                </div>
            

            
            <iframe id="efe-iframe-footer" src="//www.efe.com/recursos/footer/footer_oscuro.html#efe-english" scrolling="no"></iframe>
            <script>
                window.addEventListener("message",function (e) {
                    if(e.origin !== 'http://www.efe.com' && e.origin !== 'https://www.efe.com'){ return; } 
                    $('#efe-iframe-footer').height(e.data);
                },false);
            </script>

        </div>
        <div class="copyright ">
            <div class="efe-centro-margen clearfix" style="overflow: hidden;">
                © The redistribution and rebroadcasting of all or part of the content of EFE services is strictly prohibited without the prior expressed consent of EFE, S.A.
                <div style="float: right;">
                    <a target="_blank" rel="nofollow" href="//www.efe.com/mkt/certificado_sostenibilidad_ips_agencia_efe_2.jpg"
                        title="Certificado de sostenibilidad IPS de la Agencia Efe">
                        <img style="height: 32px; width: auto;"
                            src="//estaticos.efe.com/efeCOM/LOGOS/IPS/IPS_LOGO.PNG"
                            alt="Logo del certificado de sostenibilidad" />
                    </a>

                    <a target="_blank" rel="nofollow" href="http://www.w3.org/WAI/WCAG1A-Conformance"
                        title="Explanation of Level A Conformance">
                        <img style="height: 32px; width: 88px;"
                            src="//estaticos.efe.com/efeCOM/LOGOS/wcag1A.png"
                            alt="Level A conformance icon, W3C-WAI Web Content Accessibility Guidelines 1.0" />
                    </a>
                </div>
            </div>
        </div>
        
<div id="aviso_cookies">
    <div class="efe-centro-margen row">        
        <div class="col-md-12 col-xs-12">
            <div class="cerrar">
                <a href="#" onclick="javascript:ck_acepta('sicookie');" title="I accept the use of cookies." rel="nofollow"><i class="glyphicon glyphicon-ok"></i></a>
            </div>
            <strong>Use of cookies</strong>
            <p>We use own and third party cookies to improve our services and show related advertising to your preferences by analyzing your browsing habits. If you continue to browse, consider accepting its use. You can change the settings or get more information here. <a class="enlace" target="_blank" href="//estaticos.efe.com/generales/cookies.htm">LINK</a></p>
        </div>
    </div>
</div>
<script type="text/javascript">$(document).ready(function () { if (ck_check) ck_check('sicookie'); });</script>

    </footer>
    


    
    
    

    
    
    
    
    
    

    <!-- dataexpand -->
    
    <script type="text/javascript" src="//tc.dataxpand.com/tc/788283f.js" async></script>

    
    
<noscript><img src="https://estaticos.efe.com/efecom/recursos2/efetrack.ashx?u=https%3a%2f%2fwww.efe.com%2fefe%2fenglish%2fworld%2ftrump-accuses-china-russia-of-devaluing-currencies%2f50000262-3586066&amp;t=Trump+accuses+China%2c+Russia+of+devaluing+currencies&amp;e=4&amp;c=50000262&amp;n=UeScvDYCP7g%3d&amp;s=fzq3xdqun01eib5z313czwlq" alt="" height="1" width="1" /></noscript>
<script type="text/javascript" defer="defer">    // <![CDATA[
    $(document).ready(function () {   
    var efe_idtrk = readCookie('efe_idtrk');if (efe_idtrk == null) { efe_idtrk = Math.random().toString(10); createCookie('efe_idtrk', efe_idtrk, 1); }
    var efe_imgtrk = new Image(); efe_imgtrk.src = 'https://estaticos.efe.com/efecom/recursos2/efetrack.ashx?u=https%3a%2f%2fwww.efe.com%2fefe%2fenglish%2fworld%2ftrump-accuses-china-russia-of-devaluing-currencies%2f50000262-3586066&t=Trump+accuses+China%2c+Russia+of+devaluing+currencies&e=4&c=50000262&n=UeScvDYCP7g%3d&s=' + efe_idtrk;
   
    });
// ]]></script>

    
    <script type="text/javascript">
        window.onload = function(){
            setTimeout(function()
            {
                var _theAd = document.querySelector("[id^=google_ads_iframe_]");                
                if (_theAd == null || (_theAd && _theAd.innerHTML.replace(/\s/g,"").length == 0))
                {
                    if (typeof ga !== "undefined")                                            
                        ga("send","event","AdBlock","True",{"nonIteraction":1});                    
                } 
            }
            ,3000);
        };
    </script>

    </body>
</html>
