
<!DOCTYPE html>
<html lang="es">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#"><meta charset="utf-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta name="distribution" content="global" /><meta name="yandex-verification" content="7e8d2daf8f10b473" /><meta name="dailymotion-domain-verification" content="dmuopm4wv6isyjeg0" /><link rel="dns-prefetch" href="//www.efe.com" /><link rel="dns-prefetch" href="//estaticos.efe.com" /><title>
	Vargas Llosa: El gran problema de nuestro tiempo es la posverdad | Cultura | Agencia EFE
</title><meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests">        
        <meta name="viewport" content="width=device-width,initial-scale=1,maximum-scale=2.0">
        <meta name="organization" content="Agencia Efe" />
        <link href="/efe/images/favicon.ico" rel="shortcut icon" type="image/x-icon" />
        <link href="/efe/images/logos/apple-touch-icon.png " rel="apple-touch-icon" />

        
        <!-- Google Tag Manager -->
        <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-M234NTD');</script>
        <!-- End Google Tag Manager -->
        
        
        <link href="//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css" rel="stylesheet" media="all" />
<link href="//fonts.googleapis.com/css?family=Roboto:400,300,300italic,400italic,500,500italic,700,700italic" rel="stylesheet" media="all" />
<link href="//fonts.googleapis.com/css?family=Roboto+Condensed:300italic,400italic,700italic,400,700,300" rel="stylesheet" media="all" />
<link href="/efe/bundles/comunes-css?v=XnnKpe2PKg0X9cH0rd4wZ50uLAL5aY_PuQKAXdGMYj81" rel="stylesheet" media="all" />
<script src="/efe/bundles/modernizr?v=uWvhUYCJ8N40AOzLlCI_Em6o6oq4ysgXZXbpHebcjp81"></script>
<script src="/efe/bundles/jquery?v=Ze8b4pfKya06gTUMsYGs5vLeaKb5zNFejCI6PYKd9Cc1"></script>

    <link href="/efe/bundles/detalle-css?v=O_w6ywykaClyYH6t4PL93DKyjd9bOJ9p3U2w_gRLctw1" rel="stylesheet"/>


<!-- Start: GPT Async -->
<script type="text/javascript">
// <!--
    var googletag = googletag || {};googletag.cmd = googletag.cmd || [];
    (function () {
        var gads = document.createElement('script');gads.async = true; gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];node.parentNode.insertBefore(gads, node);
    })();

    googletag.cmd.push(function() {
    googletag.defineSlot('/8613/dqa.efe.com/cultura', [[990,90],[980,90],[728,90]], 'div-gpt-ad-efe-4002015').addService(googletag.pubads());googletag.defineSlot('/8613/dqa.efe.com/apertura_de_noticia/roba_1', [[300,250],[300,600]], 'div-gpt-ad-efe-4001170').addService(googletag.pubads());
    googletag.pubads().setTargeting ('edicion','espana');googletag.pubads().setTargeting ('seccion','cultura');googletag.pubads().setTargeting ('tipopag','detalle');googletag.pubads().setTargeting ('slugcompleto','|espana|cultura');               
        googletag.pubads().enableSingleRequest();
        googletag.pubads().enableAsyncRendering();

        
          
         googletag.pubads().disableInitialLoad();
         

        googletag.enableServices();
    });
    // -->

        
    $(window).load(function () {       
        setTimeout(function () {
            googletag.cmd.push(function () {          
        googletag.pubads().refresh();
    }); }, 250);         
    });   
    
</script>
<!-- End: GPT -->
    <link href="https://www.efe.com/efe/espana/1/rss" title="RSS - Edición España" rel="alternate" type="application/rss+xml" /><link href="https://www.efe.com/efe/espana/cultura/vargas-llosa-el-gran-problema-de-nuestro-tiempo-es-la-posverdad/10005-3931443" rel="canonical" /><meta property="twitter:site" content="@EFEnoticias" /><meta property="twitter:creator" content="@EFEnoticias" /><meta property="og:site_name" content="www.efe.com" /><meta property="fb:admins" content="670792711,1523510951" /><meta property="fb:app_id" content="405157086335631" /><meta property="fb:page_id" content="182338378632175" /><meta property="article:publisher" content="https://www.facebook.com/AgenciaEFEnoticias/" /><meta property="article:author" content="http://www.efe.com" /><meta property="twitter:description" content="El premio nobel Mario Vargas Llosa ha asegurado este jueves que, en su opinión, &quot;el gran problema de nuestro tiempo es la posverdad, lo que son simplemente mentiras disfrazadas de verdad&quot;." /><meta property="og:description" content="El premio nobel Mario Vargas Llosa ha asegurado este jueves que, en su opinión, &quot;el gran problema de nuestro tiempo es la posverdad, lo que son simplemente mentiras disfrazadas de verdad&quot;." /><meta property="article:section" content="Cultura" /><meta property="og:url" content="https://www.efe.com/efe/espana/cultura/vargas-llosa-el-gran-problema-de-nuestro-tiempo-es-la-posverdad/10005-3931443" /><meta property="twitter:card" content="summary_large_image" /><meta property="twitter:image" content="https://estaticos.efe.com/efecom/recursos2/imagen.aspx?lVW2oAh2vjM1A9i48Z1tOoIxpEcMyAPWQ4TncnkXVSTX-P-2bAoG0sxzXPZPAk5l-P-2fU5Uux-P-2buXnZ36NWustspzcr-P-2b0Q-P-3d-P-3d" /><meta property="og:image" content="https://estaticos.efe.com/efecom/recursos2/imagen.aspx?lVW2oAh2vjM1A9i48Z1tOoIxpEcMyAPWQ4TncnkXVSTX-P-2bAoG0sxzXPZPAk5l-P-2fU5Uux-P-2buXnZ36NWustspzcr-P-2b0Q-P-3d-P-3d" /><meta property="og:type" content="article" /><meta property="og:title" content="Vargas Llosa: El gran problema de nuestro tiempo es la posverdad" /><meta name="apple-itunes-app" content="app-id=584702500" /><meta name="twitter:app:id:iphone" content="584702500" /><meta name="twitter:app:id:ipad" content="584702500" /><meta name="google-play-app" content="app-id=com.efe.appaandroidefe" /><meta name="twitter:app:id:googleplay" content="com.efe.appaandroidefe" /><meta name="robots" content="index,follow,noodp" /><meta name="description" content="El premio nobel Mario Vargas Llosa ha asegurado este jueves que, en su opinión, &quot;el gran problema de nuestro tiempo es la posverdad, lo que son simplemente mentiras disfrazadas de verdad&quot;.. Vargas Llosa: El gran problema de nuestro tiempo es la posverdad | Cultura | Agencia EFE" /></head>
<body id="theBodyTag" class=" espana cultura es">

    
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M234NTD" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->

    
    
    <div id="schOrg" itemscope itemprop="Organization" itemtype="http://schema.org/Organization">
        <meta itemprop="url" content="http://www.efe.com" />
        <meta itemprop="name" content="Agencia Efe" />
        
         
        <div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
        	<meta itemprop="url" content="https://www.efe.com/efe/images/logos/efe114x114.png" />
        </div>
        
        <meta itemprop="sameAs" content="https://www.facebook.com/AgenciaEFEnoticias/" />
        <meta itemprop="sameAs" content="https://twitter.com/EFEnoticias" />
        <div itemprop="contactPoint" itemscope itemtype="http://schema.org/ContactPoint">
            <meta itemprop="telephone" content="+34913467100" />
            <meta itemprop="contactType" content="customer service" />
        </div>
        <div itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
            <meta itemprop="addressCountry" content="ES" />
            <meta itemprop="addressLocality" content="Madrid" />
            <meta itemprop="addressRegion" content="Madrid" />
            <meta itemprop="postalCode" content="28036" />
            <meta itemprop="streetAddress" content="Avenida de Burgos, 8-B" />
        </div>
    </div>

    <div id="efe-top-link"><i class="fa fa-angle-up"></i></div>

   
    <header class="hidden-print">
        <div class="header-first publi-wrapper">
            <div class="header-first-content">
                
                    <!-- b:282 --><!-- w:4002015 -->






<!-- Begin Async AdSlot ids4002015 -->
<div  class="box-publi box-publi-header"><div class="publi-head">Publicidad</div><div id="div-gpt-ad-efe-4002015" class="publi-content"><script type="text/javascript">googletag.cmd.push(function(){googletag.display('div-gpt-ad-efe-4002015');});</script></div></div>
<!-- End AdSlot ids4002015 -->
                
            </div>
        </div>
        <div id="parent-navheader">
            <div id="navheader" class="header-wrapper">
                <div class="header-navigation-content">
                    <div id="logoOrg">
                        <a href="/efe/espana/1" id="linkLogo" class="efe-logo"></a>
                    </div>

                    

                        <div id="mbarra_1" class="efe-mbarra efe-raiz"><nav class="navbar" role="navigation"><div><ul class="nav navbar-nav"><li class=" col-xs-4 col-sm-3 col-md-2 search"><form class="navbar-form" role="search" method="GET" action="/efe/espana/busqueda/50000538"><div class="input-group"><input class="form-control" type="search" name="q" value="" maxlength=50 placeholder="Buscar" pattern=".{3,}" required /><span class="input-group-btn"><button type="submit" class="btn btn-default" title="Buscar"><span class="glyphicon glyphicon-search"></span></button></span></div></form></li><li><a href="https://www.efe.com/perfil-del-contratante" target="_blank" class=" navbar-link" rel="nofollow">Perfil de contratante</a></li><li><a href="//www.agenciaefe.es" target="_blank" class=" navbar-link" rel="nofollow">Web corporativa</a></li><li><a href="//www.agenciaefe.es/comercial/" target="_blank" class=" navbar-link">Productos</a></li><li><a href="//www.agenciaefe.es/transparencia/" target="_blank" class=" navbar-link">Transparencia</a></li><li><a href="/efe/espana/contacto/150" class="navbar-link">Contacto</a></li><li class=" clientes"><a href="http://www.efeservicios.com" target="_blank" class=" navbar-link" rel="nofollow">EFE Servicios</a></li></ul></div></nav></div>
                        <div class="efe-mediciones efe-ediciones"><nav class="navbar" role="navigation"><ul class="nav navbar-nav "><li class="dropdown"><a href="/efe/espana/1" class="navbar-link dropdown-toggle" data-toggle="dropdown"><span class="edicion-I">Edición</span> España<span class="caret"></span></a><ul class="dropdown-menu"><li><a href="/efe/espana/1" class=" navbar-link"><span class="edicion-I">Edición</span> España</a></li><li class=" col-md-offset-1 col-md-11"><a href="/efe/castillayleon/7" class=" navbar-link"><span class="edicion-I">Edición</span> Castilla y León</a></li><li class=" col-md-offset-1 col-md-11"><a href="/efe/comunitat-valenciana/10" class=" navbar-link"><span class="edicion-I">Edición</span> C. Valenciana</a></li><li class=" col-md-offset-1 col-md-11"><a href="/efe/andalucia/12" class=" navbar-link"><span class="edicion-I">Edición</span> Andalucía</a></li><li class=" col-md-offset-1 col-md-11"><a href="/efe/canarias/14" class=" navbar-link"><span class="edicion-I">Edición</span> Canarias</a></li><li><a href="/efe/america/2" class=" navbar-link"><span class="edicion-I">Edición</span> América</a></li><li><a href="/efe/brasil/3" class=" navbar-link"><span class="edicion-I">Edição</span> Brasil</a></li><li><a href="/efe/english/4" class=" navbar-link">English <span class="edicion-I">edition</span></a></li><li><a href="/efe/portugal/6" class=" navbar-link"><span class="edicion-I">Edição</span> Portugal</a></li><li><a href="/efe/portugal-en-espanol/11" class=" navbar-link"><span class="edicion-I">Edición</span> Portugal</a></li><li><a href="/efe/usa/5" class=" navbar-link"><span class="edicion-I">Edición</span> USA</a></li></ul></li></ul></nav></div>
                        <div id="mbarra_2" class="efe-mbarra efe-secciones"><nav class="navbar navbar-default" role="navigation"><div class="navbar-header"><button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-2-collapse"><span class="sr-only">Desplegar navegación</span>
<span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span></button></div><div class="collapse navbar-collapse navbar-2-collapse"><ul class="nav navbar-nav"><li class=" hidden efe-show-on-collapse search"><form class="navbar-form" role="search" method="GET" action="/efe/espana/busqueda/50000538"><div class="input-group"><input class="form-control" type="search" name="q" value="" maxlength=50 placeholder="Buscar" pattern=".{3,}" required /><span class="input-group-btn"><button type="submit" class="btn btn-default" title="Buscar"><span class="glyphicon glyphicon-search"></span></button></span></div></form></li><li><a href="/efe/espana/mundo/10001" class="navbar-link">Mundo</a></li><li><a href="/efe/espana/politica/10002" class="navbar-link">Política</a></li><li><a href="/efe/espana/economia/10003" class="navbar-link">Economía</a></li><li><a href="/efe/espana/sociedad/10004" class="navbar-link">Sociedad</a></li><li class=" active"><a href="/efe/espana/cultura/10005" class="navbar-link">Cultura</a></li><li><a href="/efe/espana/deportes/10006" class="navbar-link">Deportes</a></li><li><a href="/efe/espana/gente/10007" class="navbar-link">Gente</a></li><li><a href="/efe/espana/reportajes/10000033" class="navbar-link">Reportajes</a></li><li><a href="/efe/espana/entrevistas/10012" class="navbar-link">Entrevistas</a></li><li><a href="/efe/espana/cronicas/10013" class="navbar-link">Crónicas</a></li><li class=" dropdown"><a href="#" class="navbar-link dropdown-toggle" data-toggle="dropdown">Eventos<b class="caret"></b></a><ul class=" dropdown-menu" role="menu"><li><a href="http://www.efeeventos.com" target="_blank" class=" navbar-link" rel="nofollow">Organiza tus eventos con EFE</a></li><li class=" divider"></li><li><a href="/efe/espana/efe-forum/50000535" class="navbar-link">Efe Fórum</a></li><li><a href="/efe/espana/efeencuentros/10014" class="navbar-link">Efe Encuentros</a></li><li><a href="/efe/espana/otros-eventos/50000536" class="navbar-link">Otros eventos</a></li></ul></li><li class=" dropdown"><a href="#" class="navbar-link dropdown-toggle" data-toggle="dropdown">Otros contenidos<b class="caret"></b></a><ul class=" dropdown-menu" role="menu"><li><a href="/efe/espana/comunicados/10004010" class="navbar-link">Comunicados</a></li><li><a href="http://www.efelibredescarga.com/" target="_blank" class=" navbar-link" rel="nofollow">contenidos<b>gratuitos</b></a></li></ul></li><li class=" efe-menu-websdeefe dropdown"><a href="#" class="navbar-link dropdown-toggle" data-toggle="dropdown">Webs de EFE<b class="caret"></b></a><ul class=" dropdown-menu" role="menu"><li><a href="http://www.efeagro.com/" target="_blank" class=" navbar-link" rel="nofollow">Efe Agro</a></li><li><a href="http://www.efeempresas.com/" target="_blank" class=" navbar-link" rel="nofollow">Efe Empresas</a></li><li><a href="http://www.efeestilo.com/" target="_blank" class=" navbar-link" rel="nofollow">Efe Estilo</a></li><li><a href="http://www.efefuturo.com/" target="_blank" class=" navbar-link" rel="nofollow">Efe Futuro</a></li><li><a href="http://www.efemotor.com/" target="_blank" class=" navbar-link" rel="nofollow">Efe Motor</a></li><li><a href="http://www.efesalud.com/" target="_blank" class=" navbar-link" rel="nofollow">Efe Salud</a></li><li><a href="http://www.efetur.com/" target="_blank" class=" navbar-link" rel="nofollow">Efe Tur</a></li><li><a href="http://www.efeverde.com/" target="_blank" class=" navbar-link" rel="nofollow">Efe Verde</a></li><li><a href="http://www.euroefe.com/" target="_blank" class=" navbar-link" rel="nofollow">EuroEFE</a></li><li><a href="http://www.efeemprende.com/" target="_blank" class=" navbar-link" rel="nofollow">Efe Emprende</a></li></ul></li></ul></div></nav></div>

                        
                    
                </div>
            </div>
        </div>

        <div class="header-features">
            
                
            
        </div>
    </header>

    <div id="body">
        

        <div id="divBeforeMain">
            <div class="efe-centro-margen clearfix">
                
    <!-- b:334 --><!-- c:4001258 --><div class=" efe-3col"><!-- w:4001260 -->
<div id="wUHora4001260" class="box-uhora efe-sombra">
    
    
        <div class="ticker">
                <div class="head">Última hora</div>
                <div class="body">
                    <div class="carr">
                        
                                <a href="/efe/externos/ford-contrata-a-un-veterano-de-silicon-valley-como-nuevo-director-financiero?id=HCpl6D7dIaT3S%2FYlcXkjIQwusikPD21E"><span class="guia">MOTOR FORD</span><span class="titulo">Ford contrata a un veterano de Silicon Valley como nuevo director financiero</span></a>
                            
                                <a href="/efe/externos/aviones-siniestrados-no-tenian-sistema-de-seguridad-que-boeing-vende-como-extra?id=HCpl6D7dIaT3S%2FYlcXkjIdFDcyoAgPst"><span class="guia">BOEING CRISIS</span><span class="titulo">Aviones siniestrados no tenían sistema de seguridad que Boeing vende como extra</span></a>
                            
                                <a href="/efe/externos/lopez-obrador-reitera-el-fin-de-reforma-educativa-ante-protestas-maestros?id=HCpl6D7dIaT3S%2FYlcXkjIXYlV8RlDtCu"><span class="guia">MÉXICO EDUCACIÓN</span><span class="titulo">López Obrador reitera el fin de reforma educativa ante protestas de maestros</span></a>
                            
                                <a href="/efe/externos/fmi-aun-no-hay-claridad-entre-los-miembros-para-reconocer-a-guaido?id=HCpl6D7dIaT3S%2FYlcXkjISRpH%2BGWmE5o"><span class="guia">FMI VENEZUELA</span><span class="titulo">FMI: "Aún no hay claridad" entre los miembros para reconocer a Guaidó</span></a>
                            
                                <a href="/efe/externos/el-presidente-haitiano-nombra-primer-ministro-interino-en-medio-de-la-crisis?id=HCpl6D7dIaTilecEfInDehitriNTBamT"><span class="guia">HAITÍ CRISIS</span><span class="titulo">El presidente haitiano nombra primer ministro interino en medio de la crisis</span></a>
                            
                                <a href="/efe/externos/eeuu-tomara-medidas-contra-los-involucrados-en-la-detencion-del-aliado-de-guaido?id=HCpl6D7dIaTilecEfInDemj%2Bi2R0ZZeD"><span class="guia">VENEZUELA CRISIS</span><span class="titulo">EEUU tomará medidas contra los involucrados en la detención del aliado de Guaidó</span></a>
                            
                                <a href="/efe/externos/arrestan-al-expresidente-brasileno-michel-temer-en-caso-vinculado-a-lavo-jato?id=HCpl6D7dIaTilecEfInDeiQj7QlEoNaH"><span class="guia">BRASIL CORRUPCIÓN</span><span class="titulo">Arrestan al expresidente brasileño Michel Temer en caso vinculado a Lavo Jato</span></a>
                            
                                <a href="/efe/externos/leiva-en-estos-tiempos-se-consume-musica-como-si-fuera-un-kebab?id=HCpl6D7dIaTilecEfInDerEqf086f8Cu"><span class="guia">LEIVA DISCO</span><span class="titulo">Leiva: "En estos tiempos se consume música como si fuera un kebab"</span></a>
                            
                                <a href="/efe/externos/defensor-pide-informacion-sobre-proteccion-de-victimas-acoso-en-ejercito?id=HCpl6D7dIaQdr%2Fwd%2ByXkm5JvOriBlsDO"><span class="guia">ACOSO SEXUAL</span><span class="titulo">Defensor pide información sobre protección de víctimas de acoso en Ejército</span></a>
                            
                                <a href="/efe/externos/psoe-la-decision-de-torra-con-el-lazo-blanco-es-una-tomadura-pelo?id=HCpl6D7dIaQdr%2Fwd%2ByXkm%2BukWAn2kqMf"><span class="guia">ELECCIONES GENERALES</span><span class="titulo">PSOE: La decisión de Torra con el lazo blanco es una "tomadura de pelo"</span></a>
                            
                    </div>
                </div>
        </div>

        
        <script>
            $(document).ready(function () {
                $("#wUHora4001260 div.carr").carouFredSel({
                    responsive: true,
                    items: 1,
                    direction: "up",
                    auto: {
                    easing: "linear",
                    duration: 750,
                    pauseOnHover: true,
                    onBefore: function (data) {
                        t = $(data.items.visible[0]).text().length * 50;
                        cfg_t = $('#wUHora4001260 div.carr').triggerHandler('configuration').auto.timeoutDuration;
                        $('#wUHora4001260 div.carr').triggerHandler('configuration').auto.timeoutDuration = Math.max(t, cfg_t);
                    }
                }
            });
        });
        </script>
    
</div>
</div>
    <div class="page-header">
        <ol class="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList">
        <li itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/ListItem">
            <a href="/efe/espana/1" itemprop="item"><span itemprop="name">Edición España</span></a>
        </li>
    
        <li itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/ListItem">
            <a href="/efe/espana/cultura/10005" itemprop="item"><span itemprop="name">Cultura</span></a>
        </li>
    </ol>
    </div>

            </div>
        </div>

        <div id="divMainLeftCenterRight">
            <div class="efe-centro-margen efe-main clearfix">

                <div class="efe-mainleft efe-blo-izq">
                    

                </div>

                <div class="efe-maincenter">
                    
    <div id="theArticle" class="detalle clearfix">
        <div class="head" id="sch-detalle" itemref="theArticle" itemscope itemtype="http://schema.org/NewsArticle">
            
            <meta itemprop="mainEntityOfPage" content="https://www.efe.com/efe/espana/cultura/vargas-llosa-el-gran-problema-de-nuestro-tiempo-es-la-posverdad/10005-3931443" />
            
            <meta itemprop="inLanguage" content="es" />
            <meta itemprop="datePublished" content="2019-03-21T15:30:57Z" />
            <link itemprop="author publisher provider" href="schOrg" rel="" />
            <div id="div_guia" class="guia" itemprop="alternativeHeadline">VARGAS LLOSA</div>
            <h1 id="div_titulo" class="titulo" itemprop="headline">Vargas Llosa: El gran problema de nuestro tiempo es la posverdad</h1>
        </div>
        <div class="body clearfix" role="main">
            
            
            <div id="div_fuente_share" class="fuente-share">
                
                <div class="fuenteorigen">
                    <span class="fuente">EFE</span><span class="origen" itemprop="dateline">A Coruña</span><span class="fecha"><time itemprop="dateModified" datetime="2019-03-21T15:30:57Z">21 mar. 2019</time></span>
                </div>
                
            </div>

            
            

            
            <div id="divFotoVideo">

                
                <div id="carousel-wrapper">
                    <div id="carousel" class="clearfix">
                        
                                
                                <div class="slide foto selected" itemprop="image" itemscope="itemscope" itemtype="http://schema.org/ImageObject">
                                    <img src="//estaticos.efe.com/efecom/recursos2/imagen.aspx?lVW2oAh2vjM1A9i48Z1tOoIxpEcMyAPWQ4TncnkXVSTX-P-2bAoG0sxzXPZPAk5l-P-2fU5Uux-P-2buXnZ36NWustspzcr-P-2b0Q-P-3d-P-3d" alt="El premio Nobel Mario Vargas Llosa, durante la rueda de prensa que ha ofrecido en la Universidad de A Coruña. EFE
	   " itemprop="contentUrl url" />
                                    <p itemprop="description name caption">El premio Nobel Mario Vargas Llosa, durante la rueda de prensa que ha ofrecido en la Universidad de A Coruña. EFE
	   </p>
                                </div>
                                
                                
                            
                                
                                <div class="slide foto" itemprop="image" itemscope="itemscope" itemtype="http://schema.org/ImageObject">
                                    <img src="//estaticos.efe.com/efecom/recursos2/imagen.aspx?lVW2oAh2vjM1A9i48Z1tOqWcsaDx9CUkQ4TncnkXVSTX-P-2bAoG0sxzXPZPAk5l-P-2fU5Uux-P-2buXnZ36NWustspzcr-P-2b0Q-P-3d-P-3d" alt="El premio Nobel Mario Vargas Llosa, durante la rueda de prensa que ha ofrecido en la Universidad de A Coruña. EFE
	   " itemprop="contentUrl url" />
                                    <p itemprop="description name caption">El premio Nobel Mario Vargas Llosa, durante la rueda de prensa que ha ofrecido en la Universidad de A Coruña. EFE
	   </p>
                                </div>
                                
                                
                            
                                
                                <div class="slide foto" itemprop="image" itemscope="itemscope" itemtype="http://schema.org/ImageObject">
                                    <img src="//estaticos.efe.com/efecom/recursos2/imagen.aspx?lVW2oAh2vjM1A9i48Z1tOttIlWavGPXnQ4TncnkXVSTX-P-2bAoG0sxzXPZPAk5l-P-2fU5Uux-P-2buXnZ36NWustspzcr-P-2b0Q-P-3d-P-3d" alt="El Premio Nobel Mario Vargas Llosa (d), junto al rector de la Universidad de A Coruña, Xulio Abalde (i), durante su visita a la institución académica. EFE
	   " itemprop="contentUrl url" />
                                    <p itemprop="description name caption">El Premio Nobel Mario Vargas Llosa (d), junto al rector de la Universidad de A Coruña, Xulio Abalde (i), durante su visita a la institución académica. EFE
	   </p>
                                </div>
                                
                                
                            
                    </div>
                    <a href="../../../Plantillas/#" id="previo" rel="nofollow"></a>
                    <a href="../../../Plantillas/#" id="nextio" rel="nofollow"></a>
                </div>

                
                <div id="divThumbs">
                    <div id="thumbs-wrapper">
                        <div id="thumbs">
                            
                                    <a href="#" class="thumb">
                                        <img src="//estaticos.efe.com/efecom/recursos2/imagen.aspx?lVW2oAh2vjM1A9i48Z1tOoIxpEcMyAPWQ4TncnkXVSTX-P-2bAoG0sxzXCIkwRangDvJhtmGZ20FI8ysQeSrZoyZz6n3gFEheBiX" />
                                        
                                    </a>

                                
                                    <a href="#" class="thumb">
                                        <img src="//estaticos.efe.com/efecom/recursos2/imagen.aspx?lVW2oAh2vjM1A9i48Z1tOqWcsaDx9CUkQ4TncnkXVSTX-P-2bAoG0sxzXCIkwRangDvJhtmGZ20FI8ysQeSrZoyZz6n3gFEheBiX" />
                                        
                                    </a>

                                
                                    <a href="#" class="thumb">
                                        <img src="//estaticos.efe.com/efecom/recursos2/imagen.aspx?lVW2oAh2vjM1A9i48Z1tOttIlWavGPXnQ4TncnkXVSTX-P-2bAoG0sxzXCIkwRangDvJhtmGZ20FI8ysQeSrZoyZz6n3gFEheBiX" />
                                        
                                    </a>

                                
                        </div>

                    </div>
                    <a id="prev" href="#" rel="nofollow"></a>
                    <a id="next" href="#" rel="nofollow"></a>
                </div>
            </div>

            
<ul class="efe-share-fa text-center">
    
    <li class="sh-fb ">
        <a class="shareonclick" title="Share in Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fwww.efe.com%2fefe%2fespana%2fcultura%2fvargas-llosa-el-gran-problema-de-nuestro-tiempo-es-la-posverdad%2f10005-3931443">
            <i class="fa fa-facebook"></i>
                       
        </a>
        
    </li>
    
    <li class="sh-twt ">
        <a class="shareonclick" title="Share in Twitter" href="https://twitter.com/intent/tweet?url=https%3a%2f%2fwww.efe.com%2fefe%2fespana%2fcultura%2fvargas-llosa-el-gran-problema-de-nuestro-tiempo-es-la-posverdad%2f10005-3931443&text=Vargas+Llosa%3a+El+gran+problema+de+nuestro+tiempo+es+la+posverdad&via=EFEnoticias">
            <i class="fa fa-twitter"></i>
                
        </a>
    </li>    
    
    <li class="sh-lkdin">
        <a class="shareonclick" title="Share in Linkedin" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3a%2f%2fwww.efe.com%2fefe%2fespana%2fcultura%2fvargas-llosa-el-gran-problema-de-nuestro-tiempo-es-la-posverdad%2f10005-3931443&amp;title=Vargas+Llosa%3a+El+gran+problema+de+nuestro+tiempo+es+la+posverdad"><i class="fa fa-linkedin"></i></a>
    </li>
    
    <li class="sh-whatsapp">
        <a class="shareonclick" title="Share in Whatsapp" href="whatsapp://send?text=https%3a%2f%2fwww.efe.com%2fefe%2fespana%2fcultura%2fvargas-llosa-el-gran-problema-de-nuestro-tiempo-es-la-posverdad%2f10005-3931443"><i class="fa fa-whatsapp"></i></a>
    </li>
    
    <li class="sh-meneame">
        <a class="shareonclick" title="Meneame" href="http://www.meneame.net/submit.php?url=https%3a%2f%2fwww.efe.com%2fefe%2fespana%2fcultura%2fvargas-llosa-el-gran-problema-de-nuestro-tiempo-es-la-posverdad%2f10005-3931443">Menéame
        </a>
    </li>
</ul>


            
            
            
            <div id="div_texto" class="texto dont-break-out" itemprop="articleBody"><p>El premio nobel Mario Vargas Llosa ha asegurado este jueves que, en su opinión, "el gran problema de nuestro tiempo es la posverdad, lo que son simplemente mentiras disfrazadas de verdad".</p><p>
Vargas Llosa ha sostenido tal afirmación en la rueda de prensa de presentación del Seminario Internacional de Investigación y Divulgación de su propia obra, organizado por la Universidad de A Coruña, que se celebra este viernes en la ciudad gallega y para el que ya se ha completado el aforo disponible de 400 personas.</p></div>
        </div>
    </div>
    
    
<div class="efe-contacte">
    <div class="note">
        <div>
            
            <a href="/efe/espana/contacto/150" class="ga-trk-click" data-ga-trk-event="box-contacte">
                Proveedores de contenidos.<br/><span>Contacte con EFE</span>.</a>
            
        </div>
    </div>
</div>

    <!-- b:279 --><!-- w:4001168 -->
<div class="efe-listacatact  efe-lista2col" itemscope itemtype="http://schema.org/ItemList">
    
    <div class="titulo" itemprop="name">Más noticias</div>
    
    
            <ul class="lista">
        
            
            <li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/Thing">
                
                <article>
                    <meta itemprop="position" content="1" />
                    <a href="/efe/espana/cultura/leiva-en-estos-tiempos-se-consume-musica-como-si-fuera-un-kebab/10005-3931440" itemprop="url">
                        
                        <img src="//estaticos.efe.com/efecom/recursos2/imagen.aspx?lVW2oAh2vjM1A9i48Z1tOu-P-2fuhVa0wG-P-2f635LsEXz7TxvyMNgEaQpsSOvm0RqciahyaEn8vlC-P-2b6exfZOhI1q6K4b3Q8DHc35nSrEHkq2aMmc9nSMoCYPMekA-P-3d-P-3d" alt="" onerror="this.style.display = &#39;none&#39;" itemprop="image" />
                        <div class="caption" itemprop="name">
                            <span class="guia">LEIVA DISCO</span> Leiva: "En estos tiempos se consume música como si fuera un kebab"
                        </div>
                        
                        
                    </a>
                </article>
            </li>
        
            
            <li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/Thing">
                
                <article>
                    <meta itemprop="position" content="2" />
                    <a href="/efe/espana/cultura/blanca-portillo-sera-en-teatro-mrs-dalloway-una-mujer-profundamente-feminista/10005-3931557" itemprop="url">
                        
                        <img src="//estaticos.efe.com/efecom/recursos2/imagen.aspx?lVW2oAh2vjM1A9i48Z1tOkbyIeTTyZ8C35LsEXz7TxvyMNgEaQpsSOvm0RqciahyaEn8vlC-P-2b6exfZOhI1q6K4b3Q8DHc35nSrEHkq2aMmc-P-2bIxO-P-2bRGCsR9w-P-3d-P-3d" alt="" onerror="this.style.display = &#39;none&#39;" itemprop="image" />
                        <div class="caption" itemprop="name">
                            <span class="guia">BLANCA PORTILLO</span> Blanca Portillo será en teatro "Mrs. Dalloway", una mujer "profundamente feminista"
                        </div>
                        
                        
                    </a>
                </article>
            </li>
        
            
            <li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/Thing">
                
                <article>
                    <meta itemprop="position" content="3" />
                    <a href="/efe/espana/cultura/hallan-arte-rupestre-en-el-parque-nacional-de-ordesa-a-2-200-m-altitud/10005-3931241" itemprop="url">
                        
                        <img src="//estaticos.efe.com/efecom/recursos2/imagen.aspx?lVW2oAh2vjM1A9i48Z1tOgF44-P-2f2Al55g35LsEXz7TxvyMNgEaQpsSOvm0RqciahyaEn8vlC-P-2b6exfZOhI1q6K4b3Q8DHc35nSrEHkq2aMmc9U9gOgahTU6Q-P-3d-P-3d" alt="" onerror="this.style.display = &#39;none&#39;" itemprop="image" />
                        <div class="caption" itemprop="name">
                            <span class="guia">ARQUEOLOGÍA ARTE RUPESTRE</span> Hallan arte rupestre en el Parque Nacional de Ordesa, a 2.200 m de altitud
                        </div>
                        
                        
                    </a>
                </article>
            </li>
        
            
            <li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/Thing">
                
                <article>
                    <meta itemprop="position" content="4" />
                    <a href="/efe/espana/cultura/anne-imhof-lleva-su-nueva-obra-sex-a-la-tate-modern-de-londres/10005-3931397" itemprop="url">
                        
                        <img src="//estaticos.efe.com/efecom/recursos2/imagen.aspx?lVW2oAh2vjM1A9i48Z1tOnQZcW1GhErF35LsEXz7TxvyMNgEaQpsSOvm0RqciahyaEn8vlC-P-2b6exfZOhI1q6K4b3Q8DHc35nSrEHkq2aMmc9F2njEz05HZA-P-3d-P-3d" alt="" onerror="this.style.display = &#39;none&#39;" itemprop="image" />
                        <div class="caption" itemprop="name">
                            <span class="guia">R.UNIDO ARTE</span> Anne Imhof lleva su nueva obra "Sex" a la Tate Modern de Londres
                        </div>
                        
                        
                    </a>
                </article>
            </li>
        
            
            <li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/Thing">
                
                <article>
                    <meta itemprop="position" content="5" />
                    <a href="/efe/espana/cultura/maribel-verdu-se-presenta-en-malaga-como-una-mujer-con-vida-incompleta/10005-3931376" itemprop="url">
                        
                        <img src="//estaticos.efe.com/efecom/recursos2/imagen.aspx?lVW2oAh2vjM1A9i48Z1tOkl1vMPBw8Vn35LsEXz7TxvyMNgEaQpsSOvm0RqciahyaEn8vlC-P-2b6exfZOhI1q6K4b3Q8DHc35nSrEHkq2aMmc-P-2fUvlVu8-P-2b0sQw-P-3d-P-3d" alt="" onerror="this.style.display = &#39;none&#39;" itemprop="image" />
                        <div class="caption" itemprop="name">
                            <span class="guia">FESTIVAL MALAGA</span> Maribel Verdú se presenta en Málaga como una mujer con una vida incompleta
                        </div>
                        
                        
                    </a>
                </article>
            </li>
        
            
            <li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/Thing">
                
                <article>
                    <meta itemprop="position" content="6" />
                    <a href="/efe/espana/cultura/barnes-cuando-los-politicos-ingleses-crean-en-europa-habra-vuelto-la-razon/10005-3931378" itemprop="url">
                        
                        <img src="//estaticos.efe.com/efecom/recursos2/imagen.aspx?lVW2oAh2vjM1A9i48Z1tOnuqAxyKAHFj35LsEXz7TxvyMNgEaQpsSOvm0RqciahyaEn8vlC-P-2b6exfZOhI1q6K4b3Q8DHc35nSrEHkq2aMmc-P-2fokoUnpt7Uzg-P-3d-P-3d" alt="" onerror="this.style.display = &#39;none&#39;" itemprop="image" />
                        <div class="caption" itemprop="name">
                            <span class="guia">JULIAN BARNES </span> Barnes: Cuando los políticos ingleses crean en Europa habrá vuelto la razón
                        </div>
                        
                        
                    </a>
                </article>
            </li>
        
            
            <li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/Thing">
                
                <article>
                    <meta itemprop="position" content="7" />
                    <a href="/efe/espana/cultura/florence-and-the-machine-exorciza-fantasmas-en-barcelona-con-su-pop-elevado/10005-3930886" itemprop="url">
                        
                        <img src="//estaticos.efe.com/efecom/recursos2/imagen.aspx?lVW2oAh2vjM1A9i48Z1tOhcGgqVxt6cy35LsEXz7TxvyMNgEaQpsSOvm0RqciahyaEn8vlC-P-2b6exfZOhI1q6K4b3Q8DHc35nSrEHkq2aMmc-P-2fiFt38Y5IBwg-P-3d-P-3d" alt="" onerror="this.style.display = &#39;none&#39;" itemprop="image" />
                        <div class="caption" itemprop="name">
                            <span class="guia">FLORENCE AND THE MACHINE </span> Florence and The Machine exorciza fantasmas en Barcelona con su 'pop' elevado
                        </div>
                        
                        
                    </a>
                </article>
            </li>
        
            
            <li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/Thing">
                
                <article>
                    <meta itemprop="position" content="8" />
                    <a href="/efe/espana/cultura/les-arts-estrena-iolanta-de-chaikosvski-una-metafora-su-vida-diferente/10005-3930655" itemprop="url">
                        
                        <img src="//estaticos.efe.com/efecom/recursos2/imagen.aspx?lVW2oAh2vjM3HkuTdrj2okNHlRPbAsZB35LsEXz7TxvyMNgEaQpsSOvm0RqciahyaEn8vlC-P-2b6exfZOhI1q6K4b3Q8DHc35nSrEHkq2aMmc-P-2fWzyfjWltNQg-P-3d-P-3d" alt="" onerror="this.style.display = &#39;none&#39;" itemprop="image" />
                        <div class="caption" itemprop="name">
                            <span class="guia">ÓPERA CHAIKOVSKI</span> Les Arts estrena "Iolanta", de Chaikosvski, una metáfora de su vida diferente
                        </div>
                        
                        
                    </a>
                </article>
            </li>
        </ul>
    
    <!-- 11172 -->


    
</div>


                </div>

                <div class="efe-mainright efe-blo-der">
                    
                        <!-- b:280 --><!-- c:4001207 --><div class=" efe-1col"><!-- w:4001170 -->






<!-- Begin Async AdSlot ids4001170 -->
<div  class="box-publi"><div class="publi-head">Publicidad</div><div id="div-gpt-ad-efe-4001170" class="publi-content"><script type="text/javascript">googletag.cmd.push(function(){googletag.display('div-gpt-ad-efe-4001170');});</script></div></div>
<!-- End AdSlot ids4001170 --><!-- h:4004264 --><!-- w:4003157 -->
<div class="efe-listacatact efe-lomas " itemscope itemtype="http://schema.org/ItemList">
    
    <div class="titulo" itemprop="name">Lo más leido</div>
    
    
            <ul class="lista">
        
            
            <li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/Thing" class=" sinfoto">
                
                <article>
                    <meta itemprop="position" content="1" />
                    <a href="/efe/espana/sociedad/cinco-detenidos-en-mayor-operacion-europea-contra-el-pirateo-de-television/10004-3931141" itemprop="url">
                        
                        
                        <div class="caption" itemprop="name">
                            <span class="guia">SUCESOS PIRATERÍA</span> Cinco detenidos en mayor operación europea contra el pirateo de televisión
                        </div>
                        
                        
                    </a>
                </article>
            </li>
        
            
            <li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/Thing" class=" sinfoto">
                
                <article>
                    <meta itemprop="position" content="2" />
                    <a href="/efe/espana/politica/la-junta-electoral-analizara-si-quita-ya-los-nuevos-mensajes-puestos-por-torra/10002-3931034" itemprop="url">
                        
                        
                        <div class="caption" itemprop="name">
                            <span class="guia">ELECCIONES GENERALES </span> La Junta Electoral analizará si quita ya los nuevos mensajes puestos por Torra
                        </div>
                        
                        
                    </a>
                </article>
            </li>
        
            
            <li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/Thing" class=" sinfoto">
                
                <article>
                    <meta itemprop="position" content="3" />
                    <a href="/efe/espana/gente/rosa-ganadora-de-maestros-la-costura-2-no-esperaba-llegar-a-final/10007-3931317" itemprop="url">
                        
                        
                        <div class="caption" itemprop="name">
                            <span class="guia">TELEVISIÓN MAESTROS COSTURA</span> Rosa, ganadora de "Maestros de la Costura 2", no esperaba llegar a la final
                        </div>
                        
                        
                    </a>
                </article>
            </li>
        </ul>
    
    <!-- 4 -->


    
</div>
<!-- w:4003112 -->
<div id="prom4003112" class="w-promo">
    
    <div class="carrusel">
           <div><img id="imgedicion122" title="EFE" src="//estaticos.efe.com/efecom/recursos2/imagen.aspx?TcQP6YSEh974g4ifZnR-P-2bcZHZo1hnZaSYOG3RfzX-P-2bbqOmwOx9g56z3aHHvBryPJbYJP0YdQT-P-2bTwTUvZZEYLGYy1FIvIn98kMGJE10JwBi0-P-2ftahuwW7bwGZQ-P-3d-P-3d" alt="EFE" usemap="#imagemapimgedicion122"> <map name="imagemapimgedicion122" id="imagemapimgedicion122"><area href="http://www.efedocanalisis.com/" title="http://www.efedocanalisis.com/" alt="http://www.efedocanalisis.com/" shape="rect" target="_blank" coords="0,0,300,125"></map></div>
        
           <div><a href="http://www.fundeu.es/" target="_blank"><img src="//estaticos.efe.com/efecom/promosinternas/webs/EFE_fundeu300x110px.png" title="" alt=""></a></div>
        
           <div><a href="http://www.efeescuela.es/" target="_blank" rel="nofollow"><img title="EfeEscuela" src="//estaticos.efe.com/efecom/promosinternas/webs/EFE_Escuela300x125.jpg" alt="EfeEscuela"></a></div>
        
           <div><img id="imgedicion117" title="EFE" src="//estaticos.efe.com/efecom/promosinternas/webs/fototeca_banner.jpg" alt="EFE" usemap="#imagemapimgedicion117"> <map name="imagemapimgedicion117" id="imagemapimgedicion117"><area href="http://www.lafototeca.com/" title="http://www.lafototeca.com/" alt="http://www.lafototeca.com/" shape="rect" target="_blank" coords="0,0,300,125"></map></div>
        
           <div><img id="imgedicion118" title="EFE" src="//estaticos.efe.com/efecom/promosinternas/webs/practica-espanol-con-efe_banner.jpg" alt="EFE" usemap="#imagemapimgedicion118"> <map name="imagemapimgedicion118" id="imagemapimgedicion118"><area href="http://www.practicaespanol.com/" title="http://www.practicaespanol.com/" alt="http://www.practicaespanol.com/" shape="rect" target="_blank" coords="0,0,300,125"></map></div>
        </div><div class="clearfix"></div><div class="w-pagination"></div>
</div>

<script type="text/javascript">
    $(document).ready(function() {    
        $('#prom4003112 .carrusel').imagesLoaded(function() {
            $('#prom4003112 .carrusel').carouFredSel({height:"auto",scroll:1,items: {visible:1},
                auto:{fx:"none",easing:"linear",duration:1000,timeoutDuration:10000,pauseOnHover:true}
                
            });
        });
    });
</script>
<!-- w:4001981 --></div>
                    
                </div>
            </div>
        </div>

        <div id="divAfterMain">
            <div class="efe-centro-margen clearfix">
                
                    <!-- b:281 --><!-- c:4001167 --><div class=" clearfix efe-3col"></div>
                
            </div>
        </div>

    </div>

    <footer class="panel-footer hidden-print">
        <div id="footer-features">
            
                


            
        </div>
        <div id="footer-last" class="efe-centro-margen clearfix">
            
                

                
                <div class="container-fluid">
                    <div class="row efe-margen-bott-box">
                        
                         <div class="col-lg-3 col-md-3 col-sm-3 col-xs-12 efe-menu-footer hidden-xs"><div class="efe-tree"><label>Noticias</label><ul><li class=" hidden efe-show-on-collapse"></li><li><a href="/efe/espana/mundo/10001">Mundo</a></li><li><a href="/efe/espana/politica/10002">Política</a></li><li><a href="/efe/espana/economia/10003">Economía</a></li><li><a href="/efe/espana/sociedad/10004">Sociedad</a></li><li><a href="/efe/espana/cultura/10005">Cultura</a></li><li><a href="/efe/espana/deportes/10006">Deportes</a></li><li><a href="/efe/espana/gente/10007">Gente</a></li><li><a href="/efe/espana/reportajes/10000033">Reportajes</a></li><li><a href="/efe/espana/entrevistas/10012">Entrevistas</a></li><li><a href="/efe/espana/cronicas/10013">Crónicas</a></li></ul></div></div>
                       
                        
                        <div class="col-lg-3 col-md-3 col-sm-3 col-xs-6 efe-menu-footer hidden-xs"><div class="efe-tree"><label>Ediciones</label><ul><li><a href="/efe/espana/1"><span class="edicion-I">Edición</span> España</a></li><li class=" col-md-offset-1 col-md-11"><a href="/efe/castillayleon/7"><span class="edicion-I">Edición</span> Castilla y León</a></li><li class=" col-md-offset-1 col-md-11"><a href="/efe/comunitat-valenciana/10"><span class="edicion-I">Edición</span> C. Valenciana</a></li><li class=" col-md-offset-1 col-md-11"><a href="/efe/andalucia/12"><span class="edicion-I">Edición</span> Andalucía</a></li><li class=" col-md-offset-1 col-md-11"><a href="/efe/canarias/14"><span class="edicion-I">Edición</span> Canarias</a></li><li><a href="/efe/america/2"><span class="edicion-I">Edición</span> América</a></li><li><a href="/efe/brasil/3"><span class="edicion-I">Edição</span> Brasil</a></li><li><a href="/efe/english/4">English <span class="edicion-I">edition</span></a></li><li><a href="/efe/portugal/6"><span class="edicion-I">Edição</span> Portugal</a></li><li><a href="/efe/portugal-en-espanol/11"><span class="edicion-I">Edición</span> Portugal</a></li><li><a href="/efe/usa/5"><span class="edicion-I">Edición</span> USA</a></li></ul></div></div>

                        
                        <div class="col-lg-3 col-md-3 col-sm-3 col-xs-6 efe-menu-footer hidden-xs"><div class="efe-tree"><label>Empresa</label><ul><li><a href="//www.agenciaefe.es/" target="_blank">Web corporativa</a></li><li><a href="/efe/espana/contacto/150">Contacto</a></li><li><a href="/efe/espana/concursos/120">Concursos de contratación</a></li><li><a href="//www.agenciaefe.es/premios-rey-espana/" target="_blank">Premios Rey de España</a></li><li><a href="//www.agenciaefe.es/premio-don-quijote/" target="_blank">Premios Don Quijote de Periodismo</a></li><li><a href="//www.efe.com/iptc/" target="_blank">IPTC</a></li><li><a href="/efe/espana/aviso-legal/170">Aviso legal</a></li><li><a href="/efe/espana/politica-privacidad/160">Política de privacidad</a></li><li><a href="/efe/espana/empleo-efe/50000258">Empleo en EFE</a></li></ul></div></div>

                        
                        <div class="col-lg-3 col-md-3 col-sm-3 col-xs-12 efe-menu-footer efe-menu-collapse hidden-sm hidden-md hidden-lg">
                            <a data-toggle="collapse" href="#collapsemenuFooterEmpresa" class="collapsed" aria-expanded="false" aria-controls="collapsemenuFooterEmpresa">
                                Empresa
                                <i class="glyphicon glyphicon-chevron-right"></i>
                            </a>
                            <div class="collapse" id="collapsemenuFooterEmpresa">                            
                                <div><div class="efe-tree"><ul><li><a href="//www.agenciaefe.es/" target="_blank">Web corporativa</a></li><li><a href="/efe/espana/contacto/150">Contacto</a></li><li><a href="/efe/espana/concursos/120">Concursos de contratación</a></li><li><a href="//www.agenciaefe.es/premios-rey-espana/" target="_blank">Premios Rey de España</a></li><li><a href="//www.agenciaefe.es/premio-don-quijote/" target="_blank">Premios Don Quijote de Periodismo</a></li><li><a href="//www.efe.com/iptc/" target="_blank">IPTC</a></li><li><a href="/efe/espana/aviso-legal/170">Aviso legal</a></li><li><a href="/efe/espana/politica-privacidad/160">Política de privacidad</a></li><li><a href="/efe/espana/empleo-efe/50000258">Empleo en EFE</a></li></ul></div></div>
                            </div>
                        </div>

                        
                        <div class="col-lg-3 col-md-3 col-sm-3 col-xs-12 efe-menu-footer hidden-xs"><div class="efe-tree"><ul><li><a href="http://www.efeservicios.com" target="_blank" rel="nofollow">EFE Servicios</a></li><li><a href="http://www.efelibredescarga.com/" target="_blank" rel="nofollow">contenidos<b>gratuitos</b></a></li><li class=" divider"></li><li class=" share24 twt"><a href="https://twitter.com/efenoticias" target="_blank" rel="nofollow">TWITTER</a></li><li class=" share24 fb"><a href="https://www.facebook.com/AgenciaEFEnoticias/" target="_blank">FACEBOOK</a></li><li class=" share24 ytb"><a href="http://www.youtube.com/efe" target="_blank" rel="nofollow">YOUTUBE</a></li><li class=" share24 dmotion"><a href="http://www.dailymotion.com/agenciaefe" target="_blank" rel="nofollow">DAILYMOTION</a></li><li class=" share24 rss"><a href="https://www.efe.com/efe/espana/1/rss" target="_blank">RSS</a></li><li class=" share24 insta"><a href="https://www.instagram.com/efefotos/" target="_blank" rel="nofollow">INSTAGRAM</a></li></ul></div></div>

                        
                        <div class="col-lg-3 col-md-3 col-sm-3 col-xs-12 efe-menu-footer efe-menu-horiz hidden-sm hidden-md hidden-lg"><div class="efe-tree"><ul><li><a href="http://www.efeservicios.com" target="_blank" rel="nofollow">EFE Servicios</a></li><li><a href="http://www.efelibredescarga.com/" target="_blank" rel="nofollow">contenidos<b>gratuitos</b></a></li><li class=" divider"></li><li class=" share24 twt"><a href="https://twitter.com/efenoticias" target="_blank" rel="nofollow">TWITTER</a></li><li class=" share24 fb"><a href="https://www.facebook.com/AgenciaEFEnoticias/" target="_blank">FACEBOOK</a></li><li class=" share24 ytb"><a href="http://www.youtube.com/efe" target="_blank" rel="nofollow">YOUTUBE</a></li><li class=" share24 dmotion"><a href="http://www.dailymotion.com/agenciaefe" target="_blank" rel="nofollow">DAILYMOTION</a></li><li class=" share24 rss"><a href="https://www.efe.com/efe/espana/1/rss" target="_blank">RSS</a></li><li class=" share24 insta"><a href="https://www.instagram.com/efefotos/" target="_blank" rel="nofollow">INSTAGRAM</a></li></ul></div></div>

                        
                        <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12" style="text-align:center;">
                            <a rel="nofollow" href="http://www.sepi.es" target="_blank" style="background-color: #fff;">
                                <img src="/efe/Images/logos/sepi_logo_pie_de.png" alt="sepi" style="height:30px;" /></a>
                        </div>
                    </div>
                </div>
            

        </div>
        <div class="copyright ">
            <div class="efe-centro-margen clearfix" style="overflow: hidden;">
                © Agencia EFE, S.A. Avd. de Burgos, 8-B. 28036 Madrid. España Tel: +34 91 346 7100. Todos los derechos reservados
                <div style="float: right;">
                    <a target="_blank" rel="nofollow" href="//www.efe.com/mkt/certificado_sostenibilidad_ips_agencia_efe_2.jpg"
                        title="Certificado de sostenibilidad IPS de la Agencia Efe">
                        <img style="height: 32px; width: auto;"
                            src="//estaticos.efe.com/efeCOM/LOGOS/IPS/IPS_LOGO.PNG"
                            alt="Logo del certificado de sostenibilidad" />
                    </a>

                    <a target="_blank" rel="nofollow" href="http://www.w3.org/WAI/WCAG1A-Conformance"
                        title="Explanation of Level A Conformance">
                        <img style="height: 32px; width: 88px;"
                            src="//estaticos.efe.com/efeCOM/LOGOS/wcag1A.png"
                            alt="Level A conformance icon, W3C-WAI Web Content Accessibility Guidelines 1.0" />
                    </a>
                </div>
            </div>
        </div>
        
<div id="aviso_cookies">
    <div class="efe-centro-margen row">        
        <div class="col-md-12 col-xs-12">
            <div class="cerrar">
                <a href="#" onclick="javascript:ck_acepta('sicookie');" title="Acepto el uso de cookies." rel="nofollow"><i class="glyphicon glyphicon-ok"></i></a>
            </div>
            <strong>Uso de cookies</strong>
            <p>Utilizamos cookies propias y de terceros para mejorar nuestros servicios y mostrarle publicidad relacionada con sus preferencias mediante el análisis de sus hábitos de navegación. Si continua navegando, consideramos que acepta su uso. Puede cambiar la configuración u obtener más información aquí. <a class="enlace" target="_blank" href="//estaticos.efe.com/generales/cookies.htm">LINK</a></p>
        </div>
    </div>
</div>
<script type="text/javascript">$(document).ready(function () { if (ck_check) ck_check('sicookie'); });</script>

    </footer>   

    
    <script src="/efe/bundles/comunes-js?v=gcoU6oIq-Qp01-LkvFjPor7EZUq6CLswb8HDRSre2Wc1" ></script>


    
    <script type="text/javascript" src="/efe/bundles/detalle-js?v=ijySP9_OzWBF7WiPTlw0NMjUpUYevZ3dqvKixrG_nY01" async></script>



    
    
    
       

    <!-- dataexpand -->
    
    <script type="text/javascript" src="//tc.dataxpand.com/tc/788283f.js" async></script>

    
    
<noscript><img src="https://estaticos.efe.com/efecom/recursos2/efetrack.ashx?u=https%3a%2f%2fwww.efe.com%2fefe%2fespana%2fcultura%2fvargas-llosa-el-gran-problema-de-nuestro-tiempo-es-la-posverdad%2f10005-3931443&amp;t=Vargas+Llosa%3a+El+gran+problema+de+nuestro+tiempo+es+la+posverdad&amp;e=1&amp;c=10005&amp;n=sKiw7PsPs6k%3d&amp;s=2xxbym5e3nfjpdvny401fp22" alt="" height="1" width="1" /></noscript>
<script type="text/javascript" defer="defer">    // <![CDATA[
    $(document).ready(function () {   
    var efe_idtrk = readCookie('efe_idtrk');if (efe_idtrk == null) { efe_idtrk = Math.random().toString(10); createCookie('efe_idtrk', efe_idtrk, 1); }
    var efe_imgtrk = new Image(); efe_imgtrk.src = 'https://estaticos.efe.com/efecom/recursos2/efetrack.ashx?u=https%3a%2f%2fwww.efe.com%2fefe%2fespana%2fcultura%2fvargas-llosa-el-gran-problema-de-nuestro-tiempo-es-la-posverdad%2f10005-3931443&t=Vargas+Llosa%3a+El+gran+problema+de+nuestro+tiempo+es+la+posverdad&e=1&c=10005&n=sKiw7PsPs6k%3d&s=' + efe_idtrk;
   
    });
// ]]></script>

    
    <script type="text/javascript">
        window.onload = function(){
            setTimeout(function()
            {
                var _theAd = document.querySelector("[id^=google_ads_iframe_]");                
                if (_theAd == null || (_theAd && _theAd.innerHTML.replace(/\s/g,"").length == 0))
                {
                    if (typeof ga !== "undefined")                                            
                        ga("send","event","AdBlock","True",{"nonIteraction":1});                    
                } 
            },3000);
        };
    </script>

    
    <script type="text/javascript">createCookie("efe_e","1",30);</script>
    
        <script type="text/javascript">efeSetRefresh(900);</script>
        <noscript><meta http-equiv="Refresh" content="900"/></noscript>
    </body>
</html>
