
<!DOCTYPE html>
<html lang="es">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#"><meta charset="utf-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta name="distribution" content="global" /><meta name="yandex-verification" content="7e8d2daf8f10b473" /><meta name="dailymotion-domain-verification" content="dmuopm4wv6isyjeg0" /><link rel="dns-prefetch" href="//www.efe.com" /><link rel="dns-prefetch" href="//estaticos.efe.com" /><title>
	Carlos Coloma crea su propio equipo con dos campeones de España | Deportes Redes Sociales | Agencia EFE
</title>
        <meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests">
        

        
       

        <meta name="organization" content="Agencia Efe" />
        <link href="/efe/images/favicon.ico" rel="shortcut icon" type="image/x-icon" />
        <link href="/efe/images/logos/apple-touch-icon.png " rel="apple-touch-icon" />

        
        <link href="//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css" rel="stylesheet"/>
<link href="//fonts.googleapis.com/css?family=Roboto:400,300,300italic,400italic,500,500italic,700,700italic" rel="stylesheet"/>
<link href="//fonts.googleapis.com/css?family=Roboto+Condensed:300italic,400italic,700italic,400,700,300" rel="stylesheet"/>
<link href="/efe/bundles/comunes-css?v=GmDlp06s7Z66bBW6P5-NjCbhYkHDp3YzetLFBRK2DAw1" rel="stylesheet" media="all" />
<script src="/efe/bundles/modernizr?v=NwLAwh7iUU64SJClxqDPCDBBsgjI0nIJlRiJp5_Br641"></script>
<script src="/efe/bundles/jquery?v=Ze8b4pfKya06gTUMsYGs5vLeaKb5zNFejCI6PYKd9Cc1"></script>
<script src="/efe/bundles/comunes-js?v=20z6ICliqonePJgaFGJSnKDBiaKyzqYThQJzPfkt5jE1"></script>

    
    <link href="/efe/bundles/detalle-css?v=aCYjTB5VIYBYMUeQraVwU4TkeFKQaU3X5VZFnZ1Im941" rel="stylesheet"/>

    <script type="text/javascript" async src="/efe/bundles/detalle-js?v=ijySP9_OzWBF7WiPTlw0NMjUpUYevZ3dqvKixrG_nY01"></script>



<script id="scriptOJD" defer>
    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
            (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date(); a = s.createElement(o),
        m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
    })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
    
    ga('create', 'UA-19301881-9', 'auto');
    
    ga('create', 'UA-19301881-37', 'auto', {'name':'ojd', 'allowLinker': true });    
    ga('require', 'linker');    
    var vertical = 'efe';
    var todosVerticales = [];
    var urlJsonFile = 'https://www.efe.com/recursos/jsverticales/verticales.json';
    (window.location.protocol == 'https:') 
        ? urlJsonFile = urlJsonFile.replace("http://", "https://")
        : urlJsonFile = urlJsonFile.replace("https://", "http://");
    $.getJSON(urlJsonFile, function (data) {
        $.each(data.verticales_url, function (key, val) {
            if (val.vertical != vertical) todosVerticales.push(val.url.toString());
        });
        ga('linker:autoLink', todosVerticales);        
    }).always(function () {
        
        ga('ojd.send', 'pageview');
    });
    
    ga('send', 'pageview');
    setTimeout("ga('send', 'event', 'adjusted-bounce', 'read', '15-seconds');", 15000);
</script>


<!-- Start: GPT Async -->
<script type="text/javascript">
// <!--
    var googletag = googletag || {};googletag.cmd = googletag.cmd || [];
    (function () {
        var gads = document.createElement('script');gads.async = true; gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];node.parentNode.insertBefore(gads, node);
    })();

    googletag.cmd.push(function() {
    googletag.defineSlot('/8613/dqa.efe.com/apertura_de_noticia', [[990,90],[980,90],[728,90]], 'div-gpt-ad-efe-4002015').addService(googletag.pubads());googletag.defineSlot('/8613/dqa.efe.com/apertura_de_noticia/roba_1', [[300,250],[300,600]], 'div-gpt-ad-efe-4001170').addService(googletag.pubads());
    googletag.pubads().setTargeting ('edicion','espana');googletag.pubads().setTargeting ('seccion','deportes-redes-sociales');googletag.pubads().setTargeting ('tipopag','detalle');googletag.pubads().setTargeting ('slugcompleto','|espana|deportes-redes-sociales');               
        googletag.pubads().enableSingleRequest();
        googletag.pubads().enableAsyncRendering();

        
          
         googletag.pubads().disableInitialLoad();
         

        googletag.enableServices();
    });
    // -->

    
    
    setTimeout(function(){ googletag.cmd.push(function() {
        googletag.pubads().refresh();
    }); }, 250);    
    

    
</script>
<!-- End: GPT -->
    
<script>createCookie("efe_e","1",30);</script>

    <script>efeSetRefresh(900);</script>
    <noscript><meta http-equiv="Refresh" content="900"/></noscript>
<link href="https://www.efe.com/efe/espana/1/rss" title="RSS - Edición España" rel="alternate" type="application/rss+xml" /><link href="https://www.efe.com/efe/espana/deportes-redes-sociales/carlos-coloma-crea-su-propio-equipo-con-dos-campeones-de-espana/50001350-3799815" rel="canonical" /><meta property="twitter:site" content="@EFEnoticias" /><meta property="twitter:creator" content="@EFEnoticias" /><meta property="og:site_name" content="www.efe.com" /><meta property="fb:admins" content="670792711,1523510951" /><meta property="fb:app_id" content="405157086335631" /><meta property="fb:page_id" content="182338378632175" /><meta property="article:publisher" content="https://www.facebook.com/AgenciaEFEnoticias/" /><link rel="publisher" href="https://plus.google.com/+EfeNews" /><link rel="author" href="https://plus.google.com/+EfeNews" /><meta property="article:author" content="http://www.efe.com" /><meta property="twitter:description" content="El corredor riojano Carlos Coloma competirá la próxima temporada con su propio equipo, una vez que se ha desvinculado del Primaflor, y lo hará acompañado de dos campeones de España, los sub-23 Rocío d" /><meta property="og:description" content="El corredor riojano Carlos Coloma competirá la próxima temporada con su propio equipo, una vez que se ha desvinculado del Primaflor, y lo hará acompañado de dos campeones de España, los sub-23 Rocío d" /><meta property="article:section" content="Deportes Redes Sociales" /><meta property="og:url" content="https://www.efe.com/efe/espana/deportes-redes-sociales/carlos-coloma-crea-su-propio-equipo-con-dos-campeones-de-espana/50001350-3799815" /><meta property="twitter:card" content="summary_large_image" /><meta property="twitter:image" content="https://estaticos.efe.com/efecom/recursos2/imagen.aspx?lVW2oAh2vjPOSR3XT8pUCy5Q4qYyzPYlQ4TncnkXVSTX-P-2bAoG0sxzXPZPAk5l-P-2fU5UXYmh0Xf11OQpEaysf5iPaw-P-3d-P-3d" /><meta property="og:image" content="https://estaticos.efe.com/efecom/recursos2/imagen.aspx?lVW2oAh2vjPOSR3XT8pUCy5Q4qYyzPYlQ4TncnkXVSTX-P-2bAoG0sxzXPZPAk5l-P-2fU5UXYmh0Xf11OQpEaysf5iPaw-P-3d-P-3d" /><meta property="og:type" content="article" /><meta property="og:title" content="Carlos Coloma crea su propio equipo con dos campeones de España" /><meta name="apple-itunes-app" content="app-id=584702500" /><meta name="twitter:app:id:iphone" content="584702500" /><meta name="twitter:app:id:ipad" content="584702500" /><meta name="google-play-app" content="app-id=com.efe.appaandroidefe" /><meta name="twitter:app:id:googleplay" content="com.efe.appaandroidefe" /><meta name="robots" content="noindex" /><meta name="description" content="El corredor riojano Carlos Coloma competirá la próxima temporada con su propio equipo, una vez que se ha desvinculado del Primaflor, y lo hará acompañado de dos campeones de España, los sub-23 Rocío d. Carlos Coloma crea su propio equipo con dos campeones de España | Deportes Redes Sociales | Agencia EFE" /></head>
<body id="theBodyTag" class=" espana es">

    
    
    <div id="schOrg" itemscope itemprop="Organization" itemtype="http://schema.org/Organization">
        <meta itemprop="url" content="http://www.efe.com" />
        <meta itemprop="name" content="Agencia Efe" />
        
         
        <div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
        	<meta itemprop="url" content="https://www.efe.com/efe/images/logos/efe114x114.png" />
        </div>
        <meta itemprop="sameAs" content="https://plus.google.com/+EfeNews" />
        <meta itemprop="sameAs" content="https://www.facebook.com/AgenciaEFEnoticias/" />
        <meta itemprop="sameAs" content="https://twitter.com/EFEnoticias" />
        <div itemprop="contactPoint" itemscope itemtype="http://schema.org/ContactPoint">
            <meta itemprop="telephone" content="+34913467100" />
            <meta itemprop="contactType" content="customer service" />
        </div>
        <div itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
            <meta itemprop="addressCountry" content="ES" />
            <meta itemprop="addressLocality" content="Madrid" />
            <meta itemprop="addressRegion" content="Madrid" />
            <meta itemprop="postalCode" content="28036" />
            <meta itemprop="streetAddress" content="Avenida de Burgos, 8-B" />
        </div>
    </div>

    

    <div id="efe-top-link"><i class="fa fa-angle-up"></i></div>

    
    <header class="hidden-print">


        <div class="header-first publi-wrapper">
            <div class="header-first-content">
                
                    <!-- b:282 --><!-- w:4002015 -->






<!-- Begin Async AdSlot ids4002015 -->
<div  class="box-publi box-publi-header"><div class="publi-head">Publicidad</div><div id="div-gpt-ad-efe-4002015" class="publi-content"><script type="text/javascript">googletag.cmd.push(function(){googletag.display('div-gpt-ad-efe-4002015');});</script></div></div>
<!-- End AdSlot ids4002015 -->
                
            </div>
        </div>
        <div id="parent-navheader">
            <div id="navheader" class="header-wrapper">
                <div class="header-navigation-content">
                    <div id="logoOrg">
                        <a href="/efe/espana/1" id="linkLogo" class="efe-logo"></a>
                    </div>

                    

                        <div id="mbarra_1" class="efe-mbarra efe-raiz"><nav class="navbar" role="navigation"><div><ul class="nav navbar-nav"><li class=" col-xs-4 col-sm-3 col-md-2 search"><form class="navbar-form" role="search" method="GET" action="/efe/espana/busqueda/50000538"><div class="input-group"><input class="form-control" type="search" name="q" value="" maxlength=50 placeholder="Buscar" pattern=".{3,}" required /><span class="input-group-btn"><button type="submit" class="btn btn-default" title="Buscar"><span class="glyphicon glyphicon-search"></span></button></span></div></form></li><li><a href="https://contrataciondelestado.es/wps/poc?uri=deeplink%3AperfilContratante&amp;idBp=8k8qqgwe9fI%3D" target="_blank" class=" navbar-link" rel="nofollow">Perfil de contratante</a></li><li><a href="//www.agenciaefe.es" target="_blank" class=" navbar-link" rel="nofollow">Web corporativa</a></li><li><a href="/efe/espana/productos/130" class="navbar-link">Productos</a></li><li><a href="/efe/espana/contacto/150" class="navbar-link">Contacto</a></li><li class=" clientes"><a href="http://www.efeservicios.com" target="_blank" class=" navbar-link" rel="nofollow">Clientes</a></li></ul></div></nav></div>
                        <div class="efe-mediciones efe-ediciones"><nav class="navbar" role="navigation"><ul class="nav navbar-nav "><li class="dropdown"><a href="/efe/espana/1" class="navbar-link dropdown-toggle" data-toggle="dropdown"><span class="edicion-I">Edición</span> España<span class="caret"></span></a><ul class="dropdown-menu"><li><a href="/efe/espana/1" class=" navbar-link"><span class="edicion-I">Edición</span> España</a></li><li class=" col-md-offset-1 col-md-11"><a href="/efe/castillayleon/7" class=" navbar-link"><span class="edicion-I">Edición</span> Castilla y León</a></li><li class=" col-md-offset-1 col-md-11"><a href="/efe/comunitat-valenciana/10" class=" navbar-link"><span class="edicion-I">Edición</span> C. Valenciana</a></li><li class=" col-md-offset-1 col-md-11"><a href="/efe/andalucia/12" class=" navbar-link"><span class="edicion-I">Edición</span> Andalucía</a></li><li class=" col-md-offset-1 col-md-11"><a href="/efe/canarias/14" class=" navbar-link"><span class="edicion-I">Edición</span> Canarias</a></li><li><a href="/efe/america/2" class=" navbar-link"><span class="edicion-I">Edición</span> América</a></li><li class=" col-md-offset-1 col-md-11"><a href="/efe/cono-sur/9" class=" navbar-link"><span class="edicion-I">Edición</span> Cono Sur</a></li><li><a href="/efe/brasil/3" class=" navbar-link"><span class="edicion-I">Edição</span> Brasil</a></li><li><a href="/efe/english/4" class=" navbar-link">English <span class="edicion-I">edition</span></a></li><li><a href="/efe/portugal/6" class=" navbar-link"><span class="edicion-I">Edição</span> Portugal</a></li><li><a href="/efe/portugal-en-espanol/11" class=" navbar-link"><span class="edicion-I">Edición</span> Portugal</a></li><li><a href="/efe/usa/5" class=" navbar-link"><span class="edicion-I">Edición</span> USA</a></li></ul></li></ul></nav></div>
                        <div id="mbarra_2" class="efe-mbarra efe-secciones"><nav class="navbar navbar-default" role="navigation"><div class="navbar-header"><button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-2-collapse"><span class="sr-only">Desplegar navegación</span>
<span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span></button></div><div class="collapse navbar-collapse navbar-2-collapse"><ul class="nav navbar-nav"><li class=" hidden efe-show-on-collapse search"><form class="navbar-form" role="search" method="GET" action="/efe/espana/busqueda/50000538"><div class="input-group"><input class="form-control" type="search" name="q" value="" maxlength=50 placeholder="Buscar" pattern=".{3,}" required /><span class="input-group-btn"><button type="submit" class="btn btn-default" title="Buscar"><span class="glyphicon glyphicon-search"></span></button></span></div></form></li><li><a href="/efe/espana/mundo/10001" class="navbar-link">Mundo</a></li><li><a href="/efe/espana/politica/10002" class="navbar-link">Política</a></li><li><a href="/efe/espana/economia/10003" class="navbar-link">Economía</a></li><li><a href="/efe/espana/sociedad/10004" class="navbar-link">Sociedad</a></li><li><a href="/efe/espana/cultura/10005" class="navbar-link">Cultura</a></li><li><a href="/efe/espana/deportes/10006" class="navbar-link">Deportes</a></li><li><a href="/efe/espana/gente/10007" class="navbar-link">Gente</a></li><li><a href="/efe/espana/reportajes/10000033" class="navbar-link">Reportajes</a></li><li><a href="/efe/espana/entrevistas/10012" class="navbar-link">Entrevistas</a></li><li><a href="/efe/espana/cronicas/10013" class="navbar-link">Crónicas</a></li><li class=" dropdown"><a href="#" class="navbar-link dropdown-toggle" data-toggle="dropdown">Eventos<b class="caret"></b></a><ul class=" dropdown-menu" role="menu"><li><a href="http://www.efeeventos.com" target="_blank" class=" navbar-link" rel="nofollow">Organiza tus eventos con EFE</a></li><li class=" divider"></li><li><a href="/efe/espana/efe-forum/50000535" class="navbar-link">Efe Fórum</a></li><li><a href="/efe/espana/efeencuentros/10014" class="navbar-link">Efe Encuentros</a></li><li><a href="/efe/espana/otros-eventos/50000536" class="navbar-link">Otros eventos</a></li></ul></li><li class=" dropdown"><a href="#" class="navbar-link dropdown-toggle" data-toggle="dropdown">Otros contenidos<b class="caret"></b></a><ul class=" dropdown-menu" role="menu"><li><a href="/efe/espana/comunicados/10004010" class="navbar-link">Comunicados</a></li><li><a href="http://www.efelibredescarga.com/" target="_blank" class=" navbar-link" rel="nofollow">contenidos<b>gratuitos</b></a></li></ul></li><li class=" efe-menu-websdeefe dropdown"><a href="#" class="navbar-link dropdown-toggle" data-toggle="dropdown">Webs de EFE<b class="caret"></b></a><ul class=" dropdown-menu" role="menu"><li><a href="http://www.efeagro.com/" target="_blank" class=" navbar-link" rel="nofollow">Efe Agro</a></li><li><a href="http://www.efeempresas.com/" target="_blank" class=" navbar-link" rel="nofollow">Efe Empresas</a></li><li><a href="http://www.efeestilo.com/" target="_blank" class=" navbar-link" rel="nofollow">Efe Estilo</a></li><li><a href="http://www.efefuturo.com/" target="_blank" class=" navbar-link" rel="nofollow">Efe Futuro</a></li><li><a href="http://www.efemotor.com/" target="_blank" class=" navbar-link" rel="nofollow">Efe Motor</a></li><li><a href="http://www.efesalud.com/" target="_blank" class=" navbar-link" rel="nofollow">Efe Salud</a></li><li><a href="http://www.efetur.com/" target="_blank" class=" navbar-link" rel="nofollow">Efe Tur</a></li><li><a href="http://www.efeverde.com/" target="_blank" class=" navbar-link" rel="nofollow">Efe Verde</a></li><li><a href="http://www.euroefe.com/" target="_blank" class=" navbar-link" rel="nofollow">EuroEFE</a></li><li><a href="http://www.efeemprende.com/" target="_blank" class=" navbar-link" rel="nofollow">Efe Emprende</a></li></ul></li></ul></div></nav></div>

                        
                    
                </div>
            </div>
        </div>

        <div class="header-features">
            
                
            
        </div>
    </header>

    <div id="body">
        

        <div id="divBeforeMain">
            <div class="efe-centro-margen clearfix">
                
    <!-- b:334 --><!-- c:4001258 --><div class=" efe-3col"><!-- w:4001260 -->
<div id="wUHora4001260" class="box-uhora efe-sombra">
    
    
        <div class="ticker">
                <div class="head">Última hora</div>
                <div class="body">
                    <div class="carr">
                        
                                <a href="/efe/externos/los-80-anos-de-dona-sofia-con-decenas-actividades-y-volcada-en-la-familia?id=HCpl6D7dIaTFo8Xd2R%2BK2ZxWBij07O4a"><span class="guia">REINA SOFÍA</span><span class="titulo">Los 80 años de doña Sofía: Con decenas de actividades y volcada en la familia</span></a>
                            
                                <a href="/efe/externos/masia-y-rodrigo-son-bajas-para-la-carrera-malaya?id=HCpl6D7dIaTFo8Xd2R%2BK2dFDcyoAgPst"><span class="guia">MOTOCICLISMO G.P. MALASIA MOTO3</span><span class="titulo">Masiá y Rodrigo son bajas para la carrera malaya</span></a>
                            
                                <a href="/efe/externos/may-llega-a-un-acuerdo-con-bruselas-sobre-los-servicios-financieros-segun-la-prensa?id=HCpl6D7dIaTFo8Xd2R%2BK2RbyBwdMOXUZ"><span class="guia">BREXIT R.UNIDO</span><span class="titulo">May llega a un acuerdo con Bruselas sobre los servicios financieros, según la prensa</span></a>
                            
                                <a href="/efe/externos/podemos-convoca-a-sus-concejales-para-motivarles-salir-por-todas-en-2019?id=HCpl6D7dIaTFo8Xd2R%2BK2V%2FJQTGsVcUj"><span class="guia">PODEMOS MUNICIPALES</span><span class="titulo">Podemos convoca a sus concejales para motivarles a salir a por todas en 2019</span></a>
                            
                                <a href="/efe/externos/un-sensor-deformado-durante-el-ensamblaje-causo-fallido-lanzamiento-de-la-soyuz?id=HCpl6D7dIaTFo8Xd2R%2BK2XYlV8RlDtCu"><span class="guia">ESPACIO EEI</span><span class="titulo">Un sensor deformado durante el ensamblaje causó el fallido lanzamiento de la Soyuz</span></a>
                            
                                <a href="/efe/externos/china-analiza-medidas-para-revertir-la-ralentizacion-economica?id=HCpl6D7dIaTFo8Xd2R%2BK2SRpH%2BGWmE5o"><span class="guia">CHINA REFORMAS</span><span class="titulo">China analiza medidas para revertir la ralentización económica</span></a>
                            
                                <a href="/efe/externos/amancio-ortega-se-embolsa-manana-693-millones-por-el-dividendo-de-inditex?id=HCpl6D7dIaTFo8Xd2R%2BK2ece6zm8Sb8q"><span class="guia">INDITEX DIVIDENDO</span><span class="titulo">Amancio Ortega se embolsa mañana 693 millones por el dividendo de Inditex</span></a>
                            
                                <a href="/efe/externos/la-familia-franco-segura-de-que-no-se-exhumara-al-dictador-sin-su-aprobacion?id=HCpl6D7dIaTm2tIm0tH6X5h7b5JB%2BuZ1"><span class="guia">MEMORIA HISTÓRICA FRANCO</span><span class="titulo">La familia Franco, segura de que no se exhumará al dictador sin su aprobación</span></a>
                            
                                <a href="/efe/externos/los-lideres-del-proces-sabran-manana-si-son-acusados-por-rebelion?id=HCpl6D7dIaTm2tIm0tH6X5JvOriBlsDO"><span class="guia">CASO PROCÉS</span><span class="titulo">Los líderes del "procés" sabrán mañana si son acusados por rebelión</span></a>
                            
                                <a href="/efe/externos/francia-y-alemania-piden-a-pekin-el-mismo-trato-sus-empresas-que-las-chinas?id=HCpl6D7dIaTm2tIm0tH6Xykof8WH2opN"><span class="guia">CHINA COMERCIO</span><span class="titulo">Francia y Alemania piden a Pekín el mismo trato a sus empresas que a las chinas</span></a>
                            
                    </div>
                </div>
        </div>

        
        <script>
            $(document).ready(function () {
                $("#wUHora4001260 div.carr").carouFredSel({
                    responsive: true,
                    items: 1,
                    direction: "up",
                    auto: {
                    easing: "linear",
                    duration: 750,
                    pauseOnHover: true,
                    onBefore: function (data) {
                        t = $(data.items.visible[0]).text().length * 50;
                        cfg_t = $('#wUHora4001260 div.carr').triggerHandler('configuration').auto.timeoutDuration;
                        $('#wUHora4001260 div.carr').triggerHandler('configuration').auto.timeoutDuration = Math.max(t, cfg_t);
                    }
                }
            });
        });
        </script>
    
</div>
</div>
    <div class="page-header">
        <ol class="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList">
        <li itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/ListItem">
            <a href="/efe/espana/1" itemprop="item"><span itemprop="name">Edición España</span></a>
        </li>
    
        <li itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/ListItem">
            <a href="/efe/espana/deportes-redes-sociales/50001350" itemprop="item"><span itemprop="name">Deportes Redes Sociales</span></a>
        </li>
    </ol>
    </div>

            </div>
        </div>

        <div id="divMainLeftCenterRight">
            <div class="efe-centro-margen efe-main clearfix">

                <div class="efe-mainleft efe-blo-izq">
                    

                </div>

                <div class="efe-maincenter">
                    
    <div id="theArticle" class="detalle clearfix">
        <div class="head" id="sch-detalle" itemref="theArticle" itemscope itemtype="http://schema.org/NewsArticle">
            
            <meta itemprop="mainEntityOfPage" content="https://www.efe.com/efe/espana/deportes-redes-sociales/carlos-coloma-crea-su-propio-equipo-con-dos-campeones-de-espana/50001350-3799815" />
            
            <meta itemprop="inLanguage" content="es" />
            <meta itemprop="datePublished" content="2018-11-01T10:46:52Z" />
            <link itemprop="author publisher provider" href="schOrg" rel="" />
            <div id="div_guia" class="guia" itemprop="alternativeHeadline">CICLISMO MONTAÑA</div>
            <h1 id="div_titulo" class="titulo" itemprop="headline">Carlos Coloma crea su propio equipo con dos campeones de España</h1>
        </div>
        <div class="body clearfix" role="main">
            
            
            <div id="div_fuente_share" class="fuente-share">
                
                <div class="fuenteorigen">
                    <span class="fuente">EFE</span><span class="origen" itemprop="dateline">Logroño</span><span class="fecha"><time itemprop="dateModified" datetime="2018-11-01T10:46:52Z">1 nov. 2018</time></span>
                </div>
                
            </div>

            
            

            
            <div id="divFotoVideo">

                
                <div id="carousel-wrapper">
                    <div id="carousel" class="clearfix">
                        
                                
                                <div class="slide foto selected" itemprop="image" itemscope="itemscope" itemtype="http://schema.org/ImageObject">
                                    <img src="//estaticos.efe.com/efecom/recursos2/imagen.aspx?lVW2oAh2vjPOSR3XT8pUCy5Q4qYyzPYlQ4TncnkXVSTX-P-2bAoG0sxzXPZPAk5l-P-2fU5UXYmh0Xf11OQpEaysf5iPaw-P-3d-P-3d" alt="Imagen de archivo de Carlos Coloma. EFE/Archivo" itemprop="contentUrl url" />
                                    <p itemprop="description name caption">Imagen de archivo de Carlos Coloma. EFE/Archivo</p>
                                </div>
                                
                                
                            
                    </div>
                    
                    
                </div>

                
                
            </div>

            
<ul class="efe-share-fa text-center">
    
    <li class="sh-fb ">
        <a class="shareonclick" title="Share in Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fwww.efe.com%2fefe%2fespana%2fdeportes-redes-sociales%2fcarlos-coloma-crea-su-propio-equipo-con-dos-campeones-de-espana%2f50001350-3799815">
            <i class="fa fa-facebook"></i>
                       
        </a>
        
    </li>
    
    <li class="sh-twt ">
        <a class="shareonclick" title="Share in Twitter" href="https://twitter.com/intent/tweet?url=https%3a%2f%2fwww.efe.com%2fefe%2fespana%2fdeportes-redes-sociales%2fcarlos-coloma-crea-su-propio-equipo-con-dos-campeones-de-espana%2f50001350-3799815&text=Carlos+Coloma+crea+su+propio+equipo+con+dos+campeones+de+Espa%c3%b1a&via=EFEnoticias">
            <i class="fa fa-twitter"></i>
                
        </a>
    </li>
    
    <li class="sh-gplus ">
        <a class="shareonclick" title="Share in Google+" href="https://plus.google.com/share?url=https%3a%2f%2fwww.efe.com%2fefe%2fespana%2fdeportes-redes-sociales%2fcarlos-coloma-crea-su-propio-equipo-con-dos-campeones-de-espana%2f50001350-3799815">
            <i class="fa fa-google-plus"></i>
            
        </a>
    </li>
    
    <li class="sh-lkdin">
        <a class="shareonclick" title="Share in Linkedin" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3a%2f%2fwww.efe.com%2fefe%2fespana%2fdeportes-redes-sociales%2fcarlos-coloma-crea-su-propio-equipo-con-dos-campeones-de-espana%2f50001350-3799815&amp;title=Carlos+Coloma+crea+su+propio+equipo+con+dos+campeones+de+Espa%c3%b1a"><i class="fa fa-linkedin"></i></a>
    </li>
    
    <li class="sh-whatsapp">
        <a class="shareonclick" title="Share in Whatsapp" href="whatsapp://send?text=https%3a%2f%2fwww.efe.com%2fefe%2fespana%2fdeportes-redes-sociales%2fcarlos-coloma-crea-su-propio-equipo-con-dos-campeones-de-espana%2f50001350-3799815"><i class="fa fa-whatsapp"></i></a>
    </li>
    
    <li class="sh-meneame">
        <a class="shareonclick" title="Meneame" href="http://www.meneame.net/submit.php?url=https%3a%2f%2fwww.efe.com%2fefe%2fespana%2fdeportes-redes-sociales%2fcarlos-coloma-crea-su-propio-equipo-con-dos-campeones-de-espana%2f50001350-3799815">Menéame
        </a>
    </li>
</ul>


            
            
            
            <div id="div_texto" class="texto dont-break-out" itemprop="articleBody"><p>El corredor riojano Carlos Coloma competirá la próxima temporada con su propio equipo, una vez que se ha desvinculado del Primaflor, y lo hará acompañado de dos campeones de España, los sub-23 Rocío del Alba y Josep Durán.</p><p>Este nuevo proyecto se asentará en la localidad natal del medallista olímpico, Albelda de Iregua (La Rioja), según ha explicado Coloma a EFE.</p></div>
        </div>
    </div>
    
    
<div class="efe-contacte">
    <div class="note">
        <div>
            
            <a href="/efe/espana/contacto/150" class="ga-trk-click" data-ga-trk-event="box-contacte">
                Proveedores de contenidos.<br/><span>Contacte con EFE</span>.</a>
            
        </div>
    </div>
</div>

    <!-- b:279 --><!-- w:4001168 -->
<div class="efe-listacatact efe-lista2col" itemscope itemtype="http://schema.org/ItemList">
    
    <div class="titulo" itemprop="name">Más noticias</div>
    
    
            <ul class="lista">
        
            
            <li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/Thing">
                
                <article>
                    <meta itemprop="position" content="1" />
                    <a href="/efe/espana/deportes-redes-sociales/el-dortmund-y-bayern-se-disputan-liderato-en-un-duelo-a-distancia/50001350-3799839" itemprop="url">
                        
                        <img src="//estaticos.efe.com/efecom/recursos2/imagen.aspx?lVW2oAh2vjPOSR3XT8pUCwYgjpIx2qmR35LsEXz7TxvyMNgEaQpsSOvm0RqciahyaEn8vlC-P-2b6exfZOhI1q6K4b3Q8DHc35nS5zBXgpkKXmGE8BD-P-2fsvBzlQ-P-3d-P-3d" alt="" onerror="this.style.display = &#39;none&#39;" itemprop="image" />
                        <div class="caption" itemprop="name">
                            <span class="guia">FÚTBOL ALEMANIA</span> El Dortmund y el Bayern se disputan el liderato en un duelo a distancia
                        </div>
                        
                        
                    </a>
                </article>
            </li>
        
            
            <li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/Thing">
                
                <article>
                    <meta itemprop="position" content="2" />
                    <a href="/efe/espana/deportes-redes-sociales/el-oporto-buscara-ganar-al-maritimo-para-seguir-lider-de-la-liga-portuguesa/50001350-3799831" itemprop="url">
                        
                        <img src="//estaticos.efe.com/efecom/recursos2/imagen.aspx?lVW2oAh2vjPOSR3XT8pUC8l2-P-2f2uKFuGq35LsEXz7TxvyMNgEaQpsSOvm0RqciahyaEn8vlC-P-2b6exfZOhI1q6K4b3Q8DHc35nS5zBXgpkKXmES49CnEKqnFw-P-3d-P-3d" alt="" onerror="this.style.display = &#39;none&#39;" itemprop="image" />
                        <div class="caption" itemprop="name">
                            <span class="guia">FÚTBOL PORTUGAL</span> El Oporto buscará ganar al Marítimo para seguir líder de la Liga portuguesa
                        </div>
                        
                        
                    </a>
                </article>
            </li>
        
            
            <li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/Thing">
                
                <article>
                    <meta itemprop="position" content="3" />
                    <a href="/efe/espana/deportes-redes-sociales/ruben-perez-siempre-he-tenido-mucha-confianza-en-mi/50001350-3799830" itemprop="url">
                        
                        <img src="//estaticos.efe.com/efecom/recursos2/imagen.aspx?lVW2oAh2vjPOSR3XT8pUC83y52h-P-2fGpIg35LsEXz7TxvyMNgEaQpsSOvm0RqciahyaEn8vlC-P-2b6exfZOhI1q6K4b3Q8DHc35nS5zBXgpkKXmFNVsnjbMQBzQ-P-3d-P-3d" alt="" onerror="this.style.display = &#39;none&#39;" itemprop="image" />
                        <div class="caption" itemprop="name">
                            <span class="guia">FÚTBOL LEGANÉS </span> Rubén Pérez: "Siempre he tenido mucha confianza en mi"
                        </div>
                        
                        
                    </a>
                </article>
            </li>
        
            
            <li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/Thing">
                
                <article>
                    <meta itemprop="position" content="4" />
                    <a href="/efe/espana/deportes-redes-sociales/bautista-satisfecho-de-su-rendimiento-con-la-moto-oficial/50001350-3799829" itemprop="url">
                        
                        <img src="//estaticos.efe.com/efecom/recursos2/imagen.aspx?lVW2oAh2vjPOSR3XT8pUC14wr1lni76r35LsEXz7TxvyMNgEaQpsSOvm0RqciahyaEn8vlC-P-2b6exfZOhI1q6K4b3Q8DHc35nS5zBXgpkKXmFNVsnjbMQBzQ-P-3d-P-3d" alt="" onerror="this.style.display = &#39;none&#39;" itemprop="image" />
                        <div class="caption" itemprop="name">
                            <span class="guia">MOTOCICLISMO G.P. MALASIA MOTOGP</span> Bautista, satisfecho de su rendimiento con la moto oficial
                        </div>
                        
                        
                    </a>
                </article>
            </li>
        
            
            <li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/Thing">
                
                <article>
                    <meta itemprop="position" content="5" />
                    <a href="/efe/espana/deportes-redes-sociales/el-inter-se-mide-con-genova-antes-de-recibir-al-barcelona/50001350-3799824" itemprop="url">
                        
                        <img src="//estaticos.efe.com/efecom/recursos2/imagen.aspx?lVW2oAh2vjPOSR3XT8pUC7Uu0z4Pzxf835LsEXz7TxvyMNgEaQpsSOvm0RqciahyaEn8vlC-P-2b6exfZOhI1q6K4b3Q8DHc35nS5zBXgpkKXmFXSAnzOMozUg-P-3d-P-3d" alt="" onerror="this.style.display = &#39;none&#39;" itemprop="image" />
                        <div class="caption" itemprop="name">
                            <span class="guia">FÚTBOL ITALIA </span> El Inter se mide con el Génova antes de recibir al Barcelona
                        </div>
                        
                        
                    </a>
                </article>
            </li>
        
            
            <li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/Thing">
                
                <article>
                    <meta itemprop="position" content="6" />
                    <a href="/efe/espana/deportes-redes-sociales/krmencik-del-pilsen-proximo-rival-r-madrid-sufre-rotura-ligamentos/50001350-3799823" itemprop="url">
                        
                        <img src="//estaticos.efe.com/efecom/recursos2/imagen.aspx?lVW2oAh2vjPOSR3XT8pUC4cYQuLtR-P-2fBU35LsEXz7TxvyMNgEaQpsSOvm0RqciahyaEn8vlC-P-2b6exfZOhI1q6K4b3Q8DHc35nS5zBXgpkKXmHtSU3zBdZNqA-P-3d-P-3d" alt="" onerror="this.style.display = &#39;none&#39;" itemprop="image" />
                        <div class="caption" itemprop="name">
                            <span class="guia">FÚTBOL LIGA CAMPEONES</span> Krmencik, del Pilsen próximo rival del R. Madrid, sufre rotura ligamentos
                        </div>
                        
                        
                    </a>
                </article>
            </li>
        
            
            <li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/Thing">
                
                <article>
                    <meta itemprop="position" content="7" />
                    <a href="/efe/espana/deportes-redes-sociales/una-lesion-aparta-a-atereny-hernandez-de-la-competicion/50001350-3799820" itemprop="url">
                        
                        <img src="//estaticos.efe.com/efecom/recursos2/imagen.aspx?lVW2oAh2vjPOSR3XT8pUCxv7X8Amj-P-2fuV35LsEXz7TxvyMNgEaQpsSOvm0RqciahyaEn8vlC-P-2b6exfZOhI1q6K4b3Q8DHc35nS5zBXgpkKXmGBeLN5QWavMg-P-3d-P-3d" alt="" onerror="this.style.display = &#39;none&#39;" itemprop="image" />
                        <div class="caption" itemprop="name">
                            <span class="guia">HALTEROFILIA MUNDIALES</span> Una lesión aparta a Atereny Hernández de la competición
                        </div>
                        
                        
                    </a>
                </article>
            </li>
        
            
            <li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/Thing">
                
                <article>
                    <meta itemprop="position" content="8" />
                    <a href="/efe/espana/deportes-redes-sociales/masia-y-rodrigo-son-bajas-para-la-carrera-malaya/50001350-3799813" itemprop="url">
                        
                        <img src="//estaticos.efe.com/efecom/recursos2/imagen.aspx?lVW2oAh2vjPOSR3XT8pUC9I5h09CQ8dp35LsEXz7TxvyMNgEaQpsSOvm0RqciahyaEn8vlC-P-2b6exfZOhI1q6K4b3Q8DHc35nS5zBXgpkKXmE7xQRkUohMOw-P-3d-P-3d" alt="" onerror="this.style.display = &#39;none&#39;" itemprop="image" />
                        <div class="caption" itemprop="name">
                            <span class="guia">MOTOCICLISMO G.P. MALASIA MOTO3</span> Masiá y Rodrigo son bajas para la carrera malaya
                        </div>
                        
                        
                    </a>
                </article>
            </li>
        </ul>
    
    <!-- 10731 -->


    
</div>


                </div>

                <div class="efe-mainright efe-blo-der">
                    
                        <!-- b:280 --><!-- c:4001207 --><div class=" efe-1col"><!-- w:4001170 -->






<!-- Begin Async AdSlot ids4001170 -->
<div  class="box-publi"><div class="publi-head">Publicidad</div><div id="div-gpt-ad-efe-4001170" class="publi-content"><script type="text/javascript">googletag.cmd.push(function(){googletag.display('div-gpt-ad-efe-4001170');});</script></div></div>
<!-- End AdSlot ids4001170 --><!-- h:4004264 --><!-- w:4003157 -->
<div class="efe-listacatact efe-lomas" itemscope itemtype="http://schema.org/ItemList">
    
    <div class="titulo" itemprop="name">Lo más leido</div>
    
    
            <ul class="lista">
        
            
            <li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/Thing" class=" sinfoto">
                
                <article>
                    <meta itemprop="position" content="1" />
                    <a href="/efe/espana/sociedad/corea-del-norte-un-pais-en-el-que-ninguna-mujer-puede-gritar-me-too/10004-3799697" itemprop="url">
                        
                        
                        <div class="caption" itemprop="name">
                            <span class="guia">COREA DEL NORTE </span> Corea del Norte, un país en el que ninguna mujer puede gritar "me too"
                        </div>
                        
                        
                    </a>
                </article>
            </li>
        
            
            <li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/Thing" class=" sinfoto">
                
                <article>
                    <meta itemprop="position" content="2" />
                    <a href="/efe/espana/sociedad/indonesia-confirma-la-recuperacion-de-una-caja-negra-del-avion-accidentado/10004-3799702" itemprop="url">
                        
                        
                        <div class="caption" itemprop="name">
                            <span class="guia">INDONESIA ACCIDENTE</span> Indonesia confirma la recuperación de una caja negra del avión accidentado
                        </div>
                        
                        
                    </a>
                </article>
            </li>
        
            
            <li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/Thing" class=" sinfoto">
                
                <article>
                    <meta itemprop="position" content="3" />
                    <a href="/efe/espana/sociedad/islamistas-protestan-por-segundo-dia-la-absolucion-de-cristiana-asia-bibi-en-pakistan/10004-3799750" itemprop="url">
                        
                        
                        <div class="caption" itemprop="name">
                            <span class="guia">PAKISTÁN BLASFEMIA</span> Islamistas protestan por segundo día por la absolución de la cristiana Asia Bibi en Pakistán
                        </div>
                        
                        
                    </a>
                </article>
            </li>
        </ul>
    
    <!-- 4 -->


    
</div>
<!-- w:4003112 -->
<div id="prom4003112" class="w-promo">
    
    <div class="carrusel">
           <div><img id="imgedicion122" title="EFE" src="//estaticos.efe.com/efecom/recursos2/imagen.aspx?TcQP6YSEh974g4ifZnR-P-2bcZHZo1hnZaSYOG3RfzX-P-2bbqOmwOx9g56z3aHHvBryPJbYJP0YdQT-P-2bTwTUvZZEYLGYy1FIvIn98kMGJE10JwBi0-P-2ftahuwW7bwGZQ-P-3d-P-3d" alt="EFE" usemap="#imagemapimgedicion122"> <map name="imagemapimgedicion122" id="imagemapimgedicion122"><area href="http://www.efedocanalisis.com/" title="http://www.efedocanalisis.com/" alt="http://www.efedocanalisis.com/" shape="rect" target="_blank" coords="0,0,300,125"></map></div>
        
           <div><a href="http://www.fundeu.es/" target="_blank"><img src="//estaticos.efe.com/efecom/promosinternas/webs/EFE_fundeu300x110px.png" title="" alt=""></a></div>
        
           <div><a href="http://www.efeescuela.es/" target="_blank" rel="nofollow"><img title="EfeEscuela" src="//estaticos.efe.com/efecom/promosinternas/webs/EFE_Escuela300x125.jpg" alt="EfeEscuela"></a></div>
        
           <div><img id="imgedicion117" title="EFE" src="//estaticos.efe.com/efecom/promosinternas/webs/fototeca_banner.jpg" alt="EFE" usemap="#imagemapimgedicion117"> <map name="imagemapimgedicion117" id="imagemapimgedicion117"><area href="http://www.lafototeca.com/" title="http://www.lafototeca.com/" alt="http://www.lafototeca.com/" shape="rect" target="_blank" coords="0,0,300,125"></map></div>
        
           <div><img id="imgedicion118" title="EFE" src="//estaticos.efe.com/efecom/promosinternas/webs/practica-espanol-con-efe_banner.jpg" alt="EFE" usemap="#imagemapimgedicion118"> <map name="imagemapimgedicion118" id="imagemapimgedicion118"><area href="http://www.practicaespanol.com/" title="http://www.practicaespanol.com/" alt="http://www.practicaespanol.com/" shape="rect" target="_blank" coords="0,0,300,125"></map></div>
        </div><div class="clearfix"></div><div class="w-pagination"></div>
</div>

<script type="text/javascript">
    $(document).ready(function() {    
        $('#prom4003112 .carrusel').imagesLoaded(function() {
            $('#prom4003112 .carrusel').carouFredSel({height:"auto",scroll:1,items: {visible:1},
                auto:{fx:"none",easing:"linear",duration:1000,timeoutDuration:10000,pauseOnHover:true}
                
            });
        });
    });
</script>
<!-- w:4001981 -->
<div id="prom4001981" class="w-promo">
    <div class="fijo">
               <div><a href="http://impresionalacarta.efe.com" target="_blank"  rel="nofollow"><img src="//estaticos.efe.com/efecom/recursos2/imagen.aspx?TcQP6YSEh94-P-2bC7ohIAZDlQTauS8WoyJEHaZUb2YD-P-2bp7c46tAgCt4-P-2bXYspyEr1kbr35OD9DdAUPQpq8L3E0D8KbAikCugsNSoM9fqmOFDowZLXz5t1oBd9v5PJBYHns-P-2bH" title="" alt=""></a></div>
        </div>
    
</div>
</div>
                    
                </div>
            </div>
        </div>

        <div id="divAfterMain">
            <div class="efe-centro-margen clearfix">
                
                    <!-- b:281 --><!-- c:4001167 --><div class=" clearfix efe-3col"></div>
                
            </div>
        </div>

    </div>

    <footer class="panel-footer hidden-print">
        <div id="footer-features">
            
                


            
        </div>
        <div id="footer-last" class="efe-centro-margen clearfix">
            
                

                
                <div class="container-fluid">
                    <div class="row efe-margen-bott-box">
                        <div class="col-md-2 col-sm-2 col-xs-4 efe-menu-footer"><div class="efe-tree"><label>Noticias</label><ul><li class=" hidden efe-show-on-collapse"></li><li><a href="/efe/espana/mundo/10001">Mundo</a></li><li><a href="/efe/espana/politica/10002">Política</a></li><li><a href="/efe/espana/economia/10003">Economía</a></li><li><a href="/efe/espana/sociedad/10004">Sociedad</a></li><li><a href="/efe/espana/cultura/10005">Cultura</a></li><li><a href="/efe/espana/deportes/10006">Deportes</a></li><li><a href="/efe/espana/gente/10007">Gente</a></li><li><a href="/efe/espana/reportajes/10000033">Reportajes</a></li><li><a href="/efe/espana/entrevistas/10012">Entrevistas</a></li><li><a href="/efe/espana/cronicas/10013">Crónicas</a></li></ul></div></div>
                        
                        
                        <div class="col-md-2 col-sm-2 col-xs-4 efe-menu-footer"><div class="efe-tree"><label>Ediciones</label><ul><li><a href="/efe/espana/1"><span class="edicion-I">Edición</span> España</a></li><li class=" col-md-offset-1 col-md-11"><a href="/efe/castillayleon/7"><span class="edicion-I">Edición</span> Castilla y León</a></li><li class=" col-md-offset-1 col-md-11"><a href="/efe/comunitat-valenciana/10"><span class="edicion-I">Edición</span> C. Valenciana</a></li><li class=" col-md-offset-1 col-md-11"><a href="/efe/andalucia/12"><span class="edicion-I">Edición</span> Andalucía</a></li><li class=" col-md-offset-1 col-md-11"><a href="/efe/canarias/14"><span class="edicion-I">Edición</span> Canarias</a></li><li><a href="/efe/america/2"><span class="edicion-I">Edición</span> América</a></li><li class=" col-md-offset-1 col-md-11"><a href="/efe/cono-sur/9"><span class="edicion-I">Edición</span> Cono Sur</a></li><li><a href="/efe/brasil/3"><span class="edicion-I">Edição</span> Brasil</a></li><li><a href="/efe/english/4">English <span class="edicion-I">edition</span></a></li><li><a href="/efe/portugal/6"><span class="edicion-I">Edição</span> Portugal</a></li><li><a href="/efe/portugal-en-espanol/11"><span class="edicion-I">Edición</span> Portugal</a></li><li><a href="/efe/usa/5"><span class="edicion-I">Edición</span> USA</a></li></ul></div></div>
                        <div class="clearfix visible-xs"></div>
                        <div class="col-lg-2 col-md-2 col-sm-2 col-xs-4 efe-menu-footer"><div class="efe-tree"><label>Empresa</label><ul><li><a href="//www.agenciaefe.es/" target="_blank">Web corporativa</a></li><li><a href="/efe/espana/contacto/150">Contacto</a></li><li><a href="/efe/espana/concursos/120">Concursos de contratación</a></li><li><a href="//www.agenciaefe.es/premios-rey-espana/" target="_blank">Premios Rey de España</a></li><li><a href="//www.efe.com/premios/quijote/principal.htm" target="_blank">Premios Don Quijote de Periodismo</a></li><li><a href="//www.efe.com/iptc/" target="_blank">IPTC</a></li><li><a href="/efe/espana/aviso-legal/170">Aviso legal</a></li><li><a href="/efe/espana/politica-privacidad/160">Política de privacidad</a></li><li><a href="/efe/espana/empleo-efe/50000258">Empleo en EFE</a></li></ul></div></div>
                        <div class="col-lg-2 col-md-2 col-sm-2 col-xs-4 efe-menu-footer"><div class="efe-tree"><ul><li><a href="http://www.efeservicios.com" target="_blank" rel="nofollow">Efeservicios</a></li><li><a href="http://www.efelibredescarga.com/" target="_blank" rel="nofollow">contenidos<b>gratuitos</b></a></li><li class=" divider"></li><li class=" share24 twt"><a href="https://twitter.com/efenoticias" target="_blank" rel="nofollow">TWITTER</a></li><li class=" share24 fb"><a href="https://www.facebook.com/AgenciaEFEnoticias/" target="_blank">FACEBOOK</a></li><li class=" share24 ytb"><a href="http://www.youtube.com/efe" target="_blank" rel="nofollow">YOUTUBE</a></li><li class=" share24 dmotion"><a href="http://www.dailymotion.com/agenciaefe" target="_blank" rel="nofollow">DAILYMOTION</a></li><li class=" share24 rss"><a href="https://www.efe.com/efe/espana/1/rss" target="_blank">RSS</a></li><li class=" share24 insta"><a href="https://www.instagram.com/efefotos/" target="_blank" rel="nofollow">INSTAGRAM</a></li></ul></div></div>
                        
                        <div class="col-lg-1 col-md-1 col-sm-1 col-xs-4">
                            <a rel="nofollow" href="http://www.sepi.es" target="_blank" style="height: 200px; background-color: #fff;" class="pull-right">
                                <img src="/efe/Images/logos/sepi_logo_pie.gif" alt="sepi" /></a>
                        </div>
                    </div>
                </div>
            

            
            <iframe id="efe-iframe-footer" src="//www.efe.com/recursos/footer/footer_oscuro.html#efe-espana" scrolling="no"></iframe>
            <script>
                window.addEventListener("message",function (e) {
                    if(e.origin !== 'http://www.efe.com' && e.origin !== 'https://www.efe.com'){ return; } 
                    $('#efe-iframe-footer').height(e.data);
                },false);
            </script>

        </div>
        <div class="copyright ">
            <div class="efe-centro-margen clearfix" style="overflow: hidden;">
                © Agencia EFE, S.A. Avd. de Burgos, 8-B. 28036 Madrid. España Tel: +34 91 346 7100. Todos los derechos reservados
                <div style="float: right;">
                    <a target="_blank" rel="nofollow" href="//www.efe.com/mkt/certificado_sostenibilidad_ips_agencia_efe_2.jpg"
                        title="Certificado de sostenibilidad IPS de la Agencia Efe">
                        <img style="height: 32px; width: auto;"
                            src="//estaticos.efe.com/efeCOM/LOGOS/IPS/IPS_LOGO.PNG"
                            alt="Logo del certificado de sostenibilidad" />
                    </a>

                    <a target="_blank" rel="nofollow" href="http://www.w3.org/WAI/WCAG1A-Conformance"
                        title="Explanation of Level A Conformance">
                        <img style="height: 32px; width: 88px;"
                            src="//estaticos.efe.com/efeCOM/LOGOS/wcag1A.png"
                            alt="Level A conformance icon, W3C-WAI Web Content Accessibility Guidelines 1.0" />
                    </a>
                </div>
            </div>
        </div>
        
<div id="aviso_cookies">
    <div class="efe-centro-margen row">        
        <div class="col-md-12 col-xs-12">
            <div class="cerrar">
                <a href="#" onclick="javascript:ck_acepta('sicookie');" title="Acepto el uso de cookies." rel="nofollow"><i class="glyphicon glyphicon-ok"></i></a>
            </div>
            <strong>Uso de cookies</strong>
            <p>Utilizamos cookies propias y de terceros para mejorar nuestros servicios y mostrarle publicidad relacionada con sus preferencias mediante el análisis de sus hábitos de navegación. Si continua navegando, consideramos que acepta su uso. Puede cambiar la configuración u obtener más información aquí. <a class="enlace" target="_blank" href="//estaticos.efe.com/generales/cookies.htm">LINK</a></p>
        </div>
    </div>
</div>
<script type="text/javascript">$(document).ready(function () { if (ck_check) ck_check('sicookie'); });</script>

    </footer>
    


    
    
    

    
    
    
    
    
    

    <!-- dataexpand -->
    
    <script type="text/javascript" src="//tc.dataxpand.com/tc/788283f.js" async></script>

    
    
<noscript><img src="https://estaticos.efe.com/efecom/recursos2/efetrack.ashx?u=https%3a%2f%2fwww.efe.com%2fefe%2fespana%2fdeportes-redes-sociales%2fcarlos-coloma-crea-su-propio-equipo-con-dos-campeones-de-espana%2f50001350-3799815&amp;t=Carlos+Coloma+crea+su+propio+equipo+con+dos+campeones+de+Espa%c3%b1a&amp;e=1&amp;c=50001350&amp;n=TuZlq3Bh8%2fA%3d&amp;s=rzvjw1xwbl52slg1cspg1dij" alt="" height="1" width="1" /></noscript>
<script type="text/javascript" defer="defer">    // <![CDATA[
    $(document).ready(function () {   
    var efe_idtrk = readCookie('efe_idtrk');if (efe_idtrk == null) { efe_idtrk = Math.random().toString(10); createCookie('efe_idtrk', efe_idtrk, 1); }
    var efe_imgtrk = new Image(); efe_imgtrk.src = 'https://estaticos.efe.com/efecom/recursos2/efetrack.ashx?u=https%3a%2f%2fwww.efe.com%2fefe%2fespana%2fdeportes-redes-sociales%2fcarlos-coloma-crea-su-propio-equipo-con-dos-campeones-de-espana%2f50001350-3799815&t=Carlos+Coloma+crea+su+propio+equipo+con+dos+campeones+de+Espa%c3%b1a&e=1&c=50001350&n=TuZlq3Bh8%2fA%3d&s=' + efe_idtrk;
   
    });
// ]]></script>

    
    <script type="text/javascript">
        window.onload = function(){
            setTimeout(function()
            {
                var _theAd = document.querySelector("[id^=google_ads_iframe_]");                
                if (_theAd == null || (_theAd && _theAd.innerHTML.replace(/\s/g,"").length == 0))
                {
                    if (typeof ga !== "undefined")                                            
                        ga("send","event","AdBlock","True",{"nonIteraction":1});                    
                } 
            }
            ,3000);
        };
    </script>

    </body>
</html>
