
<!DOCTYPE html>
<html lang="es">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#"><meta charset="utf-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta name="distribution" content="global" /><meta name="yandex-verification" content="7e8d2daf8f10b473" /><meta name="dailymotion-domain-verification" content="dmuopm4wv6isyjeg0" /><link rel="dns-prefetch" href="//www.efe.com" /><link rel="dns-prefetch" href="//estaticos.efe.com" /><title>
	Clarise Crémer, nuevo récord mundial femenino de vuelta al mundo en monocasco | Deportes Redes Sociales | Agencia EFE
</title>
<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>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</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests">
        <meta name="viewport" content="width=device-width,initial-scale=1,maximum-scale=2.0">
        <meta name="organization" content="Agencia Efe" />
        <link href="/efe/images/favicon.ico" rel="shortcut icon" type="image/x-icon" />
        <link href="/efe/images/logos/apple-touch-icon.png " rel="apple-touch-icon" />

        
        <link href="//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css" rel="stylesheet" media="all" />
<link href="//fonts.googleapis.com/css?family=Roboto:400,300,300italic,400italic,500,500italic,700,700italic" rel="stylesheet" media="all" />
<link href="//fonts.googleapis.com/css?family=Roboto+Condensed:300italic,400italic,700italic,400,700,300" rel="stylesheet" media="all" />
<link href="/efe/bundles/comunes-css?v=u7fIpng7-F31FGst_pHuROq8qZ67wJppeaYNf8jmYEs1" rel="stylesheet" media="all" />
<script src="/efe/bundles/modernizr?v=uWvhUYCJ8N40AOzLlCI_Em6o6oq4ysgXZXbpHebcjp81"></script>
<script src="/efe/bundles/jquery?v=Ze8b4pfKya06gTUMsYGs5vLeaKb5zNFejCI6PYKd9Cc1"></script>

    <link href="/efe/bundles/detalle-css?v=IpnIsyJskRepG1X1vLuYq22BjgjwdPOSlOARWMtZMgk1" rel="stylesheet"/>

        
        <!-- Google Tag Manager -->
        <script>
            // Google Analitycs y TFCv2  https://support.google.com/analytics/answer/10022331?hl=es
            window['gtag_enable_tcf_support'] = true;

            (function (w, d, s, l, i) {
            w[l] = w[l] || []; w[l].push({
                'gtm.start':
                    new Date().getTime(), event: 'gtm.js'
            }); var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
                    'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
            })(window, document, 'script', 'dataLayer','GTM-M234NTD');</script>
        <!-- End Google Tag Manager -->
        

<!-- Start: GPT Async -->
<script type="text/javascript">
// <!--

    var googletag = googletag || {};googletag.cmd = googletag.cmd || [];
    (function () {
        var gads = document.createElement('script');gads.async = true; gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];node.parentNode.insertBefore(gads, node);
    })();

    googletag.cmd.push(function () {
        var mapaMegaBanner = googletag.sizeMapping().
            addSize([991, 0], [[980, 90], [990, 90], [728, 90]]).
            addSize([768, 0], [[728, 90], [1, 1]]).
            addSize([0, 0], [[320, 50], [320, 100]]).
            build();


    googletag.defineSlot('/8613/dqa.efe.com/apertura_de_noticia',[[990,90],[980,90],[728,90]],'div-gpt-ad-efe-4002015').defineSizeMapping(mapaMegaBanner).addService(googletag.pubads());

    googletag.defineSlot('/8613/dqa.efe.com/apertura_de_noticia/roba_1',[[300,250],[300,600]],'div-gpt-ad-efe-4001170').addService(googletag.pubads());


    googletag.pubads().setTargeting ('edicion','espana');googletag.pubads().setTargeting ('seccion','deportes-redes-sociales');googletag.pubads().setTargeting ('tipopag','detalle');googletag.pubads().setTargeting ('slugcompleto','|espana|deportes-redes-sociales');    
     
    // Arranque condicionado al CMP(GDPR)
    googletag.pubads().disableInitialLoad();
    googletag.enableServices();
     
    });
     
    // -->

    // CMP: Añade enganche del estado GDPR
    if (window.__tcfapi)
    {
        // Atención. Se filtra para Google Vendor ID
        window.__tcfapi('addEventListener', 2, function (tcData, success)
        {            
            if (success) {
                if (tcData.gdprApplies) {

                    var hasDeviceStorageAndAccessConsent = tcData.purpose.consents[1] || false; // Purpose 1? Refers to the storage and/or access of information on a device.                    
                    var hasPersonalizedProfileConsent = tcData.purpose.consents[3] || false;    // Purpose 3? Create a personalised ads profile
                    var hasPersonalizedAdsConsent = tcData.purpose.consents[4] || false;        // Purpose 4? Select personalised ads
                    var hasGoogleAdvertisingProductsConsent = tcData.vendor.consents[755] || false; //  Google Vendor is active?
                    var nonPersonalizedAds = (hasPersonalizedProfileConsent && hasPersonalizedAdsConsent) ? 0 : 1;

                    if (hasDeviceStorageAndAccessConsent) {

                        (adsbygoogle = window.adsbygoogle || []).requestNonPersonalizedAds = nonPersonalizedAds;

                        if ((tcData.eventStatus === 'tcloaded' || tcData.eventStatus === 'useractioncomplete') && hasGoogleAdvertisingProductsConsent) {
                            if (typeof googletag != "undefined") {                                
                                googletag.cmd.push(function () {
                                    googletag.pubads().setRequestNonPersonalizedAds(nonPersonalizedAds);
                                    googletag.pubads().refresh();
                                });
                            }                           
                            (adsbygoogle = window.adsbygoogle || []).pauseAdRequests = 0;                            

                            console.log('Debug: ', tcData.eventStatus);
                           // console.log(tcData);

                        } else {
                            (adsbygoogle = window.adsbygoogle || []).pauseAdRequests = 1;
                            console.log('Debug: ', tcData.eventStatus);
                        }
                    }

                } else {

                /* gdpr does not apply */

                    // Most likely you want to make the ad request in this case 
                    if (typeof googletag != "undefined") {
                        googletag.cmd.push(function () {
                            googletag.pubads().refresh();
                        });
                    }

                    // adsense
                    (adsbygoogle = window.adsbygoogle || []).pauseAdRequests = 0;
                    // print a debug message to the console 
                    console.log('Debug: gdpr doesn\'t apply');
                }
            }
        },[755]);   // Google Vendor ID
    }
</script>
<!-- End: GPT -->


    <link href="https://www.efe.com/efe/espana/1/rss" title="RSS - Edición España" rel="alternate" type="application/rss+xml" /><link href="https://www.efe.com/efe/espana/deportes-redes-sociales/clarise-cremer-nuevo-record-mundial-femenino-de-vuelta-al-mundo-en-monocasco/50001350-4456705" rel="canonical" /><meta property="twitter:site" content="@EFEnoticias" /><meta property="twitter:creator" content="@EFEnoticias" /><meta property="og:site_name" content="www.efe.com" /><meta property="fb:admins" content="670792711,1523510951" /><meta property="fb:app_id" content="405157086335631" /><meta property="fb:page_id" content="182338378632175" /><meta property="article:publisher" content="https://www.facebook.com/AgenciaEFEnoticias/" /><meta property="article:author" content="https://www.efe.com" /><meta property="twitter:description" content="La navegante francesa Clarisse Crémer al mando del &#39;Banque Populaire X&#39;, ha cruzado la línea de meta de la Vendée Globe en la duodécima posición de la general, primera fémina, a las 16:44:25 (hora esp" /><meta property="og:description" content="La navegante francesa Clarisse Crémer al mando del &#39;Banque Populaire X&#39;, ha cruzado la línea de meta de la Vendée Globe en la duodécima posición de la general, primera fémina, a las 16:44:25 (hora esp" /><meta property="article:section" content="Deportes Redes Sociales" /><meta property="og:url" content="https://www.efe.com/efe/espana/deportes-redes-sociales/clarise-cremer-nuevo-record-mundial-femenino-de-vuelta-al-mundo-en-monocasco/50001350-4456705" /><meta property="twitter:card" content="summary_large_image" /><meta property="twitter:image" content="https://estaticos.efe.com/efecom/recursos2/imagen.aspx?-P-2fL4Jfo8HOMgOtcpqYg-P-2f6kpUgGZ9D2HCXQ4TncnkXVSTX-P-2bAoG0sxzXPZPAk5l-P-2fU5UQdufN8Tt-P-2bqmKmWLHvHOPbQ-P-3d-P-3d" /><meta property="og:image" content="https://estaticos.efe.com/efecom/recursos2/imagen.aspx?-P-2fL4Jfo8HOMgOtcpqYg-P-2f6kpUgGZ9D2HCXQ4TncnkXVSTX-P-2bAoG0sxzXPZPAk5l-P-2fU5UQdufN8Tt-P-2bqmKmWLHvHOPbQ-P-3d-P-3d" /><meta property="og:type" content="article" /><meta property="og:title" content="Clarise Crémer, nuevo récord mundial femenino de vuelta al mundo en monocasco" /><meta name="apple-itunes-app" content="app-id=584702500" /><meta name="twitter:app:id:iphone" content="584702500" /><meta name="twitter:app:id:ipad" content="584702500" /><meta name="google-play-app" content="app-id=com.efe.appaandroidefe" /><meta name="twitter:app:id:googleplay" content="com.efe.appaandroidefe" /><meta name="robots" content="noindex" /><meta name="description" content="La navegante francesa Clarisse Crémer al mando del &#39;Banque Populaire X&#39;, ha cruzado la línea de meta de la Vendée Globe en la duodécima posición de la general, primera fémina, a las 16:44:25 (hora esp. Clarise Crémer, nuevo récord mundial femenino de vuelta al mundo en monocasco | Deportes Redes Sociales | Agencia EFE" /></head>
<body id="theBodyTag" class=" espana es">

   
      
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M234NTD" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
    

    
    <div id="schOrg" itemid="#schOrg" itemscope itemtype="http://schema.org/Organization">
        <meta itemprop="url" content="https://www.efe.com" />
        <meta itemprop="name" content="Agencia Efe" />
        
        <div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
            <meta itemprop="url" content="https://www.efe.com/efe/images/logos/efe114x114.png" />
        </div>
        <meta itemprop="sameAs" content="https://www.facebook.com/AgenciaEFEnoticias/" />
        <meta itemprop="sameAs" content="https://twitter.com/EFEnoticias" />
        <div itemprop="contactPoint" itemscope itemtype="http://schema.org/ContactPoint">
            <meta itemprop="telephone" content="+34913467100" />
            <meta itemprop="contactType" content="customer service" />
        </div>
        <div itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
            <meta itemprop="addressCountry" content="ES" />
            <meta itemprop="addressLocality" content="Madrid" />
            <meta itemprop="addressRegion" content="Madrid" />
            <meta itemprop="postalCode" content="28036" />
            <meta itemprop="streetAddress" content="Avenida de Burgos, 8-B" />
        </div>
    </div>

    <div id="efe-top-link"><i class="fa fa-angle-up"></i></div>


    <header class="hidden-print">
        <div class="header-first publi-wrapper">
            <div class="header-first-content">
                
                    <!-- b:282 --><!-- w:4002015 -->






<!-- Begin Async AdSlot ids4002015 -->
<div  class="box-publi box-publi-header"><div class="publi-head">Publicidad</div><div id="div-gpt-ad-efe-4002015" class="publi-content"><script type="text/javascript">googletag.cmd.push(function(){googletag.display('div-gpt-ad-efe-4002015');});</script></div></div>
<!-- End AdSlot ids4002015 -->
                
            </div>
        </div>
        <div id="parent-navheader">
            <div id="navheader" class="header-wrapper">
                <div class="header-navigation-content">
                    <div id="logoOrg">
                        <a href="/efe/espana/1" id="linkLogo" class="efe-logo"></a>
                    </div>

                    

                        <div id="mbarra_101004684" class="efe-mbarra efe-raiz"><nav class="navbar" role="navigation"><div><ul class="nav navbar-nav"><li class=" col-xs-4 col-sm-3 col-md-2 search"><form class="navbar-form" role="search" method="GET" action="/efe/espana/busqueda/50000538"><div class="input-group"><input class="form-control" type="search" name="q" value="" maxlength=50 placeholder="Buscar" pattern=".{3,}" required /><span class="input-group-btn"><button type="submit" class="btn btn-default" title="Buscar"><span class="glyphicon glyphicon-search"></span></button></span></div></form></li><li><a href="//www.agenciaefe.es" target="_blank" class=" navbar-link" rel="nofollow">Web corporativa</a></li><li><a href="/efe/espana/contacto/150" class="navbar-link">Contacto</a></li><li><a href="https://efecomunica.efe.com/" target="_blank" class=" navbar-link" rel="nofollow">EFE Comunica</a></li><li><a href="https://www.efeservicios.com" target="_blank" class=" navbar-link" rel="nofollow">EFE Servicios</a></li></ul></div></nav></div>
                        <div class="efe-mediciones efe-ediciones"><nav class="navbar" role="navigation"><ul class="nav navbar-nav "><li class="dropdown"><a href="/efe/espana/1" class="navbar-link dropdown-toggle" data-toggle="dropdown"><span class="edicion-I">Edición</span> España<span class="caret"></span></a><ul class="dropdown-menu"><li><a href="/efe/espana/1" class=" navbar-link"><span class="edicion-I">Edición</span> España</a></li><li class=" col-md-offset-1 col-md-11"><a href="/efe/castillayleon/7" class=" navbar-link"><span class="edicion-I">Edición</span> Castilla y León</a></li><li class=" col-md-offset-1 col-md-11"><a href="/efe/comunitat-valenciana/10" class=" navbar-link"><span class="edicion-I">Edición</span> C. Valenciana</a></li><li class=" col-md-offset-1 col-md-11"><a href="/efe/andalucia/12" class=" navbar-link"><span class="edicion-I">Edición</span> Andalucía</a></li><li class=" col-md-offset-1 col-md-11"><a href="/efe/canarias/14" class=" navbar-link"><span class="edicion-I">Edición</span> Canarias</a></li><li><a href="/efe/america/2" class=" navbar-link"><span class="edicion-I">Edición</span> América</a></li><li><a href="/efe/brasil/3" class=" navbar-link"><span class="edicion-I">Edição</span> Brasil</a></li><li><a href="/efe/english/4" class=" navbar-link">English <span class="edicion-I">edition</span></a></li><li><a href="/efe/portugal/6" class=" navbar-link"><span class="edicion-I">Edição</span> Portugal</a></li><li><a href="/efe/usa/5" class=" navbar-link"><span class="edicion-I">Edición</span> USA</a></li></ul></li></ul></nav></div>
                        <div id="mbarra_101004664" class="efe-mbarra efe-secciones"><nav class="navbar navbar-default" role="navigation"><div class="navbar-header"><button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-101004664-collapse"><span class="sr-only">Desplegar navegación</span>
<span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span></button></div><div class="collapse navbar-collapse navbar-101004664-collapse"><ul class="nav navbar-nav"><li class=" hidden efe-show-on-collapse search"><form class="navbar-form" role="search" method="GET" action="/efe/espana/busqueda/50000538"><div class="input-group"><input class="form-control" type="search" name="q" value="" maxlength=50 placeholder="Buscar" pattern=".{3,}" required /><span class="input-group-btn"><button type="submit" class="btn btn-default" title="Buscar"><span class="glyphicon glyphicon-search"></span></button></span></div></form></li><li class=" efe-menu-secciones dropdown"><a href="#" class="navbar-link dropdown-toggle" data-toggle="dropdown">EFE Noticias<b class="caret"></b></a><ul class=" dropdown-menu" role="menu"><li><a href="/efe/espana/politica/10002" class="navbar-link">España</a></li><li><a href="/efe/espana/mundo/10001" class="navbar-link">Internacional</a></li><li><a href="/efe/espana/deportes/10006" class="navbar-link">Deportes</a></li><li><a href="/efe/espana/economia/10003" class="navbar-link">Economía</a></li><li><a href="/efe/espana/sociedad/10004" class="navbar-link">Sociedad</a></li><li><a href="/efe/espana/cultura/10005" class="navbar-link">Cultura y entretenimiento</a></li><li><a href="/efe/espana/gente/10007" class="navbar-link">Gente</a></li></ul></li><li><a href="https://www.efesalud.com/" target="_blank" class=" navbar-link" rel="nofollow">EFE Salud</a></li><li><a href="https://www.efeverde.com/" target="_blank" class=" navbar-link" rel="nofollow">EFE Verde</a></li><li><a href="https://www.efeminista.com/" target="_blank" class=" navbar-link" rel="nofollow">Efeminista</a></li><li><a href="https://www.efeescuela.es/" target="_blank" class=" navbar-link" rel="nofollow">EFE Escuela</a></li><li><a href="/efe/espana/efeverifica/50001435" class="navbar-link">EFE Verifica</a></li><li class=" navbar-right dropdown"><a href="#" class="navbar-link dropdown-toggle" data-toggle="dropdown">Otras webs<b class="caret"></b></a><ul class=" dropdown-menu" role="menu"><li><a href="https://www.efeagro.com/" target="_blank" class=" navbar-link" rel="nofollow">EFE Agro</a></li><li><a href="https://www.fundeu.es/" target="_blank" class=" navbar-link" rel="nofollow">FundéuRAE</a></li><li><a href="https://euroefe.euractiv.es/" target="_blank" class=" navbar-link" rel="nofollow">EuroEFE</a></li><li><a href="https://www.epa.eu/" target="_blank" class=" navbar-link" rel="nofollow">EPA</a></li></ul></li></ul></div></nav></div>

                        
                    
                </div>
            </div>
        </div>

        <div class="header-features">
            
                
            
        </div>
    </header>

    <div id="body">
        

        <div id="divBeforeMain">
            <div class="efe-centro-margen clearfix">
                
    
    <div class="page-header">
        <ol class="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList">
        <li itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/ListItem">
            <a href="/efe/espana/1" itemprop="item"><span itemprop="name">Edición España</span></a>
            <meta itemprop="position" content="1" />
        </li>
    
        <li itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/ListItem" class="active">
            <a href="/efe/espana/deportes-redes-sociales/50001350" itemprop="item"><span itemprop="name">Deportes Redes Sociales</span></a>
            <meta itemprop="position" content="2" />
        </li>
    </ol>
    </div>

            </div>
        </div>

        <div id="divMainLeftCenterRight">
            <div class="efe-centro-margen efe-main clearfix">

                <div class="efe-mainleft efe-blo-izq">
                    

                </div>

                <div class="efe-maincenter">
                    
    <div id="theArticle" class="detalle clearfix">
        <div class="head" id="sch-detalle" itemref="theArticle" itemscope itemtype="http://schema.org/NewsArticle">
            
            <meta itemprop="mainEntityOfPage" content="https://www.efe.com/efe/espana/deportes-redes-sociales/clarise-cremer-nuevo-record-mundial-femenino-de-vuelta-al-mundo-en-monocasco/50001350-4456705" />

            
            <meta itemprop="inLanguage" content="es" />
            <meta itemprop="datePublished" content="2021-02-03T20:06:26Z" />
            <link itemprop="author publisher" href="#schOrg" />
            <div id="div_guia" class="guia" itemprop="alternativeHeadline">VELA VUELTA AL MUNDO EN SOLITARIO</div>
            <h1 id="div_titulo" class="titulo" itemprop="headline">Clarise Crémer, nuevo récord mundial femenino de vuelta al mundo en monocasco</h1>
        </div>
        <div class="body clearfix" role="main">
            
            
            <div id="div_fuente_share" class="fuente-share">
                
                <div class="fuenteorigen">
                    <span class="fuente">EFE</span><span class="origen" itemprop="dateline">Redacción deportes</span><span class="fecha"><time itemprop="dateModified" datetime="2021-02-03T20:06:26Z">3 feb. 2021</time></span>
                </div>
                
            </div>

            
            

            
            <div id="divFotoVideo">

                
                <div id="carousel-wrapper">
                    <div id="carousel" class="clearfix">
                        
                                
                                <div class="slide foto selected" itemprop="image" itemscope="itemscope" itemtype="http://schema.org/ImageObject">
                                    <img src="//estaticos.efe.com/efecom/recursos2/imagen.aspx?-P-2fL4Jfo8HOMgOtcpqYg-P-2f6kpUgGZ9D2HCXQ4TncnkXVSTX-P-2bAoG0sxzXPZPAk5l-P-2fU5UQdufN8Tt-P-2bqmKmWLHvHOPbQ-P-3d-P-3d" alt="Clarise Crémer, nuevo récord mundial femenino de vuelta al mundo en monocasco" itemprop="contentUrl url" />
                                    <p itemprop="description name caption">EFE/EPA/CAROLINE BLUMBERG/Archivo
	   </p>
                                </div>
                                
                                
                            
                    </div>
                    
                    
                </div>

                
                
            </div>

            
<ul class="efe-share-fa text-center">
    
    <li class="sh-fb ">
        <a class="shareonclick" title="Share in Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fwww.efe.com%2fefe%2fespana%2fdeportes-redes-sociales%2fclarise-cremer-nuevo-record-mundial-femenino-de-vuelta-al-mundo-en-monocasco%2f50001350-4456705">
            <i class="fa fa-facebook"></i>
                       
        </a>
        
    </li>
    
    <li class="sh-twt ">
        <a class="shareonclick" title="Share in Twitter" href="https://twitter.com/intent/tweet?url=https%3a%2f%2fwww.efe.com%2fefe%2fespana%2fdeportes-redes-sociales%2fclarise-cremer-nuevo-record-mundial-femenino-de-vuelta-al-mundo-en-monocasco%2f50001350-4456705&text=Clarise+Cr%c3%a9mer%2c+nuevo+r%c3%a9cord+mundial+femenino+de+vuelta+al+mundo+en+monocasco&via=EFEnoticias">
            <i class="fa fa-twitter"></i>
                
        </a>
    </li>    
    
    <li class="sh-lkdin">
        <a class="shareonclick" title="Share in Linkedin" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3a%2f%2fwww.efe.com%2fefe%2fespana%2fdeportes-redes-sociales%2fclarise-cremer-nuevo-record-mundial-femenino-de-vuelta-al-mundo-en-monocasco%2f50001350-4456705&amp;title=Clarise+Cr%c3%a9mer%2c+nuevo+r%c3%a9cord+mundial+femenino+de+vuelta+al+mundo+en+monocasco"><i class="fa fa-linkedin"></i></a>
    </li>
    
    <li class="sh-whatsapp">
        
        <a class="shareonclick" title="Share in Whatsapp" href="https://wa.me/?text=https%3a%2f%2fwww.efe.com%2fefe%2fespana%2fdeportes-redes-sociales%2fclarise-cremer-nuevo-record-mundial-femenino-de-vuelta-al-mundo-en-monocasco%2f50001350-4456705"><i class="fa fa-whatsapp"></i></a>
    </li>
    
    <li class="sh-meneame">
        <a class="shareonclick" title="Meneame" href="http://www.meneame.net/submit.php?url=https%3a%2f%2fwww.efe.com%2fefe%2fespana%2fdeportes-redes-sociales%2fclarise-cremer-nuevo-record-mundial-femenino-de-vuelta-al-mundo-en-monocasco%2f50001350-4456705">Menéame
        </a>
    </li>
</ul>


            
            
            
            <div id="div_texto" class="texto dont-break-out" itemprop="articleBody"><p>La navegante francesa Clarisse Crémer al mando del 'Banque Populaire X', ha cruzado la línea de meta de la Vendée Globe en la duodécima posición de la general, primera fémina, a las 16:44:25 (hora española) tras invertir un tiempo de 87 días, 2 horas, 24 minutos y 25 segundos, nuevo récord femenino de la prueba y también nuevo récord mundial de vuelta al mundo en solitario en monocasco.</p><p>
Con este registro ha pulverizado la marca que hasta hoy ostentaba la inglesa Ellen McArthur desde el 10 de febrero de 2001,a bordo del IMOCA 'Kingfisher' (el actual One Planet One Ocean de Didac Costa), con 94 días, 4 horas y 25 minutos y que era también, hasta hoy, el récord mundial femenino y que la británica ha mantenido durante casi veinte años, un éxito increíble para alguien que solo hace cuatro años que navega en alta competición.</p></div>
        </div>
    </div>

    
    

    
    
<div class="efe-contacte">
    <div class="note">
        <div>
            
            <a href="/efe/espana/contacto/150" class="ga-trk-click" data-ga-trk-event="box-contacte">
                Proveedores de contenidos.<br/><span>Contacte con EFE</span>.</a>
            
        </div>
    </div>
</div>


    <!-- b:279 --><!-- w:4001168 -->
<div class="efe-listacatact  efe-lista2col" itemscope itemtype="http://schema.org/ItemList">
    <div class="titulo" itemprop="name"><a href="/efe/espana/deportes-redes-sociales/50001350">Más noticias</a></div>
    
            <ul class="lista">
        
            
            <li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem">
                
                <article>
                    <meta itemprop="position" content="1" />
                    <a href="/efe/espana/deportes-redes-sociales/multan-al-espanol-del-marsella-alvaro-gonzalez-por-no-ponerse-la-mascarilla/50001350-4456726" itemprop="url">
                        
                        <img src="//estaticos.efe.com/efecom/recursos2/imagen.aspx?-P-2fL4Jfo8HOMgOtcpqYg-P-2f6ksnmJMHyrXXZ35LsEXz7TxvyMNgEaQpsSOvm0RqciahyaEn8vlC-P-2b6exfZOhI1q6K4b3Q8DHc35nSA29jhV720eXWO-P-2byMf2-P-2bavw-P-3d-P-3d" alt="" onerror="this.style.display = &#39;none&#39;" itemprop="image" />
                        <div class="caption" itemprop="name">
                            <span class="guia">FÚTBOL FRANCIA</span> Multan al español del Marsella Álvaro González por no ponerse la mascarilla
                        </div>
                        
                        
                    </a>
                </article>
            </li>
        
            
            <li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem">
                
                <article>
                    <meta itemprop="position" content="2" />
                    <a href="/efe/espana/deportes-redes-sociales/el-leipzig-de-angelino-y-olmo-wolfsburgo-a-cuartos/50001350-4456725" itemprop="url">
                        
                        <img src="//estaticos.efe.com/efecom/recursos2/imagen.aspx?-P-2fL4Jfo8HOMgOtcpqYg-P-2f6km1lPs33ecWI35LsEXz7TxvyMNgEaQpsSOvm0RqciahyaEn8vlC-P-2b6exfZOhI1q6K4b3Q8DHc35nSA29jhV720eW3GHtUGLeCXw-P-3d-P-3d" alt="" onerror="this.style.display = &#39;none&#39;" itemprop="image" />
                        <div class="caption" itemprop="name">
                            <span class="guia">FÚTBOL COPA ALEMANIA</span> El Leipzig de Angeliño y Olmo y el Wolfsburgo, a cuartos
                        </div>
                        
                        
                    </a>
                </article>
            </li>
        
            
            <li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem">
                
                <article>
                    <meta itemprop="position" content="3" />
                    <a href="/efe/espana/deportes-redes-sociales/un-proyecto-de-ley-busca-rebautizar-el-estadio-maracana-con-nombre-pele/50001350-4456702" itemprop="url">
                        
                        <img src="//estaticos.efe.com/efecom/recursos2/imagen.aspx?-P-2fL4Jfo8HOMgOtcpqYg-P-2f6knB3ySulD-P-2bwI35LsEXz7TxvyMNgEaQpsSOvm0RqciahyaEn8vlC-P-2b6exfZOhI1q6K4b3Q8DHc35nSA29jhV720eVfj4eG4PoNYg-P-3d-P-3d" alt="" onerror="this.style.display = &#39;none&#39;" itemprop="image" />
                        <div class="caption" itemprop="name">
                            <span class="guia">FÚTBOL BRASIL</span> Un proyecto de ley busca rebautizar el estadio Maracaná con el nombre de Pelé
                        </div>
                        
                        
                    </a>
                </article>
            </li>
        
            
            <li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem">
                
                <article>
                    <meta itemprop="position" content="4" />
                    <a href="/efe/espana/deportes-redes-sociales/sergi-roberto-busquets-y-trincao-novedades-en-el-once-del-bar-a/50001350-4456716" itemprop="url">
                        
                        <img src="//estaticos.efe.com/efecom/recursos2/imagen.aspx?-P-2fL4Jfo8HOMgOtcpqYg-P-2f6ktmIjYJR7ZaA35LsEXz7TxvyMNgEaQpsSOvm0RqciahyaEn8vlC-P-2b6exfZOhI1q6K4b3Q8DHc35nSA29jhV720eXPvI7N8OibOQ-P-3d-P-3d" alt="" onerror="this.style.display = &#39;none&#39;" itemprop="image" />
                        <div class="caption" itemprop="name">
                            <span class="guia">FÚTBOL COPA REY GRANADA-BARCELONA</span> Sergi Roberto, Busquets y Trincao, novedades en el once del Barça
                        </div>
                        
                        
                    </a>
                </article>
            </li>
        
            
            <li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem">
                
                <article>
                    <meta itemprop="position" content="5" />
                    <a href="/efe/espana/deportes-redes-sociales/ander-barrenetxea-renueva-con-la-real-hasta-2027/50001350-4456711" itemprop="url">
                        
                        <img src="//estaticos.efe.com/efecom/recursos2/imagen.aspx?-P-2fL4Jfo8HOMgOtcpqYg-P-2f6kg1ausMqalkk35LsEXz7TxvyMNgEaQpsSOvm0RqciahyaEn8vlC-P-2b6exfZOhI1q6K4b3Q8DHc35nSA29jhV720eWHS8PBZtIkzg-P-3d-P-3d" alt="" onerror="this.style.display = &#39;none&#39;" itemprop="image" />
                        <div class="caption" itemprop="name">
                            <span class="guia">FÚTBOL REAL SOCIEDAD</span> Ander Barrenetxea renueva con la Real hasta 2027
                        </div>
                        
                        
                    </a>
                </article>
            </li>
        
            
            <li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem">
                
                <article>
                    <meta itemprop="position" content="6" />
                    <a href="/efe/espana/deportes-redes-sociales/la-secretaria-del-deporte-paga-deudas-al-de-alto-rendimiento-en-ecuador/50001350-4456708" itemprop="url">
                        
                        <img src="//estaticos.efe.com/efecom/recursos2/imagen.aspx?-P-2fL4Jfo8HOMgOtcpqYg-P-2f6ko3EYioM757-P-2b35LsEXz7TxvyMNgEaQpsSOvm0RqciahyaEn8vlC-P-2b6exfZOhI1q6K4b3Q8DHc35nSA29jhV720eVPaYgrEq-P-2bMIQ-P-3d-P-3d" alt="" onerror="this.style.display = &#39;none&#39;" itemprop="image" />
                        <div class="caption" itemprop="name">
                            <span class="guia">OLIMPISMO ECUADOR</span> La Secretaría del Deporte paga deudas al deporte de Alto Rendimiento en Ecuador
                        </div>
                        
                        
                    </a>
                </article>
            </li>
        
            
            <li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem">
                
                <article>
                    <meta itemprop="position" content="7" />
                    <a href="/efe/espana/deportes-redes-sociales/san-emeterio-da-positivo-pero-se-jugara-el-partido-ante-cska/50001350-4456703" itemprop="url">
                        
                        <img src="//estaticos.efe.com/efecom/recursos2/imagen.aspx?-P-2fL4Jfo8HOMgOtcpqYg-P-2f6kjwzjVtTINgL35LsEXz7TxvyMNgEaQpsSOvm0RqciahyaEn8vlC-P-2b6exfZOhI1q6K4b3Q8DHc35nSA29jhV720eXseaHt07IVKw-P-3d-P-3d" alt="" onerror="this.style.display = &#39;none&#39;" itemprop="image" />
                        <div class="caption" itemprop="name">
                            <span class="guia">BALONCESTO EUROLIGA</span> San Emeterio da positivo, pero se jugará el partido ante el CSKA
                        </div>
                        
                        
                    </a>
                </article>
            </li>
        
            
            <li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem">
                
                <article>
                    <meta itemprop="position" content="8" />
                    <a href="/efe/espana/deportes-redes-sociales/el-coronavirus-no-da-tregua-al-atletico/50001350-4456022" itemprop="url">
                        
                        <img src="//estaticos.efe.com/efecom/recursos2/imagen.aspx?-P-2fL4Jfo8HOMgOtcpqYg-P-2f6ki6XAdK1yCod35LsEXz7TxvyMNgEaQpsSOvm0RqciahyaEn8vlC-P-2b6exfZOhI1q6K4b3Q8DHc35nSA29jhV720eVfj4eG4PoNYg-P-3d-P-3d" alt="" onerror="this.style.display = &#39;none&#39;" itemprop="image" />
                        <div class="caption" itemprop="name">
                            <span class="guia">FÚTBOL ATLÉTICO MADRID</span> El coronavirus no da tregua al Atlético
                        </div>
                        
                        
                    </a>
                </article>
            </li>
        </ul>
    
    <!-- 57192 -->


    
</div>


                </div>

                <div class="efe-mainright efe-blo-der">
                    
                        <!-- b:280 --><!-- c:4001207 --><div class=" efe-1col"><!-- w:4006649 --><!-- w:4001170 -->






<!-- Begin Async AdSlot ids4001170 -->
<div  class="box-publi"><div class="publi-head">Publicidad</div><div id="div-gpt-ad-efe-4001170" class="publi-content"><script type="text/javascript">googletag.cmd.push(function(){googletag.display('div-gpt-ad-efe-4001170');});</script></div></div>
<!-- End AdSlot ids4001170 --><!-- c:4006701 --><div class=" efecomunica nopadding"><!-- h:4006702 -->
<div class="efe-box nopadding">
    
    
    <style>
.efecomunica .cabecera {background-color:#fff;}
.efecomunica .cabecera .logo {width:100%;}
.efecomunica .cabecera .lema{
    padding: 10px 20px 20px;
    text-shadow: 0px 1px 1px rgba(150, 150, 150, 0.5);
    text-align: center;
    border-bottom: 4px solid #16bbbf;
    color: #16bbbf;
    text-transform: uppercase;
    font: 500 14px/22px 'Roboto','Roboto Condensed',Arial,Helvetica,Verdana,sans-serif;
}
.efecomunica .efe-listacatact ul.lista img {
  width: 100px;
  height: 75px;
  object-fit: cover;
}
.efecomunica .efe-listacatact ul.lista article a {
    font-size: 16px;
    line-height: 18px;
    font-weight: 400;
}
.efecomunica .efe-listacatact ul.lista article a .guia {
        font-size: 13px;
        line-height: 16px; 
        font-weight: normal;
    }

.efecomunica .efe-listacatact ul.lista article a .entry {
        font-size: 13px;
        line-height: 13px;
    }

</style>    
</div>
<!-- h:4006703 -->
<div class="efe-box nopadding">
    
    
    <div class="cabecera">
<a href="https://efecomunica.efe.com/" target="_blank" rel="nofollow">
<img class="logo" style="width:100%;" src="https://estaticos.efe.com/efecom/promosinternas/webs/logo-efe-comunica.png" border=0 alt="logo efe comunica" />
<div class="lema">Contenidos para instituciones y empresas</div>
</a>
</div>    
</div>
<!-- w:4006705 -->
<div class="efe-listacatact">
    
            <ul class="lista">
        
            <li>
                <article>
                <a href="https://efecomunica.efe.com/sumup-adquiere-tiller-la-startup-de-software-para-hosteleria/" target="_blank" rel="nofollow">
                    <img alt="" src="https://efecomunica.efe.com/wp-content/uploads/2021/02/rss-efe7decf63f15016f259c6ac9501becb426a618997c-397x286.jpg" onerror="this.style.display = 'none'" />
                    <div class="caption">
                        <span class="titulo">SumUp adquiere Tiller, la startup de software para hostelería</span>
                    </div>
                    
                </a>

                
                    </article>
            </li>
        
            <li>
                <article>
                <a href="https://efecomunica.efe.com/safadifarma-pone-a-disposicion-de-colectivos-sanitarios-los-nuevos-test-rapidos-de-antigeno-covid19/" target="_blank" rel="nofollow">
                    <img alt="" src="https://efecomunica.efe.com/wp-content/uploads/2021/02/rss-efeb47adb139e3e957711fec9e15e2c278d3b63c9b1-430x286.jpg" onerror="this.style.display = 'none'" />
                    <div class="caption">
                        <span class="titulo">SafadiFarma pone a disposición de colectivos sanitarios los nuevos test rápidos de antígeno COVID19</span>
                    </div>
                    
                </a>

                
                    </article>
            </li>
        
            <li>
                <article>
                <a href="https://efecomunica.efe.com/northgate-lanza-flexing-su-renting-flexible-para-particulares/" target="_blank" rel="nofollow">
                    <img alt="" src="https://efecomunica.efe.com/wp-content/uploads/2021/02/rss-efe9ab887d0450e72d9cfe39957d1e0e375fd57f608-383x286.jpg" onerror="this.style.display = 'none'" />
                    <div class="caption">
                        <span class="titulo">Northgate lanza Flexing, su renting flexible para particulares</span>
                    </div>
                    
                </a>

                
                    </article>
            </li>
        
            <li>
                <article>
                <a href="https://efecomunica.efe.com/los-estadios-deportivos-pasaran-a-ser-espacios-multiproposito-segun-expertos/" target="_blank" rel="nofollow">
                    <img alt="" src="https://efecomunica.efe.com/wp-content/uploads/2021/02/rss-efe1e8893ea44dcac1dd88e059515ecf7ee53a2f3a6-430x278.jpg" onerror="this.style.display = 'none'" />
                    <div class="caption">
                        <span class="titulo">Los estadios deportivos pasarán a ser espacios multipropósito, según expertos</span>
                    </div>
                    
                </a>

                
                    </article>
            </li>
        
            <li>
                <article>
                <a href="https://efecomunica.efe.com/asi-es-el-negocio-de-unas-que-facturara-en-2021-mas-de-10-millones-de-euros/" target="_blank" rel="nofollow">
                    <img alt="" src="https://efecomunica.efe.com/wp-content/uploads/2021/02/rss-efefc18bb8ad87e74aa8054d27d5574cbcf4fe99bf2-430x286.jpg" onerror="this.style.display = 'none'" />
                    <div class="caption">
                        <span class="titulo">Así es el negocio de uñas que facturará en 2021 más de 10 millones de euros</span>
                    </div>
                    
                </a>

                
                    </article>
            </li>
        
            <li>
                <article>
                <a href="https://efecomunica.efe.com/comienza-la-campana-de-vacunacion-masiva-contra-la-covid-19-en-kazajistan/" target="_blank" rel="nofollow">
                    <img alt="" src="https://efecomunica.efe.com/wp-content/uploads/2021/02/rss-efed890d63509ba07ae692581513a8484bd2dd19360-430x286.jpg" onerror="this.style.display = 'none'" />
                    <div class="caption">
                        <span class="titulo">Comienza la campaña de vacunación masiva contra la covid-19 en Kazajistán</span>
                    </div>
                    
                </a>

                
                    </article>
            </li>
        
            </ul>
        
</div>
</div><!-- w:4003157 -->
<div class="efe-listacatact efe-lomas " itemscope itemtype="http://schema.org/ItemList">
    <div class="titulo" itemprop="name"><a href="/efe/espana/deportes-redes-sociales/50001350">Lo más leido</a></div>
    
            <ul class="lista">
        
            
            <li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem" class=" sinfoto">
                
                <article>
                    <meta itemprop="position" content="1" />
                    <a href="/efe/espana/sociedad/la-ce-no-recomienda-usar-las-mascarillas-ffp2-para-el-gran-publico/10004-4456349" itemprop="url">
                        
                        
                        <div class="caption" itemprop="name">
                            <span class="guia">CORONAVIRUS MASCARILLAS</span> La CE no recomienda usar las mascarillas FFP2 para el gran público
                        </div>
                        
                        
                    </a>
                </article>
            </li>
        
            
            <li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem" class=" sinfoto">
                
                <article>
                    <meta itemprop="position" content="2" />
                    <a href="/efe/espana/politica/el-gobierno-aprueba-una-subvencion-de-52-7-millones-euros-a-los-partidos/10002-4455696" itemprop="url">
                        
                        
                        <div class="caption" itemprop="name">
                            <span class="guia">FINANCIACIÓN PARTIDOS</span> El Gobierno aprueba una subvención de 52,7 millones de euros a los partidos
                        </div>
                        
                        
                    </a>
                </article>
            </li>
        
            
            <li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem" class=" sinfoto">
                
                <article>
                    <meta itemprop="position" content="3" />
                    <a href="/efe/espana/gente/carlota-casiraghi-une-sus-dos-pasiones-moda-y-literatura/10007-4456580" itemprop="url">
                        
                        
                        <div class="caption" itemprop="name">
                            <span class="guia">GENTE</span> Carlota Casiraghi une sus dos pasiones: moda y literatura
                        </div>
                        
                        
                    </a>
                </article>
            </li>
        
            
            <li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem" class=" sinfoto">
                
                <article>
                    <meta itemprop="position" content="4" />
                    <a href="/efe/espana/sociedad/la-edad-manda-en-vacunacion-los-mayores-de-70-seguiran-a-mas-80/10004-4455950" itemprop="url">
                        
                        
                        <div class="caption" itemprop="name">
                            <span class="guia">CORONAVIRUS VACUNAS</span> La edad manda en la vacunación: los mayores de 70 seguirán a los de más de 80
                        </div>
                        
                        
                    </a>
                </article>
            </li>
        
            
            <li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem" class=" sinfoto">
                
                <article>
                    <meta itemprop="position" content="5" />
                    <a href="/efe/espana/sociedad/covax-iniciara-distribucion-de-337-millones-vacunas-que-tiene-negociadas/10004-4456458" itemprop="url">
                        
                        
                        <div class="caption" itemprop="name">
                            <span class="guia">CORONAVIRUS VACUNAS</span> Covax iniciará distribución de 337 millones de vacunas que tiene negociadas
                        </div>
                        
                        
                    </a>
                </article>
            </li>
        
            
            <li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem" class=" sinfoto">
                
                <article>
                    <meta itemprop="position" content="6" />
                    <a href="/efe/espana/politica/barcenas-rajoy-destruyo-los-papeles-de-la-caja-b-sin-saber-que-guardaba-copia/10002-4456467" itemprop="url">
                        
                        
                        <div class="caption" itemprop="name">
                            <span class="guia">CASO BÁRCENAS</span> Bárcenas: Rajoy destruyó los papeles de la caja B sin saber que guardaba copia
                        </div>
                        
                        
                    </a>
                </article>
            </li>
        </ul>
    
    <!-- 7 -->


    
</div>
<!-- w:4003112 --><!-- w:4001981 --></div>
                    
                </div>
            </div>
        </div>

        <div id="divAfterMain">
            <div class="efe-centro-margen clearfix">
                
                    <!-- b:281 --><!-- c:4001167 --><div class=" clearfix efe-3col"></div>
                
            </div>
        </div>

    </div>

    <footer class="panel-footer hidden-print">
        <div id="footer-features">
            
                


            
        </div>
        <div id="footer-last" class="efe-centro-margen clearfix">
            
                <!-- b:284 --><!-- h:4006490 -->

                
                <div class="container-fluid">
                    <div class="row efe-margen-bott-box">
                        
                        <div class="col-lg-3 col-md-3 col-sm-3 col-xs-12 efe-menu-footer hidden-xs"><div class="efe-tree"><label>Noticias</label><ul><li class=" hidden efe-show-on-collapse"></li><li><a href="https://www.efesalud.com/" rel="nofollow">EFE Salud</a></li><li><a href="https://www.efeverde.com/" rel="nofollow">EFE Verde</a></li><li><a href="https://www.efeminista.com/" rel="nofollow">Efeminista</a></li><li><a href="https://www.efeescuela.es/" rel="nofollow">EFE Escuela</a></li><li><a href="/efe/espana/efeverifica/50001435">EFE Verifica</a></li></ul></div></div>

                        
                        <div class="col-lg-3 col-md-3 col-sm-3 col-xs-6 efe-menu-footer hidden-xs"><div class="efe-tree"><label>Ediciones</label><ul><li><a href="/efe/espana/1"><span class="edicion-I">Edición</span> España</a></li><li class=" col-md-offset-1 col-md-11"><a href="/efe/castillayleon/7"><span class="edicion-I">Edición</span> Castilla y León</a></li><li class=" col-md-offset-1 col-md-11"><a href="/efe/comunitat-valenciana/10"><span class="edicion-I">Edición</span> C. Valenciana</a></li><li class=" col-md-offset-1 col-md-11"><a href="/efe/andalucia/12"><span class="edicion-I">Edición</span> Andalucía</a></li><li class=" col-md-offset-1 col-md-11"><a href="/efe/canarias/14"><span class="edicion-I">Edición</span> Canarias</a></li><li><a href="/efe/america/2"><span class="edicion-I">Edición</span> América</a></li><li><a href="/efe/brasil/3"><span class="edicion-I">Edição</span> Brasil</a></li><li><a href="/efe/english/4">English <span class="edicion-I">edition</span></a></li><li><a href="/efe/portugal/6"><span class="edicion-I">Edição</span> Portugal</a></li><li><a href="/efe/usa/5"><span class="edicion-I">Edición</span> USA</a></li></ul></div></div>

                        
                        <div class="col-lg-3 col-md-3 col-sm-3 col-xs-6 efe-menu-footer hidden-xs"><div class="efe-tree"><label>Empresa</label><ul><li><a href="//www.agenciaefe.es/" target="_blank">Web corporativa</a></li><li><a href="/efe/espana/contacto/150">Contacto</a></li><li><a href="/efe/espana/concursos/120">Concursos de contratación</a></li><li><a href="//www.agenciaefe.es/premios-rey-espana/" target="_blank">Premios Rey de España</a></li><li><a href="//www.agenciaefe.es/premio-don-quijote/" target="_blank">Premios Don Quijote de Periodismo</a></li><li><a href="//www.efe.com/iptc/" target="_blank">IPTC</a></li><li><a href="/efe/espana/aviso-legal/170">Aviso legal</a></li><li><a href="/efe/espana/politica-privacidad/160">Política de privacidad</a></li><li><a href="https://www.agenciaefe.es/empleo/" target="_blank">Empleo en EFE</a></li></ul></div></div>

                        
                        <div class="col-lg-3 col-md-3 col-sm-3 col-xs-12 efe-menu-footer efe-menu-collapse hidden-sm hidden-md hidden-lg">
                            <a data-toggle="collapse" href="#collapsemenuFooterEmpresa" class="collapsed" aria-expanded="false" aria-controls="collapsemenuFooterEmpresa">
                                Empresa
                                <i class="glyphicon glyphicon-chevron-right"></i>
                            </a>
                            <div class="collapse" id="collapsemenuFooterEmpresa">
                                <div><div class="efe-tree"><ul><li><a href="//www.agenciaefe.es/" target="_blank">Web corporativa</a></li><li><a href="/efe/espana/contacto/150">Contacto</a></li><li><a href="/efe/espana/concursos/120">Concursos de contratación</a></li><li><a href="//www.agenciaefe.es/premios-rey-espana/" target="_blank">Premios Rey de España</a></li><li><a href="//www.agenciaefe.es/premio-don-quijote/" target="_blank">Premios Don Quijote de Periodismo</a></li><li><a href="//www.efe.com/iptc/" target="_blank">IPTC</a></li><li><a href="/efe/espana/aviso-legal/170">Aviso legal</a></li><li><a href="/efe/espana/politica-privacidad/160">Política de privacidad</a></li><li><a href="https://www.agenciaefe.es/empleo/" target="_blank">Empleo en EFE</a></li></ul></div></div>
                            </div>
                        </div>

                        
                        <div class="col-lg-3 col-md-3 col-sm-3 col-xs-12 efe-menu-footer hidden-xs"><div class="efe-tree"><ul><li><a href="https://www.efeservicios.com" target="_blank" rel="nofollow">EFE Servicios</a></li><li><a href="http://www.efelibredescarga.com/" target="_blank" rel="nofollow">contenidos<b>gratuitos</b></a></li><li class=" divider"></li><li class=" share24 twt"><a href="https://twitter.com/efenoticias" target="_blank" rel="nofollow">TWITTER</a></li><li class=" share24 fb"><a href="https://www.facebook.com/AgenciaEFEnoticias/" target="_blank">FACEBOOK</a></li><li class=" share24 ytb"><a href="http://www.youtube.com/efe" target="_blank" rel="nofollow">YOUTUBE</a></li><li class=" share24 dmotion"><a href="http://www.dailymotion.com/agenciaefe" target="_blank" rel="nofollow">DAILYMOTION</a></li><li class=" share24 rss"><a href="https://www.efe.com/efe/espana/1/rss" target="_blank">RSS</a></li><li class=" share24 insta"><a href="https://www.instagram.com/efe_noticias/" target="_blank" rel="nofollow">INSTAGRAM</a></li></ul></div></div>

                        
                        <div class="col-lg-3 col-md-3 col-sm-3 col-xs-12 efe-menu-footer efe-menu-horiz hidden-sm hidden-md hidden-lg"><div class="efe-tree"><ul><li><a href="https://www.efeservicios.com" target="_blank" rel="nofollow">EFE Servicios</a></li><li><a href="http://www.efelibredescarga.com/" target="_blank" rel="nofollow">contenidos<b>gratuitos</b></a></li><li class=" divider"></li><li class=" share24 twt"><a href="https://twitter.com/efenoticias" target="_blank" rel="nofollow">TWITTER</a></li><li class=" share24 fb"><a href="https://www.facebook.com/AgenciaEFEnoticias/" target="_blank">FACEBOOK</a></li><li class=" share24 ytb"><a href="http://www.youtube.com/efe" target="_blank" rel="nofollow">YOUTUBE</a></li><li class=" share24 dmotion"><a href="http://www.dailymotion.com/agenciaefe" target="_blank" rel="nofollow">DAILYMOTION</a></li><li class=" share24 rss"><a href="https://www.efe.com/efe/espana/1/rss" target="_blank">RSS</a></li><li class=" share24 insta"><a href="https://www.instagram.com/efe_noticias/" target="_blank" rel="nofollow">INSTAGRAM</a></li></ul></div></div>

                        
                        <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12" style="text-align: center;">
                            <a rel="nofollow" href="http://www.sepi.es" target="_blank" style="background-color: #fff;">
                                <img src="/efe/Images/logos/sepi_logo_pie_de.png" alt="sepi" style="height: 30px;" /></a>
                        </div>
                    </div>
                </div>
            

        </div>
        <div class="copyright ">
            <div class="efe-centro-margen clearfix" style="overflow: hidden;">
                © Agencia EFE, S.A. Avd. de Burgos, 8-B. 28036 Madrid. España Tel: +34 91 346 7100. Todos los derechos reservados
                <div style="float: right;">
                    <a target="_blank" rel="nofollow" href="//www.efe.com/mkt/certificado_sostenibilidad_ips_agencia_efe_2.jpg"
                        title="Certificado de sostenibilidad IPS de la Agencia Efe">
                        <img style="height: 32px; width: auto;"
                            src="//estaticos.efe.com/efeCOM/LOGOS/IPS/IPS_LOGO.PNG"
                            alt="Logo del certificado de sostenibilidad" />
                    </a>

                    <a target="_blank" rel="nofollow" href="http://www.w3.org/WAI/WCAG1A-Conformance"
                        title="Explanation of Level A Conformance">
                        <img style="height: 32px; width: 88px;"
                            src="//estaticos.efe.com/efeCOM/LOGOS/wcag1A.png"
                            alt="Level A conformance icon, W3C-WAI Web Content Accessibility Guidelines 1.0" />
                    </a>
                </div>
            </div>
        </div>

    </footer>

    
    <script src="/efe/bundles/comunes-js?v=2g84_C-5wknMKxr5rn0ybh87qtpAz8aAe3pdckk7l7w1" ></script>


    
    <script type="text/javascript" src="/efe/bundles/detalle-js?v=ijySP9_OzWBF7WiPTlw0NMjUpUYevZ3dqvKixrG_nY01" async></script>


    
       

    
    
    
    

    <!-- dataexpand -->
    
    
    <script type="text/javascript">        
        efe_tcfv2_runIfHasRequiredPurposes(function () {
            var gads = document.createElement('script'); gads.async = true; gads.type = 'text/javascript';
            var useSSL = 'https:' == document.location.protocol; gads.src = (useSSL ? 'https:' : 'http:') + '//tc.dataxpand.com/tc/788283f.js';
            var node = document.getElementsByTagName('script')[0]; node.parentNode.insertBefore(gads, node);
        }, [1, 9]);
    </script>

     
    
<noscript>
    </noscript>
<script type="text/javascript" defer="defer">    // <![CDATA[
    function efeTrack() {
        var efe_idtrk = readCookie('efe_idtrk'); if (efe_idtrk == null) { efe_idtrk = Math.random().toString(10); createCookie('efe_idtrk', efe_idtrk, 1); }
        var efe_imgtrk = new Image(); efe_imgtrk.src = 'https://estaticos.efe.com/efecom/recursos2/efetrack.ashx?u=https%3a%2f%2fwww.efe.com%2fefe%2fespana%2fdeportes-redes-sociales%2fclarise-cremer-nuevo-record-mundial-femenino-de-vuelta-al-mundo-en-monocasco%2f50001350-4456705&t=Clarise+Cr%c3%a9mer%2c+nuevo+r%c3%a9cord+mundial+femenino+de+vuelta+al+mundo+en+monocasco&e=1&c=50001350&n=fi1WcdD6fHk%3d&s=' + efe_idtrk;

        console.log('f_etk');
    }
    $(document).ready(function () {        
        efe_tcfv2_runIfHasRequiredPurposes(function () { efeTrack(); }, [1, 9]);
    });
// ]]></script>


    
    <script type="text/javascript">
        window.onload = function () {
            setTimeout(function () {
                var _theAd = document.querySelector("[id^=google_ads_iframe_]");
                if (_theAd == null || (_theAd && _theAd.innerHTML.replace(/\s/g, "").length == 0)) {
                    if (typeof ga !== "undefined")
                        ga("send", "event", "AdBlock", "True", { "nonIteraction": 1 });
                }
            }, 3000);
        };
    </script>

    
    <script type="text/javascript">efe_tcfv2_runIfHasRequiredPurposes(function () { createCookie("efe_e", "1", 30); },[1]);</script>
    
    <script type="text/javascript">efeSetRefresh(900);</script>
    <noscript>
        <meta http-equiv="Refresh" content="900" />
    </noscript>
    
</body>
</html>
