
<!DOCTYPE html>
<html lang="es">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#"><meta charset="utf-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta name="distribution" content="global" /><meta name="yandex-verification" content="7e8d2daf8f10b473" /><meta name="dailymotion-domain-verification" content="dmuopm4wv6isyjeg0" /><link rel="dns-prefetch" href="//www.efe.com" /><link rel="dns-prefetch" href="//estaticos.efe.com" /><title>
	Oksana Chusovitina aplaza su retirada para estar en Tokio 2021 con 45 años | Deportes | Agencia EFE
</title><meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests">        
        <meta name="viewport" content="width=device-width,initial-scale=1,maximum-scale=2.0">
        <meta name="organization" content="Agencia Efe" />
        <link href="/efe/images/favicon.ico" rel="shortcut icon" type="image/x-icon" />
        <link href="/efe/images/logos/apple-touch-icon.png " rel="apple-touch-icon" />

        
        <!-- Google Tag Manager -->
        <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-M234NTD');</script>
        <!-- End Google Tag Manager -->
        
        
        <link href="//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css" rel="stylesheet" media="all" />
<link href="//fonts.googleapis.com/css?family=Roboto:400,300,300italic,400italic,500,500italic,700,700italic" rel="stylesheet" media="all" />
<link href="//fonts.googleapis.com/css?family=Roboto+Condensed:300italic,400italic,700italic,400,700,300" rel="stylesheet" media="all" />
<link href="/efe/bundles/comunes-css?v=M-5eqqJthhw-dphiODVziXVxPekUsdRtQuTJJb_wUqE1" rel="stylesheet" media="all" />
<script src="/efe/bundles/modernizr?v=uWvhUYCJ8N40AOzLlCI_Em6o6oq4ysgXZXbpHebcjp81"></script>
<script src="/efe/bundles/jquery?v=Ze8b4pfKya06gTUMsYGs5vLeaKb5zNFejCI6PYKd9Cc1"></script>

    <link href="/efe/bundles/detalle-css?v=fwty48lkMC9-ami4gJrffwbR2nyNcxm8DLw950t95rQ1" rel="stylesheet"/>


<!-- Start: GPT Async -->
<script type="text/javascript">
// <!--
    var googletag = googletag || {};googletag.cmd = googletag.cmd || [];
    (function () {
        var gads = document.createElement('script');gads.async = true; gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];node.parentNode.insertBefore(gads, node);
    })();

    googletag.cmd.push(function () {
        var mapaMegaBanner = googletag.sizeMapping().
            addSize([991, 0], [[980, 90], [990, 90], [728, 90]]).
            addSize([768, 0], [[728, 90], [1, 1]]).
            addSize([0, 0], [[320, 50], [320, 100]]).
            build();
    
                googletag.defineSlot('/8613/dqa.efe.com/deportes',[[990,90],[980,90],[728,90]],'div-gpt-ad-efe-4002015').addService(googletag.pubads());
    
                googletag.defineSlot('/8613/dqa.efe.com/apertura_de_noticia/roba_1',[[300,250],[300,600]],'div-gpt-ad-efe-4001170').addService(googletag.pubads());
    
    googletag.pubads().setTargeting ('edicion','espana');googletag.pubads().setTargeting ('seccion','deportes');googletag.pubads().setTargeting ('tipopag','detalle');googletag.pubads().setTargeting ('slugcompleto','|espana|deportes');    
     
                   googletag.enableServices();
               });
               // -->
</script>
<!-- End: GPT -->
    <link href="https://www.efe.com/efe/espana/1/rss" title="RSS - Edición España" rel="alternate" type="application/rss+xml" /><link href="https://www.efe.com/efe/espana/deportes/oksana-chusovitina-aplaza-su-retirada-para-estar-en-tokio-2021-con-45-anos/10006-4205372" rel="canonical" /><meta property="twitter:site" content="@EFEnoticias" /><meta property="twitter:creator" content="@EFEnoticias" /><meta property="og:site_name" content="www.efe.com" /><meta property="fb:admins" content="670792711,1523510951" /><meta property="fb:app_id" content="405157086335631" /><meta property="fb:page_id" content="182338378632175" /><meta property="article:publisher" content="https://www.facebook.com/AgenciaEFEnoticias/" /><meta property="article:author" content="http://www.efe.com" /><meta property="twitter:description" content="Con 45 años, quizá con 46. Depende de las fechas en las que finalmente se celebren en 2021 los Juegos de 2020." /><meta property="og:description" content="Con 45 años, quizá con 46. Depende de las fechas en las que finalmente se celebren en 2021 los Juegos de 2020." /><meta property="article:section" content="Deportes" /><meta property="og:url" content="https://www.efe.com/efe/espana/deportes/oksana-chusovitina-aplaza-su-retirada-para-estar-en-tokio-2021-con-45-anos/10006-4205372" /><meta property="twitter:card" content="summary_large_image" /><meta property="twitter:image" content="https://estaticos.efe.com/efecom/recursos2/imagen.aspx?-P-2fL4Jfo8HOMjMY-P-2fMtL6aKiJ5NoEWG-P-2bhGFQ4TncnkXVSTX-P-2bAoG0sxzXPZPAk5l-P-2fU5UeBG-P-2f2ekP29cjmnTwyEZAQw-P-3d-P-3d" /><meta property="og:image" content="https://estaticos.efe.com/efecom/recursos2/imagen.aspx?-P-2fL4Jfo8HOMjMY-P-2fMtL6aKiJ5NoEWG-P-2bhGFQ4TncnkXVSTX-P-2bAoG0sxzXPZPAk5l-P-2fU5UeBG-P-2f2ekP29cjmnTwyEZAQw-P-3d-P-3d" /><meta property="og:type" content="article" /><meta property="og:title" content="Oksana Chusovitina aplaza su retirada para estar en Tokio 2021 con 45 años" /><meta name="apple-itunes-app" content="app-id=584702500" /><meta name="twitter:app:id:iphone" content="584702500" /><meta name="twitter:app:id:ipad" content="584702500" /><meta name="google-play-app" content="app-id=com.efe.appaandroidefe" /><meta name="twitter:app:id:googleplay" content="com.efe.appaandroidefe" /><meta name="robots" content="index,follow,noodp" /><meta name="description" content="Con 45 años, quizá con 46. Depende de las fechas en las que finalmente se celebren en 2021 los Juegos de 2020.. Oksana Chusovitina aplaza su retirada para estar en Tokio 2021 con 45 años | Deportes | Agencia EFE" /></head>
<body id="theBodyTag" class=" espana es">

    
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M234NTD" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->

     
    

      
        <div id="schOrg" itemid="#schOrg" itemscope itemtype="http://schema.org/Organization">
            <meta itemprop="url" content="http://www.efe.com" />
            <meta itemprop="name" content="Agencia Efe" />        
             
            <div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
        	    <meta itemprop="url" content="https://www.efe.com/efe/images/logos/efe114x114.png" />
            </div>        
            <meta itemprop="sameAs" content="https://www.facebook.com/AgenciaEFEnoticias/" />
            <meta itemprop="sameAs" content="https://twitter.com/EFEnoticias" />
            <div itemprop="contactPoint" itemscope itemtype="http://schema.org/ContactPoint">
                <meta itemprop="telephone" content="+34913467100" />
                <meta itemprop="contactType" content="customer service" />
            </div>
            <div itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
                <meta itemprop="addressCountry" content="ES" />
                <meta itemprop="addressLocality" content="Madrid" />
                <meta itemprop="addressRegion" content="Madrid" />
                <meta itemprop="postalCode" content="28036" />
                <meta itemprop="streetAddress" content="Avenida de Burgos, 8-B" />
            </div>
        </div>

    <div id="efe-top-link"><i class="fa fa-angle-up"></i></div>

   
    <header class="hidden-print">
        <div class="header-first publi-wrapper">
            <div class="header-first-content">
                
                    <!-- b:282 --><!-- w:4002015 -->






<!-- Begin Async AdSlot ids4002015 -->
<div  class="box-publi box-publi-header"><div class="publi-head">Publicidad</div><div id="div-gpt-ad-efe-4002015" class="publi-content"><script type="text/javascript">googletag.cmd.push(function(){googletag.display('div-gpt-ad-efe-4002015');});</script></div></div>
<!-- End AdSlot ids4002015 -->
                
            </div>
        </div>
        <div id="parent-navheader">
            <div id="navheader" class="header-wrapper">
                <div class="header-navigation-content">
                    <div id="logoOrg">
                        <a href="/efe/espana/1" id="linkLogo" class="efe-logo"></a>
                    </div>

                    

                        <div id="mbarra_1" class="efe-mbarra efe-raiz"><nav class="navbar" role="navigation"><div><ul class="nav navbar-nav"><li class=" col-xs-4 col-sm-3 col-md-2 search"><form class="navbar-form" role="search" method="GET" action="/efe/espana/busqueda/50000538"><div class="input-group"><input class="form-control" type="search" name="q" value="" maxlength=50 placeholder="Buscar" pattern=".{3,}" required /><span class="input-group-btn"><button type="submit" class="btn btn-default" title="Buscar"><span class="glyphicon glyphicon-search"></span></button></span></div></form></li><li><a href="https://www.efe.com/perfil-del-contratante" target="_blank" class=" navbar-link" rel="nofollow">Perfil de contratante</a></li><li><a href="//www.agenciaefe.es" target="_blank" class=" navbar-link" rel="nofollow">Web corporativa</a></li><li><a href="//www.agenciaefe.es/comercial/" target="_blank" class=" navbar-link">Productos</a></li><li><a href="//www.agenciaefe.es/transparencia/" target="_blank" class=" navbar-link">Transparencia</a></li><li><a href="/efe/espana/contacto/150" class="navbar-link">Contacto</a></li><li class=" clientes"><a href="http://www.efeservicios.com" target="_blank" class=" navbar-link" rel="nofollow">EFE Servicios</a></li></ul></div></nav></div>
                        <div class="efe-mediciones efe-ediciones"><nav class="navbar" role="navigation"><ul class="nav navbar-nav "><li class="dropdown"><a href="/efe/espana/1" class="navbar-link dropdown-toggle" data-toggle="dropdown"><span class="edicion-I">Edición</span> España<span class="caret"></span></a><ul class="dropdown-menu"><li><a href="/efe/espana/1" class=" navbar-link"><span class="edicion-I">Edición</span> España</a></li><li class=" col-md-offset-1 col-md-11"><a href="/efe/castillayleon/7" class=" navbar-link"><span class="edicion-I">Edición</span> Castilla y León</a></li><li class=" col-md-offset-1 col-md-11"><a href="/efe/comunitat-valenciana/10" class=" navbar-link"><span class="edicion-I">Edición</span> C. Valenciana</a></li><li class=" col-md-offset-1 col-md-11"><a href="/efe/andalucia/12" class=" navbar-link"><span class="edicion-I">Edición</span> Andalucía</a></li><li class=" col-md-offset-1 col-md-11"><a href="/efe/canarias/14" class=" navbar-link"><span class="edicion-I">Edición</span> Canarias</a></li><li><a href="/efe/america/2" class=" navbar-link"><span class="edicion-I">Edición</span> América</a></li><li><a href="/efe/brasil/3" class=" navbar-link"><span class="edicion-I">Edição</span> Brasil</a></li><li><a href="/efe/english/4" class=" navbar-link">English <span class="edicion-I">edition</span></a></li><li><a href="/efe/portugal/6" class=" navbar-link"><span class="edicion-I">Edição</span> Portugal</a></li><li><a href="/efe/usa/5" class=" navbar-link"><span class="edicion-I">Edición</span> USA</a></li></ul></li></ul></nav></div>
                        <div id="mbarra_101004257" class="efe-mbarra efe-secciones"><nav class="navbar navbar-default" role="navigation"><div class="navbar-header"><button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-101004257-collapse"><span class="sr-only">Desplegar navegación</span>
<span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span></button></div><div class="collapse navbar-collapse navbar-101004257-collapse"><ul class="nav navbar-nav"><li class=" hidden efe-show-on-collapse search"><form class="navbar-form" role="search" method="GET" action="/efe/espana/busqueda/50000538"><div class="input-group"><input class="form-control" type="search" name="q" value="" maxlength=50 placeholder="Buscar" pattern=".{3,}" required /><span class="input-group-btn"><button type="submit" class="btn btn-default" title="Buscar"><span class="glyphicon glyphicon-search"></span></button></span></div></form></li><li><a href="https://www.efesalud.com/" target="_blank" class=" navbar-link" rel="nofollow">EFE Salud</a></li><li><a href="https://www.efeverde.com/" target="_blank" class=" navbar-link" rel="nofollow">EFE Verde</a></li><li><a href="https://www.efeagro.com/" target="_blank" class=" navbar-link" rel="nofollow">EFE Agro</a></li><li><a href="https://www.efeminista.com/" target="_blank" class=" navbar-link" rel="nofollow">Efeminista</a></li><li><a href="/efe/espana/efeempresas/50000908" class="navbar-link">Empresas</a></li><li><a href="/efe/espana/efeemprende/50000911" class="navbar-link">Emprende</a></li><li><a href="/efe/espana/efeestilo/50000912" class="navbar-link">Estilo</a></li><li><a href="/efe/espana/efefuturo/50000905" class="navbar-link">Futuro</a></li><li><a href="/efe/espana/efemotor/50000913" class="navbar-link">Motor</a></li><li><a href="https://www.efetur.com/" target="_blank" class=" navbar-link" rel="nofollow">Turismo</a></li><li><a href="/efe/espana/practicodeporte/50000944" class="navbar-link">PracticoDeporte</a></li><li><a href="/efe/espana/efeverifica/50001435" class="navbar-link">EFE Verifica</a></li><li class=" dropdown"><a href="#" class="navbar-link dropdown-toggle" data-toggle="dropdown">Eventos<b class="caret"></b></a><ul class=" dropdown-menu" role="menu"><li><a href="http://www.efeeventos.com" target="_blank" class=" navbar-link" rel="nofollow">Organiza tus eventos con EFE</a></li><li class=" divider"></li><li><a href="/efe/espana/efe-forum/50000535" class="navbar-link">Efe Fórum</a></li><li><a href="/efe/espana/efeencuentros/10014" class="navbar-link">Efe Encuentros</a></li><li><a href="/efe/espana/otros-eventos/50000536" class="navbar-link">Otros eventos</a></li></ul></li><li class=" dropdown"><a href="#" class="navbar-link dropdown-toggle" data-toggle="dropdown">Otros contenidos<b class="caret"></b></a><ul class=" dropdown-menu" role="menu"><li><a href="/efe/espana/comunicados/10004010" class="navbar-link">Comunicados</a></li><li><a href="http://www.efelibredescarga.com/" target="_blank" class=" navbar-link" rel="nofollow">contenidos<b>gratuitos</b></a></li></ul></li><li class=" hidden efe-show-on-collapse dropdown"><a href="#" class="navbar-link dropdown-toggle" data-toggle="dropdown">Empresa<b class="caret"></b></a><ul class=" dropdown-menu" role="menu"><li><a href="//www.agenciaefe.es/transparencia/" target="_blank" class=" navbar-link">Transparencia</a></li></ul></li></ul></div></nav></div>

                        
                    
                </div>
            </div>
        </div>

        <div class="header-features">
            
                
            
        </div>
    </header>

    <div id="body">
        

        <div id="divBeforeMain">
            <div class="efe-centro-margen clearfix">
                
    
    <div class="page-header">
        <ol class="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList">
        <li itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/ListItem">
            <a href="/efe/espana/1" itemprop="item"><span itemprop="name">Edición España</span></a>
            <meta itemprop="position" content="1" />
        </li>
    
        <li itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/ListItem" class="active">
            <a href="/efe/espana/deportes/10006" itemprop="item"><span itemprop="name">Deportes</span></a>
            <meta itemprop="position" content="2" />
        </li>
    </ol>
    </div>

            </div>
        </div>

        <div id="divMainLeftCenterRight">
            <div class="efe-centro-margen efe-main clearfix">

                <div class="efe-mainleft efe-blo-izq">
                    

                </div>

                <div class="efe-maincenter">
                    
    <div id="theArticle" class="detalle clearfix">
        <div class="head" id="sch-detalle" itemref="theArticle" itemscope itemtype="http://schema.org/NewsArticle"">
            
            <meta itemprop="mainEntityOfPage" content="https://www.efe.com/efe/espana/deportes/oksana-chusovitina-aplaza-su-retirada-para-estar-en-tokio-2021-con-45-anos/10006-4205372" />
            
            
            <meta itemprop="inLanguage" content="es" />
            <meta itemprop="datePublished" content="2020-03-26T12:15:10Z" />
            <link itemprop="author publisher" href="#schOrg" />
            <div id="div_guia" class="guia" itemprop="alternativeHeadline">GIMNASIA TOKIO 2020</div>
            <h1 id="div_titulo" class="titulo" itemprop="headline">Oksana Chusovitina aplaza su retirada para estar en Tokio 2021 con 45 años</h1>
        </div>
        <div class="body clearfix" role="main">
            
            
            <div id="div_fuente_share" class="fuente-share">
                
                <div class="fuenteorigen">
                    <span class="fuente">EFE</span><span class="origen" itemprop="dateline">Madrid</span><span class="fecha"><time itemprop="dateModified" datetime="2020-03-26T12:15:10Z">26 mar. 2020</time></span>
                </div>
                
            </div>

            
            

            
            <div id="divFotoVideo">

                
                <div id="carousel-wrapper">
                    <div id="carousel" class="clearfix">
                        
                                
                                <div class="slide foto selected" itemprop="image" itemscope="itemscope" itemtype="http://schema.org/ImageObject">
                                    <img src="//estaticos.efe.com/efecom/recursos2/imagen.aspx?-P-2fL4Jfo8HOMjMY-P-2fMtL6aKiJ5NoEWG-P-2bhGFQ4TncnkXVSTX-P-2bAoG0sxzXPZPAk5l-P-2fU5UeBG-P-2f2ekP29cjmnTwyEZAQw-P-3d-P-3d" alt="Oksana Chusovitina aplaza su retirada para estar en Tokio 2021 con 45 años" itemprop="contentUrl url" />
                                    <p itemprop="description name caption">La gimnasta de Uzbekistán Oskana Chusovitina. EFE/Robert Perry/Archivo
	   </p>
                                </div>
                                
                                
                            
                    </div>
                    
                    
                </div>

                
                
            </div>

            
<ul class="efe-share-fa text-center">
    
    <li class="sh-fb ">
        <a class="shareonclick" title="Share in Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fwww.efe.com%2fefe%2fespana%2fdeportes%2foksana-chusovitina-aplaza-su-retirada-para-estar-en-tokio-2021-con-45-anos%2f10006-4205372">
            <i class="fa fa-facebook"></i>
                       
        </a>
        
    </li>
    
    <li class="sh-twt ">
        <a class="shareonclick" title="Share in Twitter" href="https://twitter.com/intent/tweet?url=https%3a%2f%2fwww.efe.com%2fefe%2fespana%2fdeportes%2foksana-chusovitina-aplaza-su-retirada-para-estar-en-tokio-2021-con-45-anos%2f10006-4205372&text=Oksana+Chusovitina+aplaza+su+retirada+para+estar+en+Tokio+2021+con+45+a%c3%b1os&via=EFEnoticias">
            <i class="fa fa-twitter"></i>
                
        </a>
    </li>    
    
    <li class="sh-lkdin">
        <a class="shareonclick" title="Share in Linkedin" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3a%2f%2fwww.efe.com%2fefe%2fespana%2fdeportes%2foksana-chusovitina-aplaza-su-retirada-para-estar-en-tokio-2021-con-45-anos%2f10006-4205372&amp;title=Oksana+Chusovitina+aplaza+su+retirada+para+estar+en+Tokio+2021+con+45+a%c3%b1os"><i class="fa fa-linkedin"></i></a>
    </li>
    
    <li class="sh-whatsapp">
        <a class="shareonclick" title="Share in Whatsapp" href="whatsapp://send?text=https%3a%2f%2fwww.efe.com%2fefe%2fespana%2fdeportes%2foksana-chusovitina-aplaza-su-retirada-para-estar-en-tokio-2021-con-45-anos%2f10006-4205372"><i class="fa fa-whatsapp"></i></a>
    </li>
    
    <li class="sh-meneame">
        <a class="shareonclick" title="Meneame" href="http://www.meneame.net/submit.php?url=https%3a%2f%2fwww.efe.com%2fefe%2fespana%2fdeportes%2foksana-chusovitina-aplaza-su-retirada-para-estar-en-tokio-2021-con-45-anos%2f10006-4205372">Menéame
        </a>
    </li>
</ul>


            
            
            
            <div id="div_texto" class="texto dont-break-out" itemprop="articleBody"><p>Con 45 años, quizá con 46. Depende de las fechas en las que finalmente se celebren en 2021 los Juegos de 2020.</p><p>
En todo caso, la uzbeka Oksana Chusovitina batirá en Tokio su propio récord como la gimnasta de más edad en competir en unos Juegos y también como la que acredita más participaciones. Ya tiene siete, que dentro de un año serán ocho.</p></div>
        </div>
    </div>
    
    
    

    
    
<div class="efe-contacte">
    <div class="note">
        <div>
            
            <a href="/efe/espana/contacto/150" class="ga-trk-click" data-ga-trk-event="box-contacte">
                Proveedores de contenidos.<br/><span>Contacte con EFE</span>.</a>
            
        </div>
    </div>
</div>


    <!-- b:279 --><!-- w:4001168 -->
<div class="efe-listacatact  efe-lista2col" itemscope itemtype="http://schema.org/ItemList">
    
    <div class="titulo" itemprop="name">Más noticias</div>
    
    
            <ul class="lista">
        
            
            <li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem">
                
                <article>
                    <meta itemprop="position" content="1" />
                    <a href="/efe/espana/deportes/tokio-2020-quiere-determinar-cuanto-antes-las-nuevas-fechas-de-los-juegos/10006-4205305" itemprop="url">
                        
                        <img src="//estaticos.efe.com/efecom/recursos2/imagen.aspx?-P-2fL4Jfo8HOMjMY-P-2fMtL6aKiKTOMg9kSzUV35LsEXz7TxvyMNgEaQpsSOvm0RqciahyaEn8vlC-P-2b6exfZOhI1q6K4b3Q8DHc35nSA4PKwRpOA-P-2boM9v4kYNcUzw-P-3d-P-3d" alt="" onerror="this.style.display = &#39;none&#39;" itemprop="image" />
                        <div class="caption" itemprop="name">
                            <span class="guia">OLIMPISMO TOKIO 2020</span> Tokio 2020 quiere determinar cuanto antes las nuevas fechas de los Juegos
                        </div>
                        
                        
                    </a>
                </article>
            </li>
        
            
            <li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem">
                
                <article>
                    <meta itemprop="position" content="2" />
                    <a href="/efe/espana/deportes/la-fide-suspende-el-torneo-de-candidatos-a-mitad-recorrido/10006-4205217" itemprop="url">
                        
                        <img src="//estaticos.efe.com/efecom/recursos2/imagen.aspx?-P-2fL4Jfo8HOMjMY-P-2fMtL6aKiJ4E-P-2fYFMV-P-2bHN35LsEXz7TxvyMNgEaQpsSOvm0RqciahyaEn8vlC-P-2b6exfZOhI1q6K4b3Q8DHc35nSA4PKwRpOA-P-2bqvJgdiFNF41g-P-3d-P-3d" alt="" onerror="this.style.display = &#39;none&#39;" itemprop="image" />
                        <div class="caption" itemprop="name">
                            <span class="guia">AJEDREZ CANDIDATOS</span> La FIDE suspende el Torneo de Candidatos a mitad de recorrido
                        </div>
                        
                        
                    </a>
                </article>
            </li>
        
            
            <li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem">
                
                <article>
                    <meta itemprop="position" content="3" />
                    <a href="/efe/espana/deportes/los-preolimpicos-proximo-problema/10006-4205220" itemprop="url">
                        
                        <img src="//estaticos.efe.com/efecom/recursos2/imagen.aspx?-P-2fL4Jfo8HOMjMY-P-2fMtL6aKiPJNJqWHkffC35LsEXz7TxvyMNgEaQpsSOvm0RqciahyaEn8vlC-P-2b6exfZOhI1q6K4b3Q8DHc35nSA4PKwRpOA-P-2bq1t7eZxK0iHw-P-3d-P-3d" alt="" onerror="this.style.display = &#39;none&#39;" itemprop="image" />
                        <div class="caption" itemprop="name">
                            <span class="guia">OLIMPISMO TOKIO 2020</span> Los preolímpicos, próximo problema
                        </div>
                        
                        
                    </a>
                </article>
            </li>
        
            
            <li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem">
                
                <article>
                    <meta itemprop="position" content="4" />
                    <a href="/efe/espana/deportes/la-seleccion-convoca-a-todos-jugar-en-casa-un-partido-crucial/10006-4205368" itemprop="url">
                        
                        <img src="//estaticos.efe.com/efecom/recursos2/imagen.aspx?-P-2fL4Jfo8HOMjMY-P-2fMtL6aKiJ1nJeKssTSh35LsEXz7TxvyMNgEaQpsSOvm0RqciahyaEn8vlC-P-2b6exfZOhI1q6K4b3Q8DHc35nSA4PKwRpOA-P-2bo2vKbCFE2BfQ-P-3d-P-3d" alt="" onerror="this.style.display = &#39;none&#39;" itemprop="image" />
                        <div class="caption" itemprop="name">
                            <span class="guia">FÚTBOL SELECCIÓN</span> La selección convoca a todos a "jugar en casa un partido crucial"  
                        </div>
                        
                        
                    </a>
                </article>
            </li>
        
            
            <li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem">
                
                <article>
                    <meta itemprop="position" content="5" />
                    <a href="/efe/espana/deportes/aplazado-el-gp-de-espana-motociclismo-en-circuito-jerez/10006-4205364" itemprop="url">
                        
                        <img src="//estaticos.efe.com/efecom/recursos2/imagen.aspx?-P-2fL4Jfo8HOMjMY-P-2fMtL6aKiMDs-P-2bBdYTfoI35LsEXz7TxvyMNgEaQpsSOvm0RqciahyaEn8vlC-P-2b6exfZOhI1q6K4b3Q8DHc35nSA4PKwRpOA-P-2bokXz6LPCjKDA-P-3d-P-3d" alt="" onerror="this.style.display = &#39;none&#39;" itemprop="image" />
                        <div class="caption" itemprop="name">
                            <span class="guia">MOTOCICLISMO MOTOGP</span> Aplazado el GP de España de Motociclismo en el Circuito de Jerez 
                        </div>
                        
                        
                    </a>
                </article>
            </li>
        
            
            <li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem">
                
                <article>
                    <meta itemprop="position" content="6" />
                    <a href="/efe/espana/deportes/sin-rastro-de-la-amenaza-elecciones-en-can-bar-a-para-verano/10006-4205434" itemprop="url">
                        
                        <img src="//estaticos.efe.com/efecom/recursos2/imagen.aspx?-P-2fL4Jfo8HOMjMY-P-2fMtL6aKiKqam-P-2bKUX5ED35LsEXz7TxvyMNgEaQpsSOvm0RqciahyaEn8vlC-P-2b6exfZOhI1q6K4b3Q8DHc35nSA4PKwRpOA-P-2bp8OANKyXNSuA-P-3d-P-3d" alt="" onerror="this.style.display = &#39;none&#39;" itemprop="image" />
                        <div class="caption" itemprop="name">
                            <span class="guia">FÚTBOL BARCELONA</span> Sin rastro de la amenaza de elecciones en Can Barça para verano
                        </div>
                        
                        
                    </a>
                </article>
            </li>
        
            
            <li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem">
                
                <article>
                    <meta itemprop="position" content="7" />
                    <a href="/efe/espana/deportes/samu-sosa-el-paron-se-hace-duro-pero-tenemos-que-ser-fuertes-de-mente/10006-4205432" itemprop="url">
                        
                        <img src="//estaticos.efe.com/efecom/recursos2/imagen.aspx?-P-2fL4Jfo8HOMjMY-P-2fMtL6aKiBOcts7FrbvK35LsEXz7TxvyMNgEaQpsSOvm0RqciahyaEn8vlC-P-2b6exfZOhI1q6K4b3Q8DHc35nSA4PKwRpOA-P-2bqn7IQZaVtRdg-P-3d-P-3d" alt="" onerror="this.style.display = &#39;none&#39;" itemprop="image" />
                        <div class="caption" itemprop="name">
                            <span class="guia">FÚTBOL ALCORCÓN</span> Samu Sosa: "El parón se hace duro, pero tenemos que ser fuertes de mente"
                        </div>
                        
                        
                    </a>
                </article>
            </li>
        
            
            <li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem">
                
                <article>
                    <meta itemprop="position" content="8" />
                    <a href="/efe/espana/deportes/la-clasica-salon-cocina-terraza-se-cuela-en-el-calendario-deportivo/10006-4205420" itemprop="url">
                        
                        <img src="//estaticos.efe.com/efecom/recursos2/imagen.aspx?-P-2fL4Jfo8HOMjMY-P-2fMtL6aKiLJL-P-2b2kG7OkN35LsEXz7TxvyMNgEaQpsSOvm0RqciahyaEn8vlC-P-2b6exfZOhI1q6K4b3Q8DHc35nSA4PKwRpOA-P-2bq4yKaTiJgHkw-P-3d-P-3d" alt="" onerror="this.style.display = &#39;none&#39;" itemprop="image" />
                        <div class="caption" itemprop="name">
                            <span class="guia">DEPORTE CORONAVIRUS</span> La "clásica" salón-cocina-terraza se cuela en el calendario deportivo
                        </div>
                        
                        
                    </a>
                </article>
            </li>
        </ul>
    
    <!-- 16120 -->


    
</div>


                </div>

                <div class="efe-mainright efe-blo-der">
                    
                        <!-- b:280 --><!-- c:4001207 --><div class=" efe-1col"><!-- w:4001170 -->






<!-- Begin Async AdSlot ids4001170 -->
<div  class="box-publi"><div class="publi-head">Publicidad</div><div id="div-gpt-ad-efe-4001170" class="publi-content"><script type="text/javascript">googletag.cmd.push(function(){googletag.display('div-gpt-ad-efe-4001170');});</script></div></div>
<!-- End AdSlot ids4001170 --><!-- w:4006492 --><!-- w:4003157 -->
<div class="efe-listacatact efe-lomas " itemscope itemtype="http://schema.org/ItemList">
    
    <div class="titulo" itemprop="name">Lo más leido</div>
    
    
            <ul class="lista">
        
            
            <li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem" class=" sinfoto">
                
                <article>
                    <meta itemprop="position" content="1" />
                    <a href="/efe/espana/gente/dani-rovira-anuncia-que-tiene-cancer-y-ha-empezado-con-la-quimioterapia/10007-4204782" itemprop="url">
                        
                        
                        <div class="caption" itemprop="name">
                            <span class="guia">DANI ROVIRA</span> Dani Rovira anuncia que tiene cáncer y ha empezado con la quimioterapia 
                        </div>
                        
                        
                    </a>
                </article>
            </li>
        
            
            <li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem" class=" sinfoto">
                
                <article>
                    <meta itemprop="position" content="3" />
                    <a href="/efe/espana/sociedad/la-primera-medica-muerta-por-covid-19-estaba-obsesionada-con-no-infectar-a-nadie/10004-4204869" itemprop="url">
                        
                        
                        <div class="caption" itemprop="name">
                            <span class="guia">CORONAVIRUS SANIDAD</span> La primera médica muerta por Covid-19 estaba obsesionada con no infectar a nadie
                        </div>
                        
                        
                    </a>
                </article>
            </li>
        
            
            <li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem" class=" sinfoto">
                
                <article>
                    <meta itemprop="position" content="4" />
                    <a href="/efe/espana/cultura/dieciseis-famosos-artistas-colaboran-en-la-cancion-quedate-tu-casa/10005-4204667" itemprop="url">
                        
                        
                        <div class="caption" itemprop="name">
                            <span class="guia">CORONAVIRUS MÚSICA</span> Dieciséis famosos artistas colaboran en la canción "Quédate en tu casa"
                        </div>
                        
                        
                    </a>
                </article>
            </li>
        
            
            <li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem" class=" sinfoto">
                
                <article>
                    <meta itemprop="position" content="5" />
                    <a href="/efe/espana/politica/espana-compra-a-china-material-sanitario-por-432-millones-de-euros/10002-4204477" itemprop="url">
                        
                        
                        <div class="caption" itemprop="name">
                            <span class="guia">CORONAVIRUS PANDEMIA</span> España compra a China material sanitario por 432 millones de euros
                        </div>
                        
                        
                    </a>
                </article>
            </li>
        
            
            <li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem" class=" sinfoto">
                
                <article>
                    <meta itemprop="position" content="6" />
                    <a href="/efe/espana/sociedad/se-retrasa-ebau-que-cambia-su-modelo-y-contenido-para-no-perjudicar-a-nadie/10004-4204482" itemprop="url">
                        
                        
                        <div class="caption" itemprop="name">
                            <span class="guia">CORONAVIRUS EDUCACIÓN</span> Se retrasa EBAU, que cambia su modelo y contenido para no perjudicar a nadie
                        </div>
                        
                        
                    </a>
                </article>
            </li>
        </ul>
    
    <!-- 7 -->


    
</div>
<!-- w:4003112 -->
<div id="prom4003112" class="w-promo">
    
    <div class="carrusel">
           <div><a href="http://www.fundeu.es/" target="_blank"><img src="//estaticos.efe.com/efecom/promosinternas/webs/EFE_fundeu300x110px.png" title="" alt=""></a></div>
        
           <div><a href="http://www.efeescuela.es/" target="_blank" rel="nofollow"><img title="EfeEscuela" src="//estaticos.efe.com/efecom/promosinternas/webs/EFE_Escuela300x125.jpg" alt="EfeEscuela"></a></div>
        
           <div><img id="imgedicion117" title="EFE" src="//estaticos.efe.com/efecom/promosinternas/webs/fototeca_banner.jpg" alt="EFE" usemap="#imagemapimgedicion117"> <map name="imagemapimgedicion117" id="imagemapimgedicion117"><area href="http://www.lafototeca.com/" title="http://www.lafototeca.com/" alt="http://www.lafototeca.com/" shape="rect" target="_blank" coords="0,0,300,125"></map></div>
        
           <div><a href="http://www.practicaespanol.com/" target="_blank">
                                                                <img src="//estaticos.efe.com/efecom/recursos2/imagen.aspx?TcQP6YSEh96SmaLlaTROaXgQfjGHHeDPNXvizPCoStItGneATk2h9mQfBAp4Dh-P-2fA7k-P-2fU4d5nvLqBX9pAYFcfejNGKc-P-2fAIJOm3JY-P-2bwLA3kYRaKfw4yE9OX5onYy-P-2faeCAo" title="" alt=""></a></div>
        </div><div class="clearfix"></div><div class="w-pagination"></div>
</div>

<script type="text/javascript">
    $(document).ready(function() {    
        $('#prom4003112 .carrusel').imagesLoaded(function() {
            $('#prom4003112 .carrusel').carouFredSel({height:"auto",scroll:1,items: {visible:1},
                auto:{fx:"none",easing:"linear",duration:1000,timeoutDuration:10000,pauseOnHover:true}
                
            });
        });
    });
</script>
<!-- w:4001981 --></div>
                    
                </div>
            </div>
        </div>

        <div id="divAfterMain">
            <div class="efe-centro-margen clearfix">
                
                    <!-- b:281 --><!-- c:4001167 --><div class=" clearfix efe-3col"></div>
                
            </div>
        </div>

    </div>

    <footer class="panel-footer hidden-print">
        <div id="footer-features">
            
                


            
        </div>
        <div id="footer-last" class="efe-centro-margen clearfix">
            
                <!-- b:284 --><!-- h:4006490 -->

                
                <div class="container-fluid">
                    <div class="row efe-margen-bott-box">
                        
                         <div class="col-lg-3 col-md-3 col-sm-3 col-xs-12 efe-menu-footer hidden-xs"><div class="efe-tree"><label>Noticias</label><ul><li class=" hidden efe-show-on-collapse"></li><li><a href="https://www.efesalud.com/" rel="nofollow">EFE Salud</a></li><li><a href="https://www.efeverde.com/" rel="nofollow">EFE Verde</a></li><li><a href="https://www.efeagro.com/" rel="nofollow">EFE Agro</a></li><li><a href="https://www.efeminista.com/" rel="nofollow">Efeminista</a></li><li><a href="/efe/espana/efeempresas/50000908">Empresas</a></li><li><a href="/efe/espana/efeemprende/50000911">Emprende</a></li><li><a href="/efe/espana/efeestilo/50000912">Estilo</a></li><li><a href="/efe/espana/efefuturo/50000905">Futuro</a></li><li><a href="/efe/espana/efemotor/50000913">Motor</a></li><li><a href="https://www.efetur.com/" rel="nofollow">Turismo</a></li><li><a href="/efe/espana/practicodeporte/50000944">PracticoDeporte</a></li><li><a href="/efe/espana/efeverifica/50001435">EFE Verifica</a></li></ul></div></div>
                       
                        
                        <div class="col-lg-3 col-md-3 col-sm-3 col-xs-6 efe-menu-footer hidden-xs"><div class="efe-tree"><label>Ediciones</label><ul><li><a href="/efe/espana/1"><span class="edicion-I">Edición</span> España</a></li><li class=" col-md-offset-1 col-md-11"><a href="/efe/castillayleon/7"><span class="edicion-I">Edición</span> Castilla y León</a></li><li class=" col-md-offset-1 col-md-11"><a href="/efe/comunitat-valenciana/10"><span class="edicion-I">Edición</span> C. Valenciana</a></li><li class=" col-md-offset-1 col-md-11"><a href="/efe/andalucia/12"><span class="edicion-I">Edición</span> Andalucía</a></li><li class=" col-md-offset-1 col-md-11"><a href="/efe/canarias/14"><span class="edicion-I">Edición</span> Canarias</a></li><li><a href="/efe/america/2"><span class="edicion-I">Edición</span> América</a></li><li><a href="/efe/brasil/3"><span class="edicion-I">Edição</span> Brasil</a></li><li><a href="/efe/english/4">English <span class="edicion-I">edition</span></a></li><li><a href="/efe/portugal/6"><span class="edicion-I">Edição</span> Portugal</a></li><li><a href="/efe/usa/5"><span class="edicion-I">Edición</span> USA</a></li></ul></div></div>

                        
                        <div class="col-lg-3 col-md-3 col-sm-3 col-xs-6 efe-menu-footer hidden-xs"><div class="efe-tree"><label>Empresa</label><ul><li><a href="//www.agenciaefe.es/" target="_blank">Web corporativa</a></li><li><a href="/efe/espana/contacto/150">Contacto</a></li><li><a href="/efe/espana/concursos/120">Concursos de contratación</a></li><li><a href="//www.agenciaefe.es/premios-rey-espana/" target="_blank">Premios Rey de España</a></li><li><a href="//www.agenciaefe.es/premio-don-quijote/" target="_blank">Premios Don Quijote de Periodismo</a></li><li><a href="//www.efe.com/iptc/" target="_blank">IPTC</a></li><li><a href="/efe/espana/aviso-legal/170">Aviso legal</a></li><li><a href="/efe/espana/politica-privacidad/160">Política de privacidad</a></li><li><a href="https://www.agenciaefe.es/empleo/" target="_blank">Empleo en EFE</a></li></ul></div></div>

                        
                        <div class="col-lg-3 col-md-3 col-sm-3 col-xs-12 efe-menu-footer efe-menu-collapse hidden-sm hidden-md hidden-lg">
                            <a data-toggle="collapse" href="#collapsemenuFooterEmpresa" class="collapsed" aria-expanded="false" aria-controls="collapsemenuFooterEmpresa">
                                Empresa
                                <i class="glyphicon glyphicon-chevron-right"></i>
                            </a>
                            <div class="collapse" id="collapsemenuFooterEmpresa">                            
                                <div><div class="efe-tree"><ul><li><a href="//www.agenciaefe.es/" target="_blank">Web corporativa</a></li><li><a href="/efe/espana/contacto/150">Contacto</a></li><li><a href="/efe/espana/concursos/120">Concursos de contratación</a></li><li><a href="//www.agenciaefe.es/premios-rey-espana/" target="_blank">Premios Rey de España</a></li><li><a href="//www.agenciaefe.es/premio-don-quijote/" target="_blank">Premios Don Quijote de Periodismo</a></li><li><a href="//www.efe.com/iptc/" target="_blank">IPTC</a></li><li><a href="/efe/espana/aviso-legal/170">Aviso legal</a></li><li><a href="/efe/espana/politica-privacidad/160">Política de privacidad</a></li><li><a href="https://www.agenciaefe.es/empleo/" target="_blank">Empleo en EFE</a></li></ul></div></div>
                            </div>
                        </div>

                        
                        <div class="col-lg-3 col-md-3 col-sm-3 col-xs-12 efe-menu-footer hidden-xs"><div class="efe-tree"><ul><li><a href="http://www.efeservicios.com" target="_blank" rel="nofollow">EFE Servicios</a></li><li><a href="http://www.efelibredescarga.com/" target="_blank" rel="nofollow">contenidos<b>gratuitos</b></a></li><li class=" divider"></li><li class=" share24 twt"><a href="https://twitter.com/efenoticias" target="_blank" rel="nofollow">TWITTER</a></li><li class=" share24 fb"><a href="https://www.facebook.com/AgenciaEFEnoticias/" target="_blank">FACEBOOK</a></li><li class=" share24 ytb"><a href="http://www.youtube.com/efe" target="_blank" rel="nofollow">YOUTUBE</a></li><li class=" share24 dmotion"><a href="http://www.dailymotion.com/agenciaefe" target="_blank" rel="nofollow">DAILYMOTION</a></li><li class=" share24 rss"><a href="https://www.efe.com/efe/espana/1/rss" target="_blank">RSS</a></li><li class=" share24 insta"><a href="https://www.instagram.com/efefotos/" target="_blank" rel="nofollow">INSTAGRAM</a></li></ul></div></div>

                        
                        <div class="col-lg-3 col-md-3 col-sm-3 col-xs-12 efe-menu-footer efe-menu-horiz hidden-sm hidden-md hidden-lg"><div class="efe-tree"><ul><li><a href="http://www.efeservicios.com" target="_blank" rel="nofollow">EFE Servicios</a></li><li><a href="http://www.efelibredescarga.com/" target="_blank" rel="nofollow">contenidos<b>gratuitos</b></a></li><li class=" divider"></li><li class=" share24 twt"><a href="https://twitter.com/efenoticias" target="_blank" rel="nofollow">TWITTER</a></li><li class=" share24 fb"><a href="https://www.facebook.com/AgenciaEFEnoticias/" target="_blank">FACEBOOK</a></li><li class=" share24 ytb"><a href="http://www.youtube.com/efe" target="_blank" rel="nofollow">YOUTUBE</a></li><li class=" share24 dmotion"><a href="http://www.dailymotion.com/agenciaefe" target="_blank" rel="nofollow">DAILYMOTION</a></li><li class=" share24 rss"><a href="https://www.efe.com/efe/espana/1/rss" target="_blank">RSS</a></li><li class=" share24 insta"><a href="https://www.instagram.com/efefotos/" target="_blank" rel="nofollow">INSTAGRAM</a></li></ul></div></div>

                        
                        <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12" style="text-align:center;">
                            <a rel="nofollow" href="http://www.sepi.es" target="_blank" style="background-color: #fff;">
                                <img src="/efe/Images/logos/sepi_logo_pie_de.png" alt="sepi" style="height:30px;" /></a>
                        </div>
                    </div>
                </div>
            

        </div>
        <div class="copyright ">
            <div class="efe-centro-margen clearfix" style="overflow: hidden;">
                © Agencia EFE, S.A. Avd. de Burgos, 8-B. 28036 Madrid. España Tel: +34 91 346 7100. Todos los derechos reservados
                <div style="float: right;">
                    <a target="_blank" rel="nofollow" href="//www.efe.com/mkt/certificado_sostenibilidad_ips_agencia_efe_2.jpg"
                        title="Certificado de sostenibilidad IPS de la Agencia Efe">
                        <img style="height: 32px; width: auto;"
                            src="//estaticos.efe.com/efeCOM/LOGOS/IPS/IPS_LOGO.PNG"
                            alt="Logo del certificado de sostenibilidad" />
                    </a>

                    <a target="_blank" rel="nofollow" href="http://www.w3.org/WAI/WCAG1A-Conformance"
                        title="Explanation of Level A Conformance">
                        <img style="height: 32px; width: 88px;"
                            src="//estaticos.efe.com/efeCOM/LOGOS/wcag1A.png"
                            alt="Level A conformance icon, W3C-WAI Web Content Accessibility Guidelines 1.0" />
                    </a>
                </div>
            </div>
        </div>
        
<div id="aviso_cookies">
    <div class="efe-centro-margen row">        
        <div class="col-md-12 col-xs-12">
            <div class="cerrar">
                <a href="#" onclick="javascript:ck_acepta('sicookie');" title="Acepto el uso de cookies." rel="nofollow"><i class="glyphicon glyphicon-ok"></i></a>
            </div>
            <strong>Uso de cookies</strong>
            <p>Utilizamos cookies propias y de terceros para mejorar nuestros servicios y mostrarle publicidad relacionada con sus preferencias mediante el análisis de sus hábitos de navegación. Si continua navegando, consideramos que acepta su uso. Puede cambiar la configuración u obtener más información aquí. <a class="enlace" target="_blank" href="//estaticos.efe.com/generales/cookies.htm">LINK</a></p>
        </div>
    </div>
</div>
<script type="text/javascript">$(document).ready(function () { if (ck_check) ck_check('sicookie'); });</script>

    </footer>   

    
    <script src="/efe/bundles/comunes-js?v=gcoU6oIq-Qp01-LkvFjPor7EZUq6CLswb8HDRSre2Wc1" ></script>


    
    <script type="text/javascript" src="/efe/bundles/detalle-js?v=ijySP9_OzWBF7WiPTlw0NMjUpUYevZ3dqvKixrG_nY01" async></script>



    
    
    
       

    <!-- dataexpand -->
    
    <script type="text/javascript" src="//tc.dataxpand.com/tc/788283f.js" async></script>

    
    
<noscript><img src="https://estaticos.efe.com/efecom/recursos2/efetrack.ashx?u=https%3a%2f%2fwww.efe.com%2fefe%2fespana%2fdeportes%2foksana-chusovitina-aplaza-su-retirada-para-estar-en-tokio-2021-con-45-anos%2f10006-4205372&amp;t=Oksana+Chusovitina+aplaza+su+retirada+para+estar+en+Tokio+2021+con+45+a%c3%b1os&amp;e=1&amp;c=10006&amp;n=RG0qdp26pjM%3d&amp;s=pp05t0dnamhdatt5alwprx4c" alt="" height="1" width="1" /></noscript>
<script type="text/javascript" defer="defer">    // <![CDATA[
    $(document).ready(function () {   
    var efe_idtrk = readCookie('efe_idtrk');if (efe_idtrk == null) { efe_idtrk = Math.random().toString(10); createCookie('efe_idtrk', efe_idtrk, 1); }
    var efe_imgtrk = new Image(); efe_imgtrk.src = 'https://estaticos.efe.com/efecom/recursos2/efetrack.ashx?u=https%3a%2f%2fwww.efe.com%2fefe%2fespana%2fdeportes%2foksana-chusovitina-aplaza-su-retirada-para-estar-en-tokio-2021-con-45-anos%2f10006-4205372&t=Oksana+Chusovitina+aplaza+su+retirada+para+estar+en+Tokio+2021+con+45+a%c3%b1os&e=1&c=10006&n=RG0qdp26pjM%3d&s=' + efe_idtrk;
   
    });
// ]]></script>

    
    <script type="text/javascript">
        window.onload = function(){
            setTimeout(function()
            {
                var _theAd = document.querySelector("[id^=google_ads_iframe_]");                
                if (_theAd == null || (_theAd && _theAd.innerHTML.replace(/\s/g,"").length == 0))
                {
                    if (typeof ga !== "undefined")                                            
                        ga("send","event","AdBlock","True",{"nonIteraction":1});                    
                } 
            },3000);
        };
    </script>

    
    <script type="text/javascript">createCookie("efe_e","1",30);</script>
    
        <script type="text/javascript">efeSetRefresh(900);</script>
        <noscript><meta http-equiv="Refresh" content="900"/></noscript>
    </body>
</html>
