
<!DOCTYPE html>
<html lang="es">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#"><meta charset="utf-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta name="distribution" content="global" /><meta name="yandex-verification" content="7e8d2daf8f10b473" /><meta name="dailymotion-domain-verification" content="dmuopm4wv6isyjeg0" /><link rel="dns-prefetch" href="//www.efe.com" /><link rel="dns-prefetch" href="//estaticos.efe.com" /><title>
	España, entre los países con un peor estado de ánimo al inicio de la pandemia | Ciencia | Agencia EFE
</title>

<script type="text/javascript" async=true>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</script>

<meta name="viewport" content="width=device-width,initial-scale=1,maximum-scale=2.0">
<meta name="organization" content="Agencia Efe" />
<link href="/efe/images/favicon.ico" rel="shortcut icon" type="image/x-icon" />
<link href="/efe/images/logos/apple-touch-icon.png " rel="apple-touch-icon" />
<link href="//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css" rel="stylesheet" media="all" />
<link href="//fonts.googleapis.com/css?family=Roboto:400,300,300italic,400italic,500,500italic,700,700italic" rel="stylesheet" media="all" />
<link href="//fonts.googleapis.com/css?family=Roboto+Condensed:300italic,400italic,700italic,400,700,300" rel="stylesheet" media="all" />
<link href="/efe/bundles/comunes-css?v=7hB049K6Wq7K3SJWTH4nPNeJfTrPTXtK6vOoku3_6HY1" rel="stylesheet" media="all" />
<script src="/efe/bundles/modernizr?v=uWvhUYCJ8N40AOzLlCI_Em6o6oq4ysgXZXbpHebcjp81"></script>
<script src="/efe/bundles/jquery?v=Ze8b4pfKya06gTUMsYGs5vLeaKb5zNFejCI6PYKd9Cc1"></script>
<link href="/efe/bundles/detalle-css?v=IpnIsyJskRepG1X1vLuYq22BjgjwdPOSlOARWMtZMgk1" rel="stylesheet" />

<script>
            // Google Analitycs y TFCv2  https://support.google.com/analytics/answer/10022331?hl=es
            window['gtag_enable_tcf_support'] = true;

            (function (w, d, s, l, i) {
            w[l] = w[l] || []; w[l].push({
                'gtm.start':
                    new Date().getTime(), event: 'gtm.js'
            }); var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
                    'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
            })(window, document, 'script', 'dataLayer','GTM-M234NTD');</script>


<script type="text/javascript">
// <!--

    var googletag = googletag || {};googletag.cmd = googletag.cmd || [];
    (function () {
        var gads = document.createElement('script');gads.async = true; gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];node.parentNode.insertBefore(gads, node);
    })();

    googletag.cmd.push(function () {
        var mapaMegaBanner = googletag.sizeMapping().
            addSize([991, 0], [[980, 90], [990, 90], [728, 90]]).
            addSize([768, 0], [[728, 90], [1, 1]]).
            addSize([0, 0], [[320, 50], [320, 100]]).
            build();


    googletag.defineSlot('/8613/dqa.efe.com/apertura_de_noticia',[[990,90],[980,90],[728,90]],'div-gpt-ad-efe-4002015').defineSizeMapping(mapaMegaBanner).addService(googletag.pubads());

    googletag.defineSlot('/8613/dqa.efe.com/apertura_de_noticia/roba_1',[[300,250],[300,600]],'div-gpt-ad-efe-4001170').addService(googletag.pubads());


    googletag.pubads().setTargeting ('edicion','espana');googletag.pubads().setTargeting ('seccion','efefuturo');googletag.pubads().setTargeting ('tipopag','detalle');googletag.pubads().setTargeting ('slugcompleto','|espana|efefuturo');    
     
    // Arranque condicionado al CMP(GDPR)
    googletag.pubads().disableInitialLoad();
    googletag.enableServices();
     
    });
     
    // -->

    // CMP: Añade enganche del estado GDPR
    if (window.__tcfapi)
    {
        // Atención. Se filtra para Google Vendor ID
        window.__tcfapi('addEventListener', 2, function (tcData, success)
        {            
            if (success) {
                if (tcData.gdprApplies) {

                    var hasDeviceStorageAndAccessConsent = tcData.purpose.consents[1] || false; // Purpose 1? Refers to the storage and/or access of information on a device.                    
                    var hasPersonalizedProfileConsent = tcData.purpose.consents[3] || false;    // Purpose 3? Create a personalised ads profile
                    var hasPersonalizedAdsConsent = tcData.purpose.consents[4] || false;        // Purpose 4? Select personalised ads
                    var hasGoogleAdvertisingProductsConsent = tcData.vendor.consents[755] || false; //  Google Vendor is active?
                    var nonPersonalizedAds = (hasPersonalizedProfileConsent && hasPersonalizedAdsConsent) ? 0 : 1;

                    if (hasDeviceStorageAndAccessConsent) {

                        (adsbygoogle = window.adsbygoogle || []).requestNonPersonalizedAds = nonPersonalizedAds;

                        if ((tcData.eventStatus === 'tcloaded' || tcData.eventStatus === 'useractioncomplete') && hasGoogleAdvertisingProductsConsent) {
                            if (typeof googletag != "undefined") {                                
                                googletag.cmd.push(function () {
                                    googletag.pubads().setRequestNonPersonalizedAds(nonPersonalizedAds);
                                    googletag.pubads().refresh();
                                });
                            }                           
                            (adsbygoogle = window.adsbygoogle || []).pauseAdRequests = 0;                            

                            console.log('Debug(755): ', tcData.eventStatus);
                           // console.log(tcData);

                        } else {
                            (adsbygoogle = window.adsbygoogle || []).pauseAdRequests = 1;
                            console.log('Debug(755): ', tcData.eventStatus);
                        }
                    }

                } else {

                /* gdpr does not apply */

                    // Most likely you want to make the ad request in this case 
                    if (typeof googletag != "undefined") {
                        googletag.cmd.push(function () {
                            googletag.pubads().refresh();
                        });
                    }

                    // adsense
                    (adsbygoogle = window.adsbygoogle || []).pauseAdRequests = 0;
                    // print a debug message to the console 
                    console.log('Debug: gdpr doesn\'t apply');
                }
            }
        },[755]);   // Google Vendor ID
    }
</script>

<link href="http://www.efe.com/efe/espana/1/rss" title="RSS - Edición España" rel="alternate" type="application/rss+xml" /><link href="http://www.efe.com/efe/espana/efefuturo/espana-entre-los-paises-con-un-peor-estado-de-animo-al-inicio-la-pandemia/50000905-4763787" rel="canonical" /><meta property="twitter:site" content="@EFEnoticias" /><meta property="twitter:creator" content="@EFEnoticias" /><meta property="og:site_name" content="www.efe.com" /><meta property="fb:admins" content="670792711,1523510951" /><meta property="fb:app_id" content="405157086335631" /><meta property="fb:page_id" content="182338378632175" /><meta property="article:publisher" content="https://www.facebook.com/AgenciaEFEnoticias/" /><meta property="article:author" content="https://www.efe.com" /><meta property="twitter:description" content="La pandemia influyó en el estado de ánimo en todo mundo y un análisis de mensajes en redes sociales indica que los más afectados fueron Australia, España, Reino Unido y Colombia, mientras Baréin, Bots" /><meta property="og:description" content="La pandemia influyó en el estado de ánimo en todo mundo y un análisis de mensajes en redes sociales indica que los más afectados fueron Australia, España, Reino Unido y Colombia, mientras Baréin, Bots" /><meta property="article:section" content="Ciencia" /><meta property="og:url" content="http://www.efe.com/efe/espana/efefuturo/espana-entre-los-paises-con-un-peor-estado-de-animo-al-inicio-la-pandemia/50000905-4763787" /><meta property="twitter:card" content="summary_large_image" /><meta property="twitter:image" content="http://estaticos.efe.com/efecom/recursos2/imagen.aspx?-P-2fL4Jfo8HOMgej50rtVAdL1gz3Ys3yjtyQ4TncnkXVSTX-P-2bAoG0sxzXPZPAk5l-P-2fU5UOL7UtE5sLmqq5zWJMt-P-2bZSw-P-3d-P-3d" /><meta property="og:image" content="http://estaticos.efe.com/efecom/recursos2/imagen.aspx?-P-2fL4Jfo8HOMgej50rtVAdL1gz3Ys3yjtyQ4TncnkXVSTX-P-2bAoG0sxzXPZPAk5l-P-2fU5UOL7UtE5sLmqq5zWJMt-P-2bZSw-P-3d-P-3d" /><meta property="og:type" content="article" /><meta property="og:title" content="España, entre los países con un peor estado de ánimo al inicio de la pandemia" /><meta name="apple-itunes-app" content="app-id=584702500" /><meta name="twitter:app:id:iphone" content="584702500" /><meta name="twitter:app:id:ipad" content="584702500" /><meta name="google-play-app" content="app-id=com.efe.appaandroidefe" /><meta name="twitter:app:id:googleplay" content="com.efe.appaandroidefe" /><meta name="robots" content="index,follow" /><meta name="description" content="La pandemia influyó en el estado de ánimo en todo mundo y un análisis de mensajes en redes sociales indica que los más afectados fueron Australia, España, Reino Unido y Colombia, mientras Baréin, Bots. España, entre los países con un peor estado de ánimo al inicio de la pandemia | Ciencia | Agencia EFE" /></head>
<body id="theBodyTag" class=" espana es">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M234NTD" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div id="schOrg" itemid="#schOrg" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="url" content="https://www.efe.com" />
<meta itemprop="name" content="Agencia Efe" />
<div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="http://www.efe.com/efe/images/logos/efe114x114.png" />
</div>
<meta itemprop="sameAs" content="https://www.facebook.com/AgenciaEFEnoticias/" />
<meta itemprop="sameAs" content="https://twitter.com/EFEnoticias" />
<div itemprop="contactPoint" itemscope itemtype="http://schema.org/ContactPoint">
<meta itemprop="telephone" content="+34913467100" />
<meta itemprop="contactType" content="customer service" />
</div>
<div itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
<meta itemprop="addressCountry" content="ES" />
<meta itemprop="addressLocality" content="Madrid" />
<meta itemprop="addressRegion" content="Madrid" />
<meta itemprop="postalCode" content="28036" />
<meta itemprop="streetAddress" content="Avenida de Burgos, 8-B" />
</div>
</div>
<div id="efe-top-link"><i class="fa fa-angle-up"></i></div>
<header class="hidden-print">
<div class="header-first publi-wrapper">
<div class="header-first-content">


<div class="box-publi box-publi-header"><div class="publi-head">Publicidad</div><div id="div-gpt-ad-efe-4002015" class="publi-content"><script type="text/javascript">googletag.cmd.push(function(){googletag.display('div-gpt-ad-efe-4002015');});</script></div></div>

</div>
</div>
<div id="parent-navheader">
<div id="navheader" class="header-wrapper">
<div class="header-navigation-content">
<div id="logoOrg">
<a href="/efe/espana/1" id="linkLogo" class="efe-logo"></a>
</div>
<div id="mbarra_101004684" class="efe-mbarra efe-raiz"><nav class="navbar" role="navigation"><div><ul class="nav navbar-nav"><li class=" col-xs-4 col-sm-3 col-md-2 search"><form class="navbar-form" role="search" method="GET" action="/efe/espana/busqueda/50000538"><div class="input-group"><input class="form-control" type="search" name="q" value="" maxlength=50 placeholder="Buscar" pattern=".{3,}" required /><span class="input-group-btn"><button type="submit" class="btn btn-default" title="Buscar"><span class="glyphicon glyphicon-search"></span></button></span></div></form></li><li><a href="//www.agenciaefe.es" target="_blank" class=" navbar-link" rel="nofollow">Web corporativa</a></li><li><a href="/efe/espana/contacto/150" class="navbar-link">Contacto</a></li><li><a href="https://efecomunica.efe.com/" target="_blank" class=" navbar-link" rel="nofollow">EFE Comunica</a></li><li><a href="https://www.efeservicios.com" target="_blank" class=" navbar-link" rel="nofollow">EFE Servicios</a></li></ul></div></nav></div>
<div class="efe-mediciones efe-ediciones"><nav class="navbar" role="navigation"><ul class="nav navbar-nav "><li class="dropdown"><a href="/efe/espana/1" class="navbar-link dropdown-toggle" data-toggle="dropdown"><span class="edicion-I">Edición</span> España<span class="caret"></span></a><ul class="dropdown-menu"><li><a href="/efe/espana/1" class=" navbar-link"><span class="edicion-I">Edición</span> España</a></li><li class=" col-md-offset-1 col-md-11"><a href="/efe/castillayleon/7" class=" navbar-link"><span class="edicion-I">Edición</span> Castilla y León</a></li><li class=" col-md-offset-1 col-md-11"><a href="/efe/comunitat-valenciana/10" class=" navbar-link"><span class="edicion-I">Edición</span> C. Valenciana</a></li><li class=" col-md-offset-1 col-md-11"><a href="/efe/andalucia/12" class=" navbar-link"><span class="edicion-I">Edición</span> Andalucía</a></li><li class=" col-md-offset-1 col-md-11"><a href="/efe/canarias/14" class=" navbar-link"><span class="edicion-I">Edición</span> Canarias</a></li><li><a href="/efe/america/2" class=" navbar-link"><span class="edicion-I">Edición</span> América</a></li><li><a href="/efe/brasil/3" class=" navbar-link"><span class="edicion-I">Edição</span> Brasil</a></li><li><a href="/efe/english/4" class=" navbar-link">English <span class="edicion-I">edition</span></a></li><li><a href="/efe/portugal/6" class=" navbar-link"><span class="edicion-I">Edição</span> Portugal</a></li><li><a href="/efe/usa/5" class=" navbar-link"><span class="edicion-I">Edición</span> USA</a></li></ul></li></ul></nav></div>
<div id="mbarra_101004664" class="efe-mbarra efe-secciones"><nav class="navbar navbar-default" role="navigation"><div class="navbar-header"><button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-101004664-collapse"><span class="sr-only">Desplegar navegación</span>
<span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span></button></div><div class="collapse navbar-collapse navbar-101004664-collapse"><ul class="nav navbar-nav"><li class=" hidden efe-show-on-collapse search"><form class="navbar-form" role="search" method="GET" action="/efe/espana/busqueda/50000538"><div class="input-group"><input class="form-control" type="search" name="q" value="" maxlength=50 placeholder="Buscar" pattern=".{3,}" required /><span class="input-group-btn"><button type="submit" class="btn btn-default" title="Buscar"><span class="glyphicon glyphicon-search"></span></button></span></div></form></li><li class=" efe-menu-secciones dropdown"><a href="#" class="navbar-link dropdown-toggle" data-toggle="dropdown">EFE Noticias<b class="caret"></b></a><ul class=" dropdown-menu" role="menu"><li><a href="/efe/espana/politica/10002" class="navbar-link">España</a></li><li><a href="/efe/espana/mundo/10001" class="navbar-link">Internacional</a></li><li><a href="/efe/espana/deportes/10006" class="navbar-link">Deportes</a></li><li><a href="/efe/espana/economia/10003" class="navbar-link">Economía</a></li><li><a href="/efe/espana/sociedad/10004" class="navbar-link">Sociedad</a></li><li><a href="/efe/espana/cultura/10005" class="navbar-link">Cultura y entretenimiento</a></li><li><a href="/efe/espana/gente/10007" class="navbar-link">Gente</a></li><li class=" active"><a href="/efe/espana/efefuturo/50000905" class="navbar-link">Ciencia</a></li></ul></li><li><a href="https://www.efesalud.com/" target="_blank" class=" navbar-link" rel="nofollow">EFE Salud</a></li><li><a href="https://www.efeverde.com/" target="_blank" class=" navbar-link" rel="nofollow">EFE Verde</a></li><li><a href="https://www.efeminista.com/" target="_blank" class=" navbar-link" rel="nofollow">Efeminista</a></li><li><a href="https://www.efeescuela.es/" target="_blank" class=" navbar-link" rel="nofollow">EFE Escuela</a></li><li><a href="https://verifica.efe.com/" target="_blank" class=" navbar-link" rel="nofollow">EFE Verifica</a></li><li><a href="https://www.efeagro.com/" target="_blank" class=" navbar-link" rel="nofollow">EFE Agro</a></li><li><a href="https://euroefe.euractiv.es/" target="_blank" class=" navbar-link" rel="nofollow">EuroEFE</a></li><li class=" navbar-right dropdown"><a href="#" class="navbar-link dropdown-toggle" data-toggle="dropdown">Otras webs<b class="caret"></b></a><ul class=" dropdown-menu" role="menu"><li><a href="https://www.fundeu.es/" target="_blank" class=" navbar-link" rel="nofollow">FundéuRAE</a></li><li><a href="https://www.epa.eu/" target="_blank" class=" navbar-link" rel="nofollow">EPA</a></li></ul></li></ul></div></nav></div>
</div>
</div>
</div>
<div class="header-features">
</div>
</header>
<div id="body">
<div id="divBeforeMain">
<div class="efe-centro-margen clearfix">
<div class="page-header">
<ol class="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList">
<li itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/ListItem">
<a href="/efe/espana/1" itemprop="item"><span itemprop="name">Edición España</span></a>
<meta itemprop="position" content="1" />
</li>
<li itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/ListItem" class="active">
<a href="/efe/espana/efefuturo/50000905" itemprop="item"><span itemprop="name">Ciencia</span></a>
<meta itemprop="position" content="2" />
</li>
</ol>
</div>
</div>
</div>
<div id="divMainLeftCenterRight">
<div class="efe-centro-margen efe-main clearfix">
<div class="efe-mainleft efe-blo-izq">
</div>
<div class="efe-maincenter">
<div id="theArticle" class="detalle clearfix">
<div class="head" id="sch-detalle" itemref="theArticle" itemscope itemtype="http://schema.org/NewsArticle">
<meta itemprop="mainEntityOfPage" content="http://www.efe.com/efe/espana/efefuturo/espana-entre-los-paises-con-un-peor-estado-de-animo-al-inicio-la-pandemia/50000905-4763787" />
<meta itemprop="inLanguage" content="es" />
<meta itemprop="datePublished" content="2022-03-17T19:52:20Z" />
<link itemprop="author publisher" href="#schOrg" />
<div id="div_guia" class="guia" itemprop="alternativeHeadline">CORONAVIRUS EMOCIONES</div>
<h1 id="div_titulo" class="titulo" itemprop="headline">España, entre los países con un peor estado de ánimo al inicio de la pandemia</h1>
</div>
<div class="body clearfix" role="main">
<div id="div_fuente_share" class="fuente-share">
<div class="fuenteorigen">
<span class="fuente">EFE</span><span class="origen" itemprop="dateline">Redacción Ciencia</span><span class="fecha"><time itemprop="dateModified" datetime="2022-03-17T19:52:20Z">17 mar. 2022</time></span>
</div>
</div>
<div id="divFotoVideo">
<div id="carousel-wrapper">
<div id="carousel" class="clearfix">
<div class="slide foto selected" itemprop="image" itemscope="itemscope" itemtype="http://schema.org/ImageObject">
<img src="//estaticos.efe.com/efecom/recursos2/imagen.aspx?-P-2fL4Jfo8HOMgej50rtVAdL1gz3Ys3yjtyQ4TncnkXVSTX-P-2bAoG0sxzXPZPAk5l-P-2fU5UOL7UtE5sLmqq5zWJMt-P-2bZSw-P-3d-P-3d" alt="España, entre los países con un peor estado de ánimo al inicio de la pandemia" itemprop="contentUrl url" />
<p itemprop="description name caption">Varias personas caminan con mascarillas por la Puerta del Sol de Madrid, en una imagen de archivo. EFE/ JuanJo Martín
</p>
</div>
</div>
</div>
</div>
<ul class="efe-share-fa text-center">
<li class="sh-fb ">
<a class="shareonclick" title="Share in Facebook" href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2fwww.efe.com%2fefe%2fespana%2fefefuturo%2fespana-entre-los-paises-con-un-peor-estado-de-animo-al-inicio-la-pandemia%2f50000905-4763787">
<i class="fa fa-facebook"></i>
</a>
</li>
<li class="sh-twt ">
<a class="shareonclick" title="Share in Twitter" href="https://twitter.com/intent/tweet?url=http%3a%2f%2fwww.efe.com%2fefe%2fespana%2fefefuturo%2fespana-entre-los-paises-con-un-peor-estado-de-animo-al-inicio-la-pandemia%2f50000905-4763787&text=Espa%c3%b1a%2c+entre+los+pa%c3%adses+con+un+peor+estado+de+%c3%a1nimo+al+inicio+de+la+pandemia&via=EFEnoticias">
<i class="fa fa-twitter"></i>
</a>
</li>
<li class="sh-lkdin">
<a class="shareonclick" title="Share in Linkedin" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http%3a%2f%2fwww.efe.com%2fefe%2fespana%2fefefuturo%2fespana-entre-los-paises-con-un-peor-estado-de-animo-al-inicio-la-pandemia%2f50000905-4763787&amp;title=Espa%c3%b1a%2c+entre+los+pa%c3%adses+con+un+peor+estado+de+%c3%a1nimo+al+inicio+de+la+pandemia"><i class="fa fa-linkedin"></i></a>
</li>
<li class="sh-whatsapp">
<a class="shareonclick" title="Share in Whatsapp" href="https://wa.me/?text=http%3a%2f%2fwww.efe.com%2fefe%2fespana%2fefefuturo%2fespana-entre-los-paises-con-un-peor-estado-de-animo-al-inicio-la-pandemia%2f50000905-4763787"><i class="fa fa-whatsapp"></i></a>
</li>
<li class="sh-meneame">
<a class="shareonclick" title="Meneame" href="http://www.meneame.net/submit.php?url=http%3a%2f%2fwww.efe.com%2fefe%2fespana%2fefefuturo%2fespana-entre-los-paises-con-un-peor-estado-de-animo-al-inicio-la-pandemia%2f50000905-4763787">Menéame
</a>
</li>
</ul>
<div id="div_texto" class="texto dont-break-out" itemprop="articleBody"><p>La pandemia influyó en el estado de ánimo en todo mundo y un análisis de mensajes en redes sociales indica que los más afectados fueron Australia, España, Reino Unido y Colombia, mientras Baréin, Botsuana, Grecia y Túnez fueron los que mejor lo llevaron.</p><p>
Un estudio encabezado por el Instituto Tecnológico de Massachussetts (EEUU) analizó 654 millones de mensajes en Twitter y Weibo enviados por 10,5 millones de personas en más de 100 países entre enero y mayo de 2020, al inicio de la pandemia.</p></div>
</div>
</div>
<div class="efe-contacte">
<div class="note">
<div>
<a href="/efe/espana/contacto/150" class="ga-trk-click" data-ga-trk-event="box-contacte">
Proveedores de contenidos.<br /><span>Contacte con EFE</span>.</a>
</div>
</div>
</div>

<div class="efe-listacatact  efe-lista2col" itemscope itemtype="http://schema.org/ItemList">
<div class="titulo" itemprop="name"><a href="/efe/espana/efefuturo/50000905">Más noticias</a></div>
<ul class="lista">
<li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem">
<article>
<meta itemprop="position" content="1" />
<a href="/efe/espana/efefuturo/la-esa-rompe-su-colaboracion-con-rusia-en-exomars-y-atrasa-mision-a-marte/50000905-4763536" itemprop="url">
<img src="//estaticos.efe.com/efecom/recursos2/imagen.aspx?-P-2fL4Jfo8HOMgej50rtVAdLwf-P-2fw6ZQ9xmK35LsEXz7TxvyMNgEaQpsSOvm0RqciahyaEn8vlC-P-2b6exfZOhI1q6K4b3Q8DHc35nSNfshsRPQKX1A7dfHwIesrA-P-3d-P-3d" alt="" onerror="this.style.display = &#39;none&#39;" itemprop="image" />
<div class="caption" itemprop="name">
<span class="guia">EUROPA ESPACIO</span> La ESA rompe su colaboración con Rusia en Exomars y atrasa la misión a Marte
</div>
</a>
</article>
</li>
<li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem">
<article>
<meta itemprop="position" content="2" />
<a href="/efe/espana/efefuturo/logran-incrementar-la-eficacia-de-inmunoterapia-en-el-cancer-mama/50000905-4763717" itemprop="url">
<img src="//estaticos.efe.com/efecom/recursos2/imagen.aspx?-P-2fL4Jfo8HOMgej50rtVAdL-P-2fVsVfWFvQCs35LsEXz7TxvyMNgEaQpsSOvm0RqciahyaEn8vlC-P-2b6exfZOhI1q6K4b3Q8DHc35nSNfshsRPQKX3F3dEWEd652w-P-3d-P-3d" alt="" onerror="this.style.display = &#39;none&#39;" itemprop="image" />
<div class="caption" itemprop="name">
<span class="guia">INVESTIGACIÓN CÁNCER</span> Logran incrementar la eficacia de la inmunoterapia en el cáncer de mama
</div>
</a>
</article>
</li>
<li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem">
<article>
<meta itemprop="position" content="3" />
<a href="/efe/espana/efefuturo/los-microplasticos-de-rios-europeos-pueden-acumularse-en-el-oceano-artico/50000905-4763712" itemprop="url">
<img src="//estaticos.efe.com/efecom/recursos2/imagen.aspx?-P-2fL4Jfo8HOMgej50rtVAdL24vWRrbWW4O35LsEXz7TxvyMNgEaQpsSOvm0RqciahyaEn8vlC-P-2b6exfZOhI1q6K4b3Q8DHc35nSNfshsRPQKX00RVIiCJlixQ-P-3d-P-3d" alt="" onerror="this.style.display = &#39;none&#39;" itemprop="image" />
<div class="caption" itemprop="name">
<span class="guia">CIENCIA MEDIOAMBIENTE</span> Los microplásticos de los ríos europeos pueden acumularse en el océano Ártico
</div>
</a>
</article>
</li>
<li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem">
<article>
<meta itemprop="position" content="4" />
<a href="/efe/espana/efefuturo/la-vacuna-de-esteban-csic-es-segura-y-protege-100-a-macacos-contra-covid/50000905-4763225" itemprop="url">
<img src="//estaticos.efe.com/efecom/recursos2/imagen.aspx?-P-2fL4Jfo8HOMgej50rtVAdL0JZfMBN2qC135LsEXz7TxvyMNgEaQpsSOvm0RqciahyaEn8vlC-P-2b6exfZOhI1q6K4b3Q8DHc35nSNfshsRPQKX1NG7W5oPG7hQ-P-3d-P-3d" alt="" onerror="this.style.display = &#39;none&#39;" itemprop="image" />
<div class="caption" itemprop="name">
<span class="guia">CORONAVIRUS VACUNAS</span> La vacuna de Esteban (CSIC) es segura y protege 100 % a macacos contra covid
</div>
</a>
</article>
</li>
<li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem">
<article>
<meta itemprop="position" content="5" />
<a href="/efe/espana/efefuturo/el-conocimiento-y-la-innovacion-claves-para-salir-de-las-crisis-segun-morant/50000905-4763714" itemprop="url">
<img src="//estaticos.efe.com/efecom/recursos2/imagen.aspx?-P-2fL4Jfo8HOMgej50rtVAdL6NkoAQbeK0m35LsEXz7TxvyMNgEaQpsSOvm0RqciahyaEn8vlC-P-2b6exfZOhI1q6K4b3Q8DHc35nSNfshsRPQKX3dT1JJpxMpqA-P-3d-P-3d" alt="" onerror="this.style.display = &#39;none&#39;" itemprop="image" />
<div class="caption" itemprop="name">
<span class="guia">TECNOLOGÍA INNOVACIÓN</span> El conocimiento y la innovación claves para salir de las crisis, según Morant
</div>
</a>
</article>
</li>
<li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem">
<article>
<meta itemprop="position" content="6" />
<a href="/efe/espana/efefuturo/el-telescopio-james-webb-envia-primera-foto-unificada-de-una-estrella-lejana/50000905-4762983" itemprop="url">
<img src="//estaticos.efe.com/efecom/recursos2/imagen.aspx?-P-2fL4Jfo8HOMiZvQhtipqnApeoCkXazM1735LsEXz7TxvyMNgEaQpsSOvm0RqciahyaEn8vlC-P-2b6exfZOhI1q6K4b3Q8DHc35nSNfshsRPQKX0cfubM4l8mpQ-P-3d-P-3d" alt="" onerror="this.style.display = &#39;none&#39;" itemprop="image" />
<div class="caption" itemprop="name">
<span class="guia">EEUU ESPACIO</span> El telescopio James Webb envía primera foto unificada de una estrella lejana
</div>
</a>
</article>
</li>
<li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem">
<article>
<meta itemprop="position" content="7" />
<a href="/efe/espana/efefuturo/descubren-una-proteina-que-previene-el-desarrollo-de-placas-en-las-arterias/50000905-4763450" itemprop="url">
<img src="//estaticos.efe.com/efecom/recursos2/imagen.aspx?-P-2fL4Jfo8HOMgej50rtVAdL3xJb1ePYWge35LsEXz7TxvyMNgEaQpsSOvm0RqciahyaEn8vlC-P-2b6exfZOhI1q6K4b3Q8DHc35nSNfshsRPQKX12nKgeGfER8Q-P-3d-P-3d" alt="" onerror="this.style.display = &#39;none&#39;" itemprop="image" />
<div class="caption" itemprop="name">
<span class="guia">INVESTIGACIÓN CARDIOVASCULAR</span> Descubren una proteína que previene el desarrollo de placas en las arterias
</div>
</a>
</article>
</li>
<li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem">
<article>
<meta itemprop="position" content="8" />
<a href="/efe/espana/efefuturo/la-nasa-realiza-un-ensayo-general-para-historica-mision-artemis-i/50000905-4763202" itemprop="url">
<img src="//estaticos.efe.com/efecom/recursos2/imagen.aspx?-P-2fL4Jfo8HOMgej50rtVAdL7NBeWfA5qCx35LsEXz7TxvyMNgEaQpsSOvm0RqciahyaEn8vlC-P-2b6exfZOhI1q6K4b3Q8DHc35nSNfshsRPQKX2yQeS9Rv-P-2f22A-P-3d-P-3d" alt="" onerror="this.style.display = &#39;none&#39;" itemprop="image" />
<div class="caption" itemprop="name">
<span class="guia">EEUU ESPACIO</span> La NASA realiza un ensayo general para la histórica misión Artemis I
</div>
</a>
</article>
</li>
</ul>

</div>
</div>
<div class="efe-mainright efe-blo-der">
<div class=" efe-1col">
<div id="prom4006649" class="w-promo">
<div class="fijo">
<div><a href="https://zoom.us/webinar/register/WN_I2DFNgziQz69-u4zo5SziQ" target="_blank">
<img title="EFE Fórum Mujer - UPS" src="//estaticos.efe.com/efecom/recursos2/imagen.aspx?TcQP6YSEh95-P-2f5XojbBXKHSIOONNwdKBnxxbykLN11cgD2B4RHHiqzNNwuIgfoPkFzN3IjMMe7ZV2vVEp586WTH3BtFnksh8jpZenfXw70tyIqQbIgMpy7A-P-3d-P-3d" alt="EFE Fórum Mujer - UPS"></a></div>
</div>
</div>


<div class="box-publi"><div class="publi-head">Publicidad</div><div id="div-gpt-ad-efe-4001170" class="publi-content"><script type="text/javascript">googletag.cmd.push(function(){googletag.display('div-gpt-ad-efe-4001170');});</script></div></div>
<div class=" efecomunica nopadding">
<div class="efe-box nopadding">
<style>
.efecomunica .cabecera {background-color:#fff;}
.efecomunica .cabecera .logo {width:100%;}
.efecomunica .cabecera .lema{
    padding: 10px 20px 20px;
    text-shadow: 0px 1px 1px rgba(150, 150, 150, 0.5);
    text-align: center;
    border-bottom: 4px solid #16bbbf;
    color: #16bbbf;
    text-transform: uppercase;
    font: 500 14px/22px 'Roboto','Roboto Condensed',Arial,Helvetica,Verdana,sans-serif;
}
.efecomunica .efe-listacatact ul.lista img {
  width: 100px;
  height: 75px;
  object-fit: cover;
}
.efecomunica .efe-listacatact ul.lista article a {
    font-size: 16px;
    line-height: 18px;
    font-weight: 400;
}
.efecomunica .efe-listacatact ul.lista article a .guia {
        font-size: 13px;
        line-height: 16px; 
        font-weight: normal;
    }

.efecomunica .efe-listacatact ul.lista article a .entry {
        font-size: 13px;
        line-height: 13px;
    }

</style>
</div>

<div class="efe-box nopadding">
<div class="cabecera">
<a href="https://efecomunica.efe.com/" target="_blank" rel="nofollow">
<img class="logo" style="width:100%;" src="https://estaticos.efe.com/efecom/promosinternas/webs/logo-efe-comunica.png" border=0 alt="logo efe comunica" />
<div class="lema">Contenidos para instituciones y empresas</div>
</a>
</div>
</div>

<div class="efe-listacatact">
<ul class="lista">
<li>
<article>
<a href="https://efecomunica.efe.com/autores-espanoles-van-de-gira-por-institutos-cervantes-de-alemania/" target="_blank" rel="nofollow noopener">
<img alt="" src="https://efecomunica.efe.com/wp-content/uploads/2022/03/rss-efe61fb1d4a05b2475b0161fd5a50c629a33888db6ew-430x286.jpg" onerror="this.style.display = 'none'" />
<div class="caption">
<span class="titulo">Autores españoles van de gira por los institutos Cervantes de Alemania</span>
</div>
</a>
</article>
</li>
<li>
<article>
<a href="https://efecomunica.efe.com/feria-libro-francfort-instituciones-rusas/" target="_blank" rel="nofollow noopener">
<img alt="" src="https://efecomunica.efe.com/wp-content/uploads/2022/03/rss-efe76ea5a825fe62cd738d9be6a8966ef17e7618108w-430x260.jpg" onerror="this.style.display = 'none'" />
<div class="caption">
<span class="titulo">La Feria del Libro de Fráncfort deja de colaborar con instituciones rusas</span>
</div>
</a>
</article>
</li>
<li>
<article>
<a href="https://efecomunica.efe.com/bmi-academy-industrializacion-construccion/" target="_blank" rel="nofollow noopener">
<img alt="" src="https://efecomunica.efe.com/wp-content/uploads/2022/03/bmi-430x242.jpg" onerror="this.style.display = 'none'" />
<div class="caption">
<span class="titulo">BMI Academy, la apuesta de BMI por la industrialización y la calidad en el sector de la construcción</span>
</div>
</a>
</article>
</li>
<li>
<article>
<a href="https://efecomunica.efe.com/embotelladora-nestle-badajoz-certificada-por-gestion-agua/" target="_blank" rel="nofollow noopener">
<img alt="" src="https://efecomunica.efe.com/wp-content/uploads/2022/03/rss-efe33b3d91e9ad9857b209087e8f74886046cccea1ew-430x286.jpg" onerror="this.style.display = 'none'" />
<div class="caption">
<span class="titulo">La embotelladora de Nestlé en Badajoz, certificada por su gestión responsable del agua</span>
</div>
</a>
</article>
</li>
<li>
<article>
<a href="https://efecomunica.efe.com/contrato-formacion-alternancia-desempleo-juvenil/" target="_blank" rel="nofollow noopener">
<img alt="" src="https://efecomunica.efe.com/wp-content/uploads/2022/03/rss-efec2ca3a494463736628411bd4c101649a93662074w-430x129.jpg" onerror="this.style.display = 'none'" />
<div class="caption">
<span class="titulo">El contrato de formación en alternancia, herramienta eficaz para combatir el desempleo juvenil</span>
</div>
</a>
</article>
</li>
<li>
<article>
<a href="https://efecomunica.efe.com/surfing-trofeos-nft-goanna-2022/" target="_blank" rel="nofollow noopener">
<img alt="" src="https://efecomunica.efe.com/wp-content/uploads/2022/03/rss-efe2f1966c39c0f2422f1ad710d66b6c4fefacb59a3w-430x242.jpg" onerror="this.style.display = 'none'" />
<div class="caption">
<span class="titulo">La Federación Española de Surfing otorgará trofeos NFT en el Goanna 2022 junto a LEVERADE</span>
</div>
</a>
</article>
</li>
</ul>
</div>
</div>
<div class="efe-listacatact efe-lomas " itemscope itemtype="http://schema.org/ItemList">
<div class="titulo" itemprop="name"><a href="/efe/espana/efefuturo/50000905">Lo más leido</a></div>
<ul class="lista">
<li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem" class=" sinfoto">
<article>
<meta itemprop="position" content="1" />
<a href="/efe/espana/politica/el-nuevo-cis-aumenta-la-ventaja-del-psoe-refuerza-a-vox-y-hunde-podemos/10002-4763370" itemprop="url">
<div class="caption" itemprop="name">
<span class="guia">CIS BARÓMETRO</span> El "nuevo" CIS aumenta la ventaja del PSOE, refuerza a Vox y hunde a Podemos
</div>
</a>
</article>
</li>
<li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem" class=" sinfoto">
<article>
<meta itemprop="position" content="2" />
<a href="/efe/espana/mundo/el-80-de-viviendas-mariupol-destruido-y-30-000-personas-han-escapado/10001-4763232" itemprop="url">
<div class="caption" itemprop="name">
<span class="guia">UCRANIA GUERRA</span> El 80 % de viviendas de Mariúpol destruido y 30.000 personas han escapado
</div>
</a>
</article>
</li>
<li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem" class=" sinfoto">
<article>
<meta itemprop="position" content="3" />
<a href="/efe/espana/sociedad/se-entrega-en-sevilla-el-presunto-autor-del-asesinato-a-tiros-madrid/10004-4763242" itemprop="url">
<div class="caption" itemprop="name">
<span class="guia">SUCESOS ASESINATO</span> Se entrega en Sevilla el presunto autor del asesinato a tiros en Madrid
</div>
</a>
</article>
</li>
<li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem" class=" sinfoto">
<article>
<meta itemprop="position" content="4" />
<a href="/efe/espana/sociedad/recuperado-en-una-calle-de-madrid-el-maletin-radioactivo-del-csn-robado/10004-4763229" itemprop="url">
<div class="caption" itemprop="name">
<span class="guia">ENERGÍA NUCLEAR</span> Recuperado en una calle de Madrid el maletín radioactivo del CSN robado
</div>
</a>
</article>
</li>
<li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem" class=" sinfoto">
<article>
<meta itemprop="position" content="5" />
<a href="/efe/espana/economia/el-sector-lacteo-alerta-de-que-ya-se-nota-desabastecimiento-en-los-supermercados/10003-4763241" itemprop="url">
<div class="caption" itemprop="name">
<span class="guia">HUELGA TRANSPORTE</span> El sector lácteo alerta de que ya se nota el desabastecimiento en los supermercados
</div>
</a>
</article>
</li>
<li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem" class=" sinfoto">
<article>
<meta itemprop="position" content="6" />
<a href="/efe/espana/mundo/rusia-llama-a-las-autoridades-de-kiev-pensar-en-el-destino-del-pais/10001-4763154" itemprop="url">
<div class="caption" itemprop="name">
<span class="guia">UCRANIA GUERRA</span> Rusia llama a las autoridades de Kiev a pensar en el destino del país
</div>
</a>
</article>
</li>
</ul>

</div>
</div>
</div>
</div>
</div>
<div id="divAfterMain">
<div class="efe-centro-margen clearfix">
<div class=" clearfix efe-3col"></div>
</div>
</div>
</div>
<footer class="panel-footer hidden-print">
<div id="footer-features">
</div>
<div id="footer-last" class="efe-centro-margen clearfix">

<div class="container-fluid">
<div class="row efe-margen-bott-box">
<div class="col-lg-3 col-md-3 col-sm-3 col-xs-12 efe-menu-footer hidden-xs"><div class="efe-tree"><label>Noticias</label><ul><li class=" hidden efe-show-on-collapse"></li><li><a href="https://www.efesalud.com/" rel="nofollow">EFE Salud</a></li><li><a href="https://www.efeverde.com/" rel="nofollow">EFE Verde</a></li><li><a href="https://www.efeminista.com/" rel="nofollow">Efeminista</a></li><li><a href="https://www.efeescuela.es/" rel="nofollow">EFE Escuela</a></li><li><a href="https://verifica.efe.com/" rel="nofollow">EFE Verifica</a></li><li><a href="https://www.efeagro.com/" rel="nofollow">EFE Agro</a></li><li><a href="https://euroefe.euractiv.es/" rel="nofollow">EuroEFE</a></li></ul></div></div>
<div class="col-lg-3 col-md-3 col-sm-3 col-xs-6 efe-menu-footer hidden-xs"><div class="efe-tree"><label>Ediciones</label><ul><li><a href="/efe/espana/1"><span class="edicion-I">Edición</span> España</a></li><li class=" col-md-offset-1 col-md-11"><a href="/efe/castillayleon/7"><span class="edicion-I">Edición</span> Castilla y León</a></li><li class=" col-md-offset-1 col-md-11"><a href="/efe/comunitat-valenciana/10"><span class="edicion-I">Edición</span> C. Valenciana</a></li><li class=" col-md-offset-1 col-md-11"><a href="/efe/andalucia/12"><span class="edicion-I">Edición</span> Andalucía</a></li><li class=" col-md-offset-1 col-md-11"><a href="/efe/canarias/14"><span class="edicion-I">Edición</span> Canarias</a></li><li><a href="/efe/america/2"><span class="edicion-I">Edición</span> América</a></li><li><a href="/efe/brasil/3"><span class="edicion-I">Edição</span> Brasil</a></li><li><a href="/efe/english/4">English <span class="edicion-I">edition</span></a></li><li><a href="/efe/portugal/6"><span class="edicion-I">Edição</span> Portugal</a></li><li><a href="/efe/usa/5"><span class="edicion-I">Edición</span> USA</a></li></ul></div></div>
<div class="col-lg-3 col-md-3 col-sm-3 col-xs-6 efe-menu-footer hidden-xs"><div class="efe-tree"><label>Empresa</label><ul><li><a href="//www.agenciaefe.es" target="_blank" rel="nofollow">Web corporativa</a></li><li><a href="/efe/espana/contacto/150">Contacto</a></li><li><a href="/efe/espana/concursos/120">Concursos de contratación</a></li><li><a href="//www.agenciaefe.es/premios-rey-espana/" target="_blank">Premios Rey de España</a></li><li><a href="//www.agenciaefe.es/premio-don-quijote/" target="_blank">Premios Don Quijote de Periodismo</a></li><li><a href="//www.efe.com/iptc/" target="_blank">IPTC</a></li><li><a href="/efe/espana/aviso-legal/170">Aviso legal</a></li><li><a href="/efe/espana/politica-privacidad/160">Política de privacidad</a></li><li><a href="https://www.agenciaefe.es/empleo/" target="_blank">Empleo en EFE</a></li></ul></div></div>
<div class="col-lg-3 col-md-3 col-sm-3 col-xs-12 efe-menu-footer efe-menu-collapse hidden-sm hidden-md hidden-lg">
<a data-toggle="collapse" href="#collapsemenuFooterEmpresa" class="collapsed" aria-expanded="false" aria-controls="collapsemenuFooterEmpresa">
Empresa
<i class="glyphicon glyphicon-chevron-right"></i>
</a>
<div class="collapse" id="collapsemenuFooterEmpresa">
<div><div class="efe-tree"><ul><li><a href="//www.agenciaefe.es" target="_blank" rel="nofollow">Web corporativa</a></li><li><a href="/efe/espana/contacto/150">Contacto</a></li><li><a href="/efe/espana/concursos/120">Concursos de contratación</a></li><li><a href="//www.agenciaefe.es/premios-rey-espana/" target="_blank">Premios Rey de España</a></li><li><a href="//www.agenciaefe.es/premio-don-quijote/" target="_blank">Premios Don Quijote de Periodismo</a></li><li><a href="//www.efe.com/iptc/" target="_blank">IPTC</a></li><li><a href="/efe/espana/aviso-legal/170">Aviso legal</a></li><li><a href="/efe/espana/politica-privacidad/160">Política de privacidad</a></li><li><a href="https://www.agenciaefe.es/empleo/" target="_blank">Empleo en EFE</a></li></ul></div></div>
</div>
</div>
<div class="col-lg-3 col-md-3 col-sm-3 col-xs-12 efe-menu-footer hidden-xs"><div class="efe-tree"><ul><li><a href="https://www.efeservicios.com" target="_blank" rel="nofollow">EFE Servicios</a></li><li><a href="http://www.efelibredescarga.com/" target="_blank" rel="nofollow">contenidos<b>gratuitos</b></a></li><li class=" divider"></li><li class=" share24 twt"><a href="https://twitter.com/efenoticias" target="_blank" rel="nofollow">TWITTER</a></li><li class=" share24 fb"><a href="https://www.facebook.com/AgenciaEFEnoticias/" target="_blank">FACEBOOK</a></li><li class=" share24 ytb"><a href="http://www.youtube.com/efe" target="_blank" rel="nofollow">YOUTUBE</a></li><li class=" share24 dmotion"><a href="http://www.dailymotion.com/agenciaefe" target="_blank" rel="nofollow">DAILYMOTION</a></li><li class=" share24 rss"><a href="http://www.efe.com/efe/espana/1/rss" target="_blank">RSS</a></li><li class=" share24 insta"><a href="https://www.instagram.com/efe_noticias/" target="_blank" rel="nofollow">INSTAGRAM</a></li></ul></div></div>
<div class="col-lg-3 col-md-3 col-sm-3 col-xs-12 efe-menu-footer efe-menu-horiz hidden-sm hidden-md hidden-lg"><div class="efe-tree"><ul><li><a href="https://www.efeservicios.com" target="_blank" rel="nofollow">EFE Servicios</a></li><li><a href="http://www.efelibredescarga.com/" target="_blank" rel="nofollow">contenidos<b>gratuitos</b></a></li><li class=" divider"></li><li class=" share24 twt"><a href="https://twitter.com/efenoticias" target="_blank" rel="nofollow">TWITTER</a></li><li class=" share24 fb"><a href="https://www.facebook.com/AgenciaEFEnoticias/" target="_blank">FACEBOOK</a></li><li class=" share24 ytb"><a href="http://www.youtube.com/efe" target="_blank" rel="nofollow">YOUTUBE</a></li><li class=" share24 dmotion"><a href="http://www.dailymotion.com/agenciaefe" target="_blank" rel="nofollow">DAILYMOTION</a></li><li class=" share24 rss"><a href="http://www.efe.com/efe/espana/1/rss" target="_blank">RSS</a></li><li class=" share24 insta"><a href="https://www.instagram.com/efe_noticias/" target="_blank" rel="nofollow">INSTAGRAM</a></li></ul></div></div>
<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12" style="text-align: center;">
<a rel="nofollow noopener" href="https://sepi.es/" target="_blank" style="background-color: #fff;">
<img src="/efe/Images/logos/sepi_logo_pie_de.png" alt="sepi" style="height: 30px;" /></a>
</div>
</div>
</div>
</div>
<div class="copyright ">
<div class="efe-centro-margen clearfix" style="overflow: hidden;">
© Agencia EFE, S.A. Avd. de Burgos, 8-B. 28036 Madrid. España Tel: +34 91 346 7100. Todos los derechos reservados
<div style="float: right;">
<a target="_blank" rel="nofollow" href="//www.efe.com/mkt/certificado_sostenibilidad_ips_agencia_efe_2.jpg" title="Certificado de sostenibilidad IPS de la Agencia Efe">
<img style="height: 32px; width: auto;" src="//estaticos.efe.com/efeCOM/LOGOS/IPS/IPS_LOGO.PNG" alt="Logo del certificado de sostenibilidad" />
</a>
<a target="_blank" rel="nofollow noopener" href="http://www.w3.org/WAI/WCAG1A-Conformance" title="Explanation of Level A Conformance">
<img style="height: 32px; width: 88px;" src="//estaticos.efe.com/efeCOM/LOGOS/wcag1A.png" alt="Level A conformance icon, W3C-WAI Web Content Accessibility Guidelines 1.0" />
</a>
</div>
</div>
</div>
</footer>
<script src="/efe/bundles/comunes-js?v=2g84_C-5wknMKxr5rn0ybh87qtpAz8aAe3pdckk7l7w1"></script>
<script type="text/javascript" src="/efe/bundles/detalle-js?v=ijySP9_OzWBF7WiPTlw0NMjUpUYevZ3dqvKixrG_nY01" async></script>

<script type="text/javascript">        
        efe_tcfv2_runIfHasRequiredPurposes(function () {
            var gads = document.createElement('script'); gads.async = true; gads.type = 'text/javascript';
            var useSSL = 'https:' == document.location.protocol; gads.src = (useSSL ? 'https:' : 'http:') + '//tc.dataxpand.com/tc/788283f.js';
            var node = document.getElementsByTagName('script')[0]; node.parentNode.insertBefore(gads, node);
        }, [1, 9]);
    </script>
<noscript>
    </noscript>
<script type="text/javascript" defer="defer">    // <![CDATA[
    function efeTrack() {
        var efe_idtrk = readCookie('efe_idtrk'); if (efe_idtrk == null) { efe_idtrk = Math.random().toString(10); createCookie('efe_idtrk', efe_idtrk, 1); }
        var efe_imgtrk = new Image(); efe_imgtrk.src = 'https://estaticos.efe.com/efecom/recursos2/efetrack.ashx?u=http%3a%2f%2fwww.efe.com%2fefe%2fespana%2fefefuturo%2fespana-entre-los-paises-con-un-peor-estado-de-animo-al-inicio-la-pandemia%2f50000905-4763787&t=Espa%c3%b1a%2c+entre+los+pa%c3%adses+con+un+peor+estado+de+%c3%a1nimo+al+inicio+de+la+pandemia&e=1&c=50000905&n=4ypBNgSppJs%3d&s=' + efe_idtrk;

        console.log('f_etk');
    }
    $(document).ready(function () {        
        efe_tcfv2_runIfHasRequiredPurposes(function () { efeTrack(); }, [1, 9]);
    });
// ]]></script>
<script type="text/javascript">
        window.onload = function () {
            setTimeout(function () {
                var _theAd = document.querySelector("[id^=google_ads_iframe_]");
                if (_theAd == null || (_theAd && _theAd.innerHTML.replace(/\s/g, "").length == 0)) {
                    if (typeof ga !== "undefined")
                        ga("send", "event", "AdBlock", "True", { "nonIteraction": 1 });
                }
            }, 3000);
        };
    </script>
<script type="text/javascript">efe_tcfv2_runIfHasRequiredPurposes(function () { createCookie("efe_e", "1", 30); },[1]);</script>
<script type="text/javascript">efeSetRefresh(900);</script>
<noscript>
        <meta http-equiv="Refresh" content="900" />
    </noscript>
<script defer="">if (window.__tcfapi) window.__tcfapi('getTCData', 2, function (data, success) { console.log(data); }, [517]);</script>
</body>
</html>
