
<!DOCTYPE html>
<html lang="es">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#"><meta charset="utf-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta name="distribution" content="global" /><meta name="yandex-verification" content="7e8d2daf8f10b473" /><meta name="dailymotion-domain-verification" content="dmuopm4wv6isyjeg0" /><link rel="dns-prefetch" href="//www.efe.com" /><link rel="dns-prefetch" href="//estaticos.efe.com" /><title>
	Cristina Fernández asegura que Argentina no tolerará cuatro años más de "maltrato" | Mundo | Agencia EFE
</title><meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests">        
        <meta name="viewport" content="width=device-width,initial-scale=1,maximum-scale=2.0">
        <meta name="organization" content="Agencia Efe" />
        <link href="/efe/images/favicon.ico" rel="shortcut icon" type="image/x-icon" />
        <link href="/efe/images/logos/apple-touch-icon.png " rel="apple-touch-icon" />

        
        <!-- Google Tag Manager -->
        <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-M234NTD');</script>
        <!-- End Google Tag Manager -->
        
        
        <link href="//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css" rel="stylesheet" media="all" />
<link href="//fonts.googleapis.com/css?family=Roboto:400,300,300italic,400italic,500,500italic,700,700italic" rel="stylesheet" media="all" />
<link href="//fonts.googleapis.com/css?family=Roboto+Condensed:300italic,400italic,700italic,400,700,300" rel="stylesheet" media="all" />
<link href="/efe/bundles/comunes-css?v=p67__fdsAZmOzzF1P2zCI-GI8eyEtlyxFTcjW9G67vg1" rel="stylesheet" media="all" />
<script src="/efe/bundles/modernizr?v=uWvhUYCJ8N40AOzLlCI_Em6o6oq4ysgXZXbpHebcjp81"></script>
<script src="/efe/bundles/jquery?v=Ze8b4pfKya06gTUMsYGs5vLeaKb5zNFejCI6PYKd9Cc1"></script>

    <link href="/efe/bundles/detalle-css?v=O_w6ywykaClyYH6t4PL93DKyjd9bOJ9p3U2w_gRLctw1" rel="stylesheet"/>


<!-- Start: GPT Async -->
<script type="text/javascript">
// <!--
    var googletag = googletag || {};googletag.cmd = googletag.cmd || [];
    (function () {
        var gads = document.createElement('script');gads.async = true; gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];node.parentNode.insertBefore(gads, node);
    })();

   

    googletag.cmd.push(function () {
        var mapaMegaBanner = googletag.sizeMapping().
            addSize([991, 0], [[980, 90], [990, 90], [728, 90]]).
            addSize([768, 0], [[728, 90], [1, 1]]).
            addSize([0, 0], [[320, 50], [320, 100]]).
            build();
    
                googletag.defineSlot('/8613/dqa.efe.com/mundo',[[990,90],[980,90],[728,90]],'div-gpt-ad-efe-4002015').addService(googletag.pubads());
    
                googletag.defineSlot('/8613/dqa.efe.com/apertura_de_noticia/roba_1',[[300,250],[300,600]],'div-gpt-ad-efe-4001170').addService(googletag.pubads());
    
    googletag.pubads().setTargeting ('edicion','espana');googletag.pubads().setTargeting ('seccion','mundo');googletag.pubads().setTargeting ('tipopag','detalle');googletag.pubads().setTargeting ('slugcompleto','|espana|mundo');               
        googletag.pubads().enableSingleRequest();
        googletag.pubads().enableAsyncRendering();

        
          
         googletag.pubads().disableInitialLoad();
         

        googletag.enableServices();
    });
    // -->

        
    $(window).load(function () {       
        setTimeout(function () {
            googletag.cmd.push(function () {          
        googletag.pubads().refresh();
    }); }, 250);         
    });   
    
</script>
<!-- End: GPT -->
    <link href="https://www.efe.com/efe/espana/1/rss" title="RSS - Edición España" rel="alternate" type="application/rss+xml" /><link href="https://www.efe.com/efe/espana/mundo/cristina-fernandez-asegura-que-argentina-no-tolerara-cuatro-anos-mas-de-maltrato/10001-4032054" rel="canonical" /><meta property="twitter:site" content="@EFEnoticias" /><meta property="twitter:creator" content="@EFEnoticias" /><meta property="og:site_name" content="www.efe.com" /><meta property="fb:admins" content="670792711,1523510951" /><meta property="fb:app_id" content="405157086335631" /><meta property="fb:page_id" content="182338378632175" /><meta property="article:publisher" content="https://www.facebook.com/AgenciaEFEnoticias/" /><meta property="article:author" content="http://www.efe.com" /><meta property="twitter:description" content="La precandidata a vicepresidenta Cristina Fernández está convencida de que los argentinos no querrán seguir tolerando cuatro años más de &quot;maltrato&quot; con las políticas que aplicó el oficialismo, según l" /><meta property="og:description" content="La precandidata a vicepresidenta Cristina Fernández está convencida de que los argentinos no querrán seguir tolerando cuatro años más de &quot;maltrato&quot; con las políticas que aplicó el oficialismo, según l" /><meta property="article:section" content="Mundo" /><meta property="og:url" content="https://www.efe.com/efe/espana/mundo/cristina-fernandez-asegura-que-argentina-no-tolerara-cuatro-anos-mas-de-maltrato/10001-4032054" /><meta property="twitter:card" content="summary_large_image" /><meta property="twitter:image" content="https://estaticos.efe.com/efecom/recursos2/imagen.aspx?lVW2oAh2vjO-P-2bJ6-P-2bzUgt5SG9PMp2-P-2flGYoQ4TncnkXVSTX-P-2bAoG0sxzXPZPAk5l-P-2fU5UEd3OAEdRhvM5mVx-P-2bAa7xOg-P-3d-P-3d" /><meta property="og:image" content="https://estaticos.efe.com/efecom/recursos2/imagen.aspx?lVW2oAh2vjO-P-2bJ6-P-2bzUgt5SG9PMp2-P-2flGYoQ4TncnkXVSTX-P-2bAoG0sxzXPZPAk5l-P-2fU5UEd3OAEdRhvM5mVx-P-2bAa7xOg-P-3d-P-3d" /><meta property="og:type" content="article" /><meta property="og:title" content="Cristina Fernández asegura que Argentina no tolerará cuatro años más de &quot;maltrato&quot;" /><meta name="apple-itunes-app" content="app-id=584702500" /><meta name="twitter:app:id:iphone" content="584702500" /><meta name="twitter:app:id:ipad" content="584702500" /><meta name="google-play-app" content="app-id=com.efe.appaandroidefe" /><meta name="twitter:app:id:googleplay" content="com.efe.appaandroidefe" /><meta name="robots" content="index,follow,noodp" /><meta name="description" content="La precandidata a vicepresidenta Cristina Fernández está convencida de que los argentinos no querrán seguir tolerando cuatro años más de &quot;maltrato&quot; con las políticas que aplicó el oficialismo, según l. Cristina Fernández asegura que Argentina no tolerará cuatro años más de &quot;maltrato&quot; | Mundo | Agencia EFE" /></head>
<body id="theBodyTag" class=" espana mundo es">

    
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M234NTD" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->

    
    
    <div id="schOrg" itemscope itemprop="Organization" itemtype="http://schema.org/Organization">
        <meta itemprop="url" content="http://www.efe.com" />
        <meta itemprop="name" content="Agencia Efe" />
        
         
        <div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
        	<meta itemprop="url" content="https://www.efe.com/efe/images/logos/efe114x114.png" />
        </div>
        
        <meta itemprop="sameAs" content="https://www.facebook.com/AgenciaEFEnoticias/" />
        <meta itemprop="sameAs" content="https://twitter.com/EFEnoticias" />
        <div itemprop="contactPoint" itemscope itemtype="http://schema.org/ContactPoint">
            <meta itemprop="telephone" content="+34913467100" />
            <meta itemprop="contactType" content="customer service" />
        </div>
        <div itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
            <meta itemprop="addressCountry" content="ES" />
            <meta itemprop="addressLocality" content="Madrid" />
            <meta itemprop="addressRegion" content="Madrid" />
            <meta itemprop="postalCode" content="28036" />
            <meta itemprop="streetAddress" content="Avenida de Burgos, 8-B" />
        </div>
    </div>

    <div id="efe-top-link"><i class="fa fa-angle-up"></i></div>

   
    <header class="hidden-print">
        <div class="header-first publi-wrapper">
            <div class="header-first-content">
                
                    <!-- b:282 --><!-- w:4002015 -->






<!-- Begin Async AdSlot ids4002015 -->
<div  class="box-publi box-publi-header"><div class="publi-head">Publicidad</div><div id="div-gpt-ad-efe-4002015" class="publi-content"><script type="text/javascript">googletag.cmd.push(function(){googletag.display('div-gpt-ad-efe-4002015');});</script></div></div>
<!-- End AdSlot ids4002015 -->
                
            </div>
        </div>
        <div id="parent-navheader">
            <div id="navheader" class="header-wrapper">
                <div class="header-navigation-content">
                    <div id="logoOrg">
                        <a href="/efe/espana/1" id="linkLogo" class="efe-logo"></a>
                    </div>

                    

                        <div id="mbarra_1" class="efe-mbarra efe-raiz"><nav class="navbar" role="navigation"><div><ul class="nav navbar-nav"><li class=" col-xs-4 col-sm-3 col-md-2 search"><form class="navbar-form" role="search" method="GET" action="/efe/espana/busqueda/50000538"><div class="input-group"><input class="form-control" type="search" name="q" value="" maxlength=50 placeholder="Buscar" pattern=".{3,}" required /><span class="input-group-btn"><button type="submit" class="btn btn-default" title="Buscar"><span class="glyphicon glyphicon-search"></span></button></span></div></form></li><li><a href="https://www.efe.com/perfil-del-contratante" target="_blank" class=" navbar-link" rel="nofollow">Perfil de contratante</a></li><li><a href="//www.agenciaefe.es" target="_blank" class=" navbar-link" rel="nofollow">Web corporativa</a></li><li><a href="//www.agenciaefe.es/comercial/" target="_blank" class=" navbar-link">Productos</a></li><li><a href="//www.agenciaefe.es/transparencia/" target="_blank" class=" navbar-link">Transparencia</a></li><li><a href="/efe/espana/contacto/150" class="navbar-link">Contacto</a></li><li class=" clientes"><a href="http://www.efeservicios.com" target="_blank" class=" navbar-link" rel="nofollow">EFE Servicios</a></li></ul></div></nav></div>
                        <div class="efe-mediciones efe-ediciones"><nav class="navbar" role="navigation"><ul class="nav navbar-nav "><li class="dropdown"><a href="/efe/espana/1" class="navbar-link dropdown-toggle" data-toggle="dropdown"><span class="edicion-I">Edición</span> España<span class="caret"></span></a><ul class="dropdown-menu"><li><a href="/efe/espana/1" class=" navbar-link"><span class="edicion-I">Edición</span> España</a></li><li class=" col-md-offset-1 col-md-11"><a href="/efe/castillayleon/7" class=" navbar-link"><span class="edicion-I">Edición</span> Castilla y León</a></li><li class=" col-md-offset-1 col-md-11"><a href="/efe/comunitat-valenciana/10" class=" navbar-link"><span class="edicion-I">Edición</span> C. Valenciana</a></li><li class=" col-md-offset-1 col-md-11"><a href="/efe/andalucia/12" class=" navbar-link"><span class="edicion-I">Edición</span> Andalucía</a></li><li class=" col-md-offset-1 col-md-11"><a href="/efe/canarias/14" class=" navbar-link"><span class="edicion-I">Edición</span> Canarias</a></li><li><a href="/efe/america/2" class=" navbar-link"><span class="edicion-I">Edición</span> América</a></li><li><a href="/efe/brasil/3" class=" navbar-link"><span class="edicion-I">Edição</span> Brasil</a></li><li><a href="/efe/english/4" class=" navbar-link">English <span class="edicion-I">edition</span></a></li><li><a href="/efe/portugal/6" class=" navbar-link"><span class="edicion-I">Edição</span> Portugal</a></li><li><a href="/efe/usa/5" class=" navbar-link"><span class="edicion-I">Edición</span> USA</a></li></ul></li></ul></nav></div>
                        <div id="mbarra_101004257" class="efe-mbarra efe-secciones"><nav class="navbar navbar-default" role="navigation"><div class="navbar-header"><button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-101004257-collapse"><span class="sr-only">Desplegar navegación</span>
<span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span></button></div><div class="collapse navbar-collapse navbar-101004257-collapse"><ul class="nav navbar-nav"><li class=" hidden efe-show-on-collapse search"><form class="navbar-form" role="search" method="GET" action="/efe/espana/busqueda/50000538"><div class="input-group"><input class="form-control" type="search" name="q" value="" maxlength=50 placeholder="Buscar" pattern=".{3,}" required /><span class="input-group-btn"><button type="submit" class="btn btn-default" title="Buscar"><span class="glyphicon glyphicon-search"></span></button></span></div></form></li><li><a href="https://www.efesalud.com/" target="_blank" class=" navbar-link" rel="nofollow">EFE Salud</a></li><li><a href="https://www.efeverde.com/" target="_blank" class=" navbar-link" rel="nofollow">EFE Verde</a></li><li><a href="https://www.efeagro.com/" target="_blank" class=" navbar-link" rel="nofollow">EFE Agro</a></li><li><a href="https://www.efeminista.com/" target="_blank" class=" navbar-link" rel="nofollow">Efeminista</a></li><li><a href="/efe/espana/efeempresas/50000908" class="navbar-link">Empresas</a></li><li><a href="/efe/espana/efeemprende/50000911" class="navbar-link">Emprende</a></li><li><a href="/efe/espana/efeestilo/50000912" class="navbar-link">Estilo</a></li><li><a href="/efe/espana/efefuturo/50000905" class="navbar-link">Futuro</a></li><li><a href="/efe/espana/efemotor/50000913" class="navbar-link">Motor</a></li><li><a href="/efe/espana/efetur/50000910" class="navbar-link">Turismo</a></li><li><a href="/efe/espana/practicodeporte/50000944" class="navbar-link">PracticoDeporte</a></li><li class=" dropdown"><a href="#" class="navbar-link dropdown-toggle" data-toggle="dropdown">Eventos<b class="caret"></b></a><ul class=" dropdown-menu" role="menu"><li><a href="http://www.efeeventos.com" target="_blank" class=" navbar-link" rel="nofollow">Organiza tus eventos con EFE</a></li><li class=" divider"></li><li><a href="/efe/espana/efe-forum/50000535" class="navbar-link">Efe Fórum</a></li><li><a href="/efe/espana/efeencuentros/10014" class="navbar-link">Efe Encuentros</a></li><li><a href="/efe/espana/otros-eventos/50000536" class="navbar-link">Otros eventos</a></li></ul></li><li class=" dropdown"><a href="#" class="navbar-link dropdown-toggle" data-toggle="dropdown">Otros contenidos<b class="caret"></b></a><ul class=" dropdown-menu" role="menu"><li><a href="/efe/espana/comunicados/10004010" class="navbar-link">Comunicados</a></li><li><a href="http://www.efelibredescarga.com/" target="_blank" class=" navbar-link" rel="nofollow">contenidos<b>gratuitos</b></a></li></ul></li><li class=" hidden efe-show-on-collapse dropdown"><a href="#" class="navbar-link dropdown-toggle" data-toggle="dropdown">Empresa<b class="caret"></b></a><ul class=" dropdown-menu" role="menu"><li><a href="//www.agenciaefe.es/transparencia/" target="_blank" class=" navbar-link">Transparencia</a></li></ul></li></ul></div></nav></div>

                        
                    
                </div>
            </div>
        </div>

        <div class="header-features">
            
                
            
        </div>
    </header>

    <div id="body">
        

        <div id="divBeforeMain">
            <div class="efe-centro-margen clearfix">
                
    
    <div class="page-header">
        <ol class="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList">
        <li itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/ListItem">
            <a href="/efe/espana/1" itemprop="item"><span itemprop="name">Edición España</span></a>
        </li>
    
        <li itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/ListItem">
            <a href="/efe/espana/mundo/10001" itemprop="item"><span itemprop="name">Mundo</span></a>
        </li>
    </ol>
    </div>

            </div>
        </div>

        <div id="divMainLeftCenterRight">
            <div class="efe-centro-margen efe-main clearfix">

                <div class="efe-mainleft efe-blo-izq">
                    

                </div>

                <div class="efe-maincenter">
                    
    <div id="theArticle" class="detalle clearfix">
        <div class="head" id="sch-detalle" itemref="theArticle" itemscope itemtype="http://schema.org/NewsArticle">
            
            <meta itemprop="mainEntityOfPage" content="https://www.efe.com/efe/espana/mundo/cristina-fernandez-asegura-que-argentina-no-tolerara-cuatro-anos-mas-de-maltrato/10001-4032054" />
            
            <meta itemprop="inLanguage" content="es" />
            <meta itemprop="datePublished" content="2019-07-28T01:29:10Z" />
            <link itemprop="author publisher provider" href="schOrg" rel="" />
            <div id="div_guia" class="guia" itemprop="alternativeHeadline">ARGENTINA ELECCIONES</div>
            <h1 id="div_titulo" class="titulo" itemprop="headline">Cristina Fernández asegura que Argentina no tolerará cuatro años más de "maltrato"</h1>
        </div>
        <div class="body clearfix" role="main">
            
            
            <div id="div_fuente_share" class="fuente-share">
                
                <div class="fuenteorigen">
                    <span class="fecha"><time itemprop="dateModified" datetime="2019-07-28T01:29:10Z">27 jul. 2019</time></span>
                </div>
                
            </div>

            
            

            
            <div id="divFotoVideo">

                
                <div id="carousel-wrapper">
                    <div id="carousel" class="clearfix">
                        
                                
                                <div class="slide foto selected" itemprop="image" itemscope="itemscope" itemtype="http://schema.org/ImageObject">
                                    <img src="//estaticos.efe.com/efecom/recursos2/imagen.aspx?lVW2oAh2vjO-P-2bJ6-P-2bzUgt5SG9PMp2-P-2flGYoQ4TncnkXVSTX-P-2bAoG0sxzXPZPAk5l-P-2fU5UEd3OAEdRhvM5mVx-P-2bAa7xOg-P-3d-P-3d" alt="Cristina Fernández asegura que Argentina no tolerará cuatro años más de &quot;maltrato&quot;" itemprop="contentUrl url" />
                                    <p itemprop="description name caption">La expresidenta de Argentina Cristina Fernández. EFE/David Fernández/Archivo
	   </p>
                                </div>
                                
                                
                            
                    </div>
                    
                    
                </div>

                
                
            </div>

            
<ul class="efe-share-fa text-center">
    
    <li class="sh-fb ">
        <a class="shareonclick" title="Share in Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fwww.efe.com%2fefe%2fespana%2fmundo%2fcristina-fernandez-asegura-que-argentina-no-tolerara-cuatro-anos-mas-de-maltrato%2f10001-4032054">
            <i class="fa fa-facebook"></i>
                       
        </a>
        
    </li>
    
    <li class="sh-twt ">
        <a class="shareonclick" title="Share in Twitter" href="https://twitter.com/intent/tweet?url=https%3a%2f%2fwww.efe.com%2fefe%2fespana%2fmundo%2fcristina-fernandez-asegura-que-argentina-no-tolerara-cuatro-anos-mas-de-maltrato%2f10001-4032054&text=Cristina+Fern%c3%a1ndez+asegura+que+Argentina+no+tolerar%c3%a1+cuatro+a%c3%b1os+m%c3%a1s+de+%22maltrato%22&via=EFEnoticias">
            <i class="fa fa-twitter"></i>
                
        </a>
    </li>    
    
    <li class="sh-lkdin">
        <a class="shareonclick" title="Share in Linkedin" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3a%2f%2fwww.efe.com%2fefe%2fespana%2fmundo%2fcristina-fernandez-asegura-que-argentina-no-tolerara-cuatro-anos-mas-de-maltrato%2f10001-4032054&amp;title=Cristina+Fern%c3%a1ndez+asegura+que+Argentina+no+tolerar%c3%a1+cuatro+a%c3%b1os+m%c3%a1s+de+%22maltrato%22"><i class="fa fa-linkedin"></i></a>
    </li>
    
    <li class="sh-whatsapp">
        <a class="shareonclick" title="Share in Whatsapp" href="whatsapp://send?text=https%3a%2f%2fwww.efe.com%2fefe%2fespana%2fmundo%2fcristina-fernandez-asegura-que-argentina-no-tolerara-cuatro-anos-mas-de-maltrato%2f10001-4032054"><i class="fa fa-whatsapp"></i></a>
    </li>
    
    <li class="sh-meneame">
        <a class="shareonclick" title="Meneame" href="http://www.meneame.net/submit.php?url=https%3a%2f%2fwww.efe.com%2fefe%2fespana%2fmundo%2fcristina-fernandez-asegura-que-argentina-no-tolerara-cuatro-anos-mas-de-maltrato%2f10001-4032054">Menéame
        </a>
    </li>
</ul>


            
            
            
            <div id="div_texto" class="texto dont-break-out" itemprop="articleBody"><p>La precandidata a vicepresidenta Cristina Fernández está convencida de que los argentinos no querrán seguir tolerando cuatro años más de "maltrato" con las políticas que aplicó el oficialismo, según lo declaró este sábado durante la presentación de su libro "Sinceramente" en la ciudad de Mendoza (oeste).</p><p>
"Sinceramente no creo que las sociedades se suiciden. No creo que la gente pueda imaginar cuatro años más con estas políticas, cuatro años más yendo al supermercado con estos precios (...). Estoy absolutamente convencida de la gente no va a querer seguir tolerando este maltrato", expresó la expresidenta (2007-2015).</p></div>
        </div>
    </div>
    
    
    

    
    
<div class="efe-contacte">
    <div class="note">
        <div>
            
            <a href="/efe/espana/contacto/150" class="ga-trk-click" data-ga-trk-event="box-contacte">
                Proveedores de contenidos.<br/><span>Contacte con EFE</span>.</a>
            
        </div>
    </div>
</div>


    <!-- b:279 --><!-- h:4006488 --><!-- w:4001168 -->
<div class="efe-listacatact  efe-lista2col" itemscope itemtype="http://schema.org/ItemList">
    
    <div class="titulo" itemprop="name">Más noticias</div>
    
    
            <ul class="lista">
        
            
            <li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/Thing">
                
                <article>
                    <meta itemprop="position" content="1" />
                    <a href="/efe/espana/mundo/tres-muertos-y-ocho-heridos-en-un-bombardeo-sobre-hospital-civil-tripoli/10001-4032067" itemprop="url">
                        
                        <img src="//estaticos.efe.com/efecom/recursos2/imagen.aspx?lVW2oAh2vjM-P-2bgiI9MUK-P-2bHnQKv9dHGgrH35LsEXz7TxvyMNgEaQpsSOvm0RqciahyaEn8vlC-P-2b6exfZOhI1q6K4b3Q8DHc35nSrEHkq2aMmc-P-2bpfzzPDaKtvA-P-3d-P-3d" alt="" onerror="this.style.display = &#39;none&#39;" itemprop="image" />
                        <div class="caption" itemprop="name">
                            <span class="guia">LIBIA CONFLICTO</span> Tres muertos y ocho heridos en un bombardeo sobre hospital civil en Trípoli
                        </div>
                        
                        
                    </a>
                </article>
            </li>
        
            
            <li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/Thing">
                
                <article>
                    <meta itemprop="position" content="2" />
                    <a href="/efe/espana/mundo/mas-de-mil-detenidos-en-protesta-opositora-moscu-por-unos-comicios-justos/10001-4031892" itemprop="url">
                        
                        <img src="//estaticos.efe.com/efecom/recursos2/imagen.aspx?lVW2oAh2vjO-P-2bJ6-P-2bzUgt5SBa-P-2bOQgFgN2I35LsEXz7TxvyMNgEaQpsSOvm0RqciahyaEn8vlC-P-2b6exfZOhI1q6K4b3Q8DHc35nSrEHkq2aMmc-P-2bOsJmSKccgFQ-P-3d-P-3d" alt="" onerror="this.style.display = &#39;none&#39;" itemprop="image" />
                        <div class="caption" itemprop="name">
                            <span class="guia">RUSIA ELECCIONES</span> Más de mil detenidos en protesta opositora en Moscú por unos comicios justos
                        </div>
                        
                        
                    </a>
                </article>
            </li>
        
            
            <li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/Thing">
                
                <article>
                    <meta itemprop="position" content="3" />
                    <a href="/efe/espana/mundo/grupos-armados-sudaneses-y-la-junta-militar-se-comprometen-con-el-alto-fuego/10001-4031920" itemprop="url">
                        
                        <img src="//estaticos.efe.com/efecom/recursos2/imagen.aspx?lVW2oAh2vjO-P-2bJ6-P-2bzUgt5SJK7c74HleT535LsEXz7TxvyMNgEaQpsSOvm0RqciahyaEn8vlC-P-2b6exfZOhI1q6K4b3Q8DHc35nSrEHkq2aMmc9t2SUtbxbrSQ-P-3d-P-3d" alt="" onerror="this.style.display = &#39;none&#39;" itemprop="image" />
                        <div class="caption" itemprop="name">
                            <span class="guia">SUDÁN CONFLICTO</span> Grupos armados sudaneses y la junta militar se comprometen con el alto el fuego
                        </div>
                        
                        
                    </a>
                </article>
            </li>
        
            
            <li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/Thing">
                
                <article>
                    <meta itemprop="position" content="4" />
                    <a href="/efe/espana/mundo/una-semana-sangrienta-en-el-noroeste-de-siria-deja-decenas-victimas-y-dudas/10001-4031874" itemprop="url">
                        
                        <img src="//estaticos.efe.com/efecom/recursos2/imagen.aspx?lVW2oAh2vjO-P-2bJ6-P-2bzUgt5SH-P-2fXgWcNEBJV35LsEXz7TxvyMNgEaQpsSOvm0RqciahyaEn8vlC-P-2b6exfZOhI1q6K4b3Q8DHc35nSrEHkq2aMmc9OWIlklZsrwQ-P-3d-P-3d" alt="" onerror="this.style.display = &#39;none&#39;" itemprop="image" />
                        <div class="caption" itemprop="name">
                            <span class="guia">SIRIA CONFLICTO</span> Una semana sangrienta en el noroeste de Siria deja decenas de víctimas y dudas
                        </div>
                        
                        
                    </a>
                </article>
            </li>
        
            
            <li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/Thing">
                
                <article>
                    <meta itemprop="position" content="5" />
                    <a href="/efe/espana/mundo/lideres-despiden-al-presidente-essebsi-padre-de-la-democracia-en-tunez/10001-4031786" itemprop="url">
                        
                        <img src="//estaticos.efe.com/efecom/recursos2/imagen.aspx?lVW2oAh2vjO-P-2bJ6-P-2bzUgt5SEDUw23Q1Stj35LsEXz7TxvyMNgEaQpsSOvm0RqciahyaEn8vlC-P-2b6exfZOhI1q6K4b3Q8DHc35nSrEHkq2aMmc8EPS5wZ0M1Pw-P-3d-P-3d" alt="" onerror="this.style.display = &#39;none&#39;" itemprop="image" />
                        <div class="caption" itemprop="name">
                            <span class="guia">TÚNEZ PRESIDENCIA</span> Líderes despiden al presidente Essebsi, padre de la democracia en Túnez
                        </div>
                        
                        
                    </a>
                </article>
            </li>
        
            
            <li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/Thing">
                
                <article>
                    <meta itemprop="position" content="6" />
                    <a href="/efe/espana/mundo/policia-y-miles-de-manifestantes-se-enfrentan-en-una-protesta-prohibida-hong-kong/10001-4031854" itemprop="url">
                        
                        <img src="//estaticos.efe.com/efecom/recursos2/imagen.aspx?lVW2oAh2vjO-P-2bJ6-P-2bzUgt5SCvwxa2gmwds35LsEXz7TxvyMNgEaQpsSOvm0RqciahyaEn8vlC-P-2b6exfZOhI1q6K4b3Q8DHc35nSrEHkq2aMmc-P-2fy3OFDX6B6sQ-P-3d-P-3d" alt="" onerror="this.style.display = &#39;none&#39;" itemprop="image" />
                        <div class="caption" itemprop="name">
                            <span class="guia">HONG KONG PROTESTAS</span> Policía y miles de manifestantes se enfrentan en una protesta prohibida en Hong Kong
                        </div>
                        
                        
                    </a>
                </article>
            </li>
        
            
            <li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/Thing">
                
                <article>
                    <meta itemprop="position" content="7" />
                    <a href="/efe/espana/mundo/la-enesima-marcha-en-caracas-contra-el-imperialismo/10001-4032045" itemprop="url">
                        
                        <img src="//estaticos.efe.com/efecom/recursos2/imagen.aspx?lVW2oAh2vjM-P-2bgiI9MUK-P-2bHlSyZRubfdLd35LsEXz7TxvyMNgEaQpsSOvm0RqciahyaEn8vlC-P-2b6exfZOhI1q6K4b3Q8DHc35nSrEHkq2aMmc-P-2fI4lPwxnZpAg-P-3d-P-3d" alt="" onerror="this.style.display = &#39;none&#39;" itemprop="image" />
                        <div class="caption" itemprop="name">
                            <span class="guia">FORO DE SAO PAULO</span> La enésima marcha en Caracas contra el imperialismo
                        </div>
                        
                        
                    </a>
                </article>
            </li>
        
            
            <li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/Thing">
                
                <article>
                    <meta itemprop="position" content="8" />
                    <a href="/efe/espana/mundo/el-jefe-de-la-diplomacia-omani-trata-en-iran-rebajar-tension-ormuz/10001-4031980" itemprop="url">
                        
                        <img src="//estaticos.efe.com/efecom/recursos2/imagen.aspx?lVW2oAh2vjO-P-2bJ6-P-2bzUgt5SNErqZW0y5Jf35LsEXz7TxvyMNgEaQpsSOvm0RqciahyaEn8vlC-P-2b6exfZOhI1q6K4b3Q8DHc35nSrEHkq2aMmc8hfC5kGJoYdg-P-3d-P-3d" alt="" onerror="this.style.display = &#39;none&#39;" itemprop="image" />
                        <div class="caption" itemprop="name">
                            <span class="guia">IRÁN OMÁN</span> El jefe de la diplomacia omaní trata en Irán de rebajar la tensión en Ormuz
                        </div>
                        
                        
                    </a>
                </article>
            </li>
        </ul>
    
    <!-- 10718 -->


    
</div>


                </div>

                <div class="efe-mainright efe-blo-der">
                    
                        <!-- b:280 --><!-- c:4001207 --><div class=" efe-1col"><!-- w:4001170 -->






<!-- Begin Async AdSlot ids4001170 -->
<div  class="box-publi"><div class="publi-head">Publicidad</div><div id="div-gpt-ad-efe-4001170" class="publi-content"><script type="text/javascript">googletag.cmd.push(function(){googletag.display('div-gpt-ad-efe-4001170');});</script></div></div>
<!-- End AdSlot ids4001170 --><!-- w:4003157 -->
<div class="efe-listacatact efe-lomas " itemscope itemtype="http://schema.org/ItemList">
    
    <div class="titulo" itemprop="name">Lo más leido</div>
    
    
            <ul class="lista">
        
            
            <li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/Thing" class=" sinfoto">
                
                <article>
                    <meta itemprop="position" content="1" />
                    <a href="/efe/espana/sociedad/dos-holandeses-condenados-a-muerte-en-marruecos-por-un-asesinato-cafe/10004-4031730" itemprop="url">
                        
                        
                        <div class="caption" itemprop="name">
                            <span class="guia">MARRUECOS PENA DE MUERTE</span> Dos holandeses condenados a muerte en Marruecos por un asesinato en un café
                        </div>
                        
                        
                    </a>
                </article>
            </li>
        
            
            <li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/Thing" class=" sinfoto">
                
                <article>
                    <meta itemprop="position" content="2" />
                    <a href="/efe/espana/politica/el-momento-errejon/10002-4031781" itemprop="url">
                        
                        
                        <div class="caption" itemprop="name">
                            <span class="guia">ÍÑIGO ERREJÓN </span> El momento Errejón
                        </div>
                        
                        
                    </a>
                </article>
            </li>
        
            
            <li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/Thing" class=" sinfoto">
                
                <article>
                    <meta itemprop="position" content="3" />
                    <a href="/efe/espana/sociedad/ocho-muertos-y-unos-60-heridos-tras-varios-terremotos-en-el-norte-filipinas/10004-4031740" itemprop="url">
                        
                        
                        <div class="caption" itemprop="name">
                            <span class="guia">FILIPINAS TERREMOTO</span> Ocho muertos y unos 60 heridos tras varios terremotos en el norte Filipinas
                        </div>
                        
                        
                    </a>
                </article>
            </li>
        
            
            <li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/Thing" class=" sinfoto">
                
                <article>
                    <meta itemprop="position" content="4" />
                    <a href="/efe/espana/sociedad/la-joven-apunalada-en-gelves-coma-inducido-pendiente-de-evolucion/10004-4031805" itemprop="url">
                        
                        
                        <div class="caption" itemprop="name">
                            <span class="guia">VIOLENCIA MACHISTA</span> La joven apuñalada en Gelves, en coma inducido pendiente de evolución
                        </div>
                        
                        
                    </a>
                </article>
            </li>
        
            
            <li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/Thing" class=" sinfoto">
                
                <article>
                    <meta itemprop="position" content="5" />
                    <a href="/efe/espana/deportes/ferrari-se-alia-con-hamilton/10006-4031934" itemprop="url">
                        
                        
                        <div class="caption" itemprop="name">
                            <span class="guia">AUTOMOVILISMO GP ALEMANIA</span> Ferrari se alía con Hamilton
                        </div>
                        
                        
                    </a>
                </article>
            </li>
        
            
            <li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/Thing" class=" sinfoto">
                
                <article>
                    <meta itemprop="position" content="6" />
                    <a href="/efe/espana/sociedad/trece-provincias-siguen-en-alerta-por-lluvia-calor-oleaje-o-viento/10004-4031808" itemprop="url">
                        
                        
                        <div class="caption" itemprop="name">
                            <span class="guia">TIEMPO ALERTAS</span> Trece provincias siguen en alerta por lluvia, calor, oleaje o viento
                        </div>
                        
                        
                    </a>
                </article>
            </li>
        </ul>
    
    <!-- 7 -->


    
</div>
<!-- w:4003112 -->
<div id="prom4003112" class="w-promo">
    
    <div class="carrusel">
           <div><a href="http://www.fundeu.es/" target="_blank"><img src="//estaticos.efe.com/efecom/promosinternas/webs/EFE_fundeu300x110px.png" title="" alt=""></a></div>
        
           <div><a href="http://www.efeescuela.es/" target="_blank" rel="nofollow"><img title="EfeEscuela" src="//estaticos.efe.com/efecom/promosinternas/webs/EFE_Escuela300x125.jpg" alt="EfeEscuela"></a></div>
        
           <div><img id="imgedicion117" title="EFE" src="//estaticos.efe.com/efecom/promosinternas/webs/fototeca_banner.jpg" alt="EFE" usemap="#imagemapimgedicion117"> <map name="imagemapimgedicion117" id="imagemapimgedicion117"><area href="http://www.lafototeca.com/" title="http://www.lafototeca.com/" alt="http://www.lafototeca.com/" shape="rect" target="_blank" coords="0,0,300,125"></map></div>
        
           <div><a href="http://www.practicaespanol.com/" target="_blank">
                                                                <img src="//estaticos.efe.com/efecom/recursos2/imagen.aspx?TcQP6YSEh96SmaLlaTROaXgQfjGHHeDPNXvizPCoStItGneATk2h9mQfBAp4Dh-P-2fA7k-P-2fU4d5nvLqBX9pAYFcfejNGKc-P-2fAIJOm3JY-P-2bwLA3kYRaKfw4yE9OX5onYy-P-2faeCAo" title="" alt=""></a></div>
        </div><div class="clearfix"></div><div class="w-pagination"></div>
</div>

<script type="text/javascript">
    $(document).ready(function() {    
        $('#prom4003112 .carrusel').imagesLoaded(function() {
            $('#prom4003112 .carrusel').carouFredSel({height:"auto",scroll:1,items: {visible:1},
                auto:{fx:"none",easing:"linear",duration:1000,timeoutDuration:10000,pauseOnHover:true}
                
            });
        });
    });
</script>
<!-- w:4001981 --></div>
                    
                </div>
            </div>
        </div>

        <div id="divAfterMain">
            <div class="efe-centro-margen clearfix">
                
                    <!-- b:281 --><!-- c:4001167 --><div class=" clearfix efe-3col"></div>
                
            </div>
        </div>

    </div>

    <footer class="panel-footer hidden-print">
        <div id="footer-features">
            
                


            
        </div>
        <div id="footer-last" class="efe-centro-margen clearfix">
            
                <!-- b:284 --><!-- h:4006490 -->

                
                <div class="container-fluid">
                    <div class="row efe-margen-bott-box">
                        
                         <div class="col-lg-3 col-md-3 col-sm-3 col-xs-12 efe-menu-footer hidden-xs"><div class="efe-tree"><label>Noticias</label><ul><li class=" hidden efe-show-on-collapse"></li><li><a href="https://www.efesalud.com/" rel="nofollow">EFE Salud</a></li><li><a href="https://www.efeverde.com/" rel="nofollow">EFE Verde</a></li><li><a href="https://www.efeagro.com/" rel="nofollow">EFE Agro</a></li><li><a href="https://www.efeminista.com/" rel="nofollow">Efeminista</a></li><li><a href="/efe/espana/efeempresas/50000908">Empresas</a></li><li><a href="/efe/espana/efeemprende/50000911">Emprende</a></li><li><a href="/efe/espana/efeestilo/50000912">Estilo</a></li><li><a href="/efe/espana/efefuturo/50000905">Futuro</a></li><li><a href="/efe/espana/efemotor/50000913">Motor</a></li><li><a href="/efe/espana/efetur/50000910">Turismo</a></li><li><a href="/efe/espana/practicodeporte/50000944">PracticoDeporte</a></li></ul></div></div>
                       
                        
                        <div class="col-lg-3 col-md-3 col-sm-3 col-xs-6 efe-menu-footer hidden-xs"><div class="efe-tree"><label>Ediciones</label><ul><li><a href="/efe/espana/1"><span class="edicion-I">Edición</span> España</a></li><li class=" col-md-offset-1 col-md-11"><a href="/efe/castillayleon/7"><span class="edicion-I">Edición</span> Castilla y León</a></li><li class=" col-md-offset-1 col-md-11"><a href="/efe/comunitat-valenciana/10"><span class="edicion-I">Edición</span> C. Valenciana</a></li><li class=" col-md-offset-1 col-md-11"><a href="/efe/andalucia/12"><span class="edicion-I">Edición</span> Andalucía</a></li><li class=" col-md-offset-1 col-md-11"><a href="/efe/canarias/14"><span class="edicion-I">Edición</span> Canarias</a></li><li><a href="/efe/america/2"><span class="edicion-I">Edición</span> América</a></li><li><a href="/efe/brasil/3"><span class="edicion-I">Edição</span> Brasil</a></li><li><a href="/efe/english/4">English <span class="edicion-I">edition</span></a></li><li><a href="/efe/portugal/6"><span class="edicion-I">Edição</span> Portugal</a></li><li><a href="/efe/usa/5"><span class="edicion-I">Edición</span> USA</a></li></ul></div></div>

                        
                        <div class="col-lg-3 col-md-3 col-sm-3 col-xs-6 efe-menu-footer hidden-xs"><div class="efe-tree"><label>Empresa</label><ul><li><a href="//www.agenciaefe.es/" target="_blank">Web corporativa</a></li><li><a href="/efe/espana/contacto/150">Contacto</a></li><li><a href="/efe/espana/concursos/120">Concursos de contratación</a></li><li><a href="//www.agenciaefe.es/premios-rey-espana/" target="_blank">Premios Rey de España</a></li><li><a href="//www.agenciaefe.es/premio-don-quijote/" target="_blank">Premios Don Quijote de Periodismo</a></li><li><a href="//www.efe.com/iptc/" target="_blank">IPTC</a></li><li><a href="/efe/espana/aviso-legal/170">Aviso legal</a></li><li><a href="/efe/espana/politica-privacidad/160">Política de privacidad</a></li><li><a href="https://www.agenciaefe.es/empleo/" target="_blank">Empleo en EFE</a></li></ul></div></div>

                        
                        <div class="col-lg-3 col-md-3 col-sm-3 col-xs-12 efe-menu-footer efe-menu-collapse hidden-sm hidden-md hidden-lg">
                            <a data-toggle="collapse" href="#collapsemenuFooterEmpresa" class="collapsed" aria-expanded="false" aria-controls="collapsemenuFooterEmpresa">
                                Empresa
                                <i class="glyphicon glyphicon-chevron-right"></i>
                            </a>
                            <div class="collapse" id="collapsemenuFooterEmpresa">                            
                                <div><div class="efe-tree"><ul><li><a href="//www.agenciaefe.es/" target="_blank">Web corporativa</a></li><li><a href="/efe/espana/contacto/150">Contacto</a></li><li><a href="/efe/espana/concursos/120">Concursos de contratación</a></li><li><a href="//www.agenciaefe.es/premios-rey-espana/" target="_blank">Premios Rey de España</a></li><li><a href="//www.agenciaefe.es/premio-don-quijote/" target="_blank">Premios Don Quijote de Periodismo</a></li><li><a href="//www.efe.com/iptc/" target="_blank">IPTC</a></li><li><a href="/efe/espana/aviso-legal/170">Aviso legal</a></li><li><a href="/efe/espana/politica-privacidad/160">Política de privacidad</a></li><li><a href="https://www.agenciaefe.es/empleo/" target="_blank">Empleo en EFE</a></li></ul></div></div>
                            </div>
                        </div>

                        
                        <div class="col-lg-3 col-md-3 col-sm-3 col-xs-12 efe-menu-footer hidden-xs"><div class="efe-tree"><ul><li><a href="http://www.efeservicios.com" target="_blank" rel="nofollow">EFE Servicios</a></li><li><a href="http://www.efelibredescarga.com/" target="_blank" rel="nofollow">contenidos<b>gratuitos</b></a></li><li class=" divider"></li><li class=" share24 twt"><a href="https://twitter.com/efenoticias" target="_blank" rel="nofollow">TWITTER</a></li><li class=" share24 fb"><a href="https://www.facebook.com/AgenciaEFEnoticias/" target="_blank">FACEBOOK</a></li><li class=" share24 ytb"><a href="http://www.youtube.com/efe" target="_blank" rel="nofollow">YOUTUBE</a></li><li class=" share24 dmotion"><a href="http://www.dailymotion.com/agenciaefe" target="_blank" rel="nofollow">DAILYMOTION</a></li><li class=" share24 rss"><a href="https://www.efe.com/efe/espana/1/rss" target="_blank">RSS</a></li><li class=" share24 insta"><a href="https://www.instagram.com/efefotos/" target="_blank" rel="nofollow">INSTAGRAM</a></li></ul></div></div>

                        
                        <div class="col-lg-3 col-md-3 col-sm-3 col-xs-12 efe-menu-footer efe-menu-horiz hidden-sm hidden-md hidden-lg"><div class="efe-tree"><ul><li><a href="http://www.efeservicios.com" target="_blank" rel="nofollow">EFE Servicios</a></li><li><a href="http://www.efelibredescarga.com/" target="_blank" rel="nofollow">contenidos<b>gratuitos</b></a></li><li class=" divider"></li><li class=" share24 twt"><a href="https://twitter.com/efenoticias" target="_blank" rel="nofollow">TWITTER</a></li><li class=" share24 fb"><a href="https://www.facebook.com/AgenciaEFEnoticias/" target="_blank">FACEBOOK</a></li><li class=" share24 ytb"><a href="http://www.youtube.com/efe" target="_blank" rel="nofollow">YOUTUBE</a></li><li class=" share24 dmotion"><a href="http://www.dailymotion.com/agenciaefe" target="_blank" rel="nofollow">DAILYMOTION</a></li><li class=" share24 rss"><a href="https://www.efe.com/efe/espana/1/rss" target="_blank">RSS</a></li><li class=" share24 insta"><a href="https://www.instagram.com/efefotos/" target="_blank" rel="nofollow">INSTAGRAM</a></li></ul></div></div>

                        
                        <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12" style="text-align:center;">
                            <a rel="nofollow" href="http://www.sepi.es" target="_blank" style="background-color: #fff;">
                                <img src="/efe/Images/logos/sepi_logo_pie_de.png" alt="sepi" style="height:30px;" /></a>
                        </div>
                    </div>
                </div>
            

        </div>
        <div class="copyright ">
            <div class="efe-centro-margen clearfix" style="overflow: hidden;">
                © Agencia EFE, S.A. Avd. de Burgos, 8-B. 28036 Madrid. España Tel: +34 91 346 7100. Todos los derechos reservados
                <div style="float: right;">
                    <a target="_blank" rel="nofollow" href="//www.efe.com/mkt/certificado_sostenibilidad_ips_agencia_efe_2.jpg"
                        title="Certificado de sostenibilidad IPS de la Agencia Efe">
                        <img style="height: 32px; width: auto;"
                            src="//estaticos.efe.com/efeCOM/LOGOS/IPS/IPS_LOGO.PNG"
                            alt="Logo del certificado de sostenibilidad" />
                    </a>

                    <a target="_blank" rel="nofollow" href="http://www.w3.org/WAI/WCAG1A-Conformance"
                        title="Explanation of Level A Conformance">
                        <img style="height: 32px; width: 88px;"
                            src="//estaticos.efe.com/efeCOM/LOGOS/wcag1A.png"
                            alt="Level A conformance icon, W3C-WAI Web Content Accessibility Guidelines 1.0" />
                    </a>
                </div>
            </div>
        </div>
        
<div id="aviso_cookies">
    <div class="efe-centro-margen row">        
        <div class="col-md-12 col-xs-12">
            <div class="cerrar">
                <a href="#" onclick="javascript:ck_acepta('sicookie');" title="Acepto el uso de cookies." rel="nofollow"><i class="glyphicon glyphicon-ok"></i></a>
            </div>
            <strong>Uso de cookies</strong>
            <p>Utilizamos cookies propias y de terceros para mejorar nuestros servicios y mostrarle publicidad relacionada con sus preferencias mediante el análisis de sus hábitos de navegación. Si continua navegando, consideramos que acepta su uso. Puede cambiar la configuración u obtener más información aquí. <a class="enlace" target="_blank" href="//estaticos.efe.com/generales/cookies.htm">LINK</a></p>
        </div>
    </div>
</div>
<script type="text/javascript">$(document).ready(function () { if (ck_check) ck_check('sicookie'); });</script>

    </footer>   

    
    <script src="/efe/bundles/comunes-js?v=gcoU6oIq-Qp01-LkvFjPor7EZUq6CLswb8HDRSre2Wc1" ></script>


    
    <script type="text/javascript" src="/efe/bundles/detalle-js?v=ijySP9_OzWBF7WiPTlw0NMjUpUYevZ3dqvKixrG_nY01" async></script>



    
    
    
       

    <!-- dataexpand -->
    
    <script type="text/javascript" src="//tc.dataxpand.com/tc/788283f.js" async></script>

    
    
<noscript><img src="https://estaticos.efe.com/efecom/recursos2/efetrack.ashx?u=https%3a%2f%2fwww.efe.com%2fefe%2fespana%2fmundo%2fcristina-fernandez-asegura-que-argentina-no-tolerara-cuatro-anos-mas-de-maltrato%2f10001-4032054&amp;t=Cristina+Fern%c3%a1ndez+asegura+que+Argentina+no+tolerar%c3%a1+cuatro+a%c3%b1os+m%c3%a1s+de+%22maltrato%22&amp;e=1&amp;c=10001&amp;n=0dxdIIitv04%3d&amp;s=iycq1hrcpqkrjvt22qlr4mot" alt="" height="1" width="1" /></noscript>
<script type="text/javascript" defer="defer">    // <![CDATA[
    $(document).ready(function () {   
    var efe_idtrk = readCookie('efe_idtrk');if (efe_idtrk == null) { efe_idtrk = Math.random().toString(10); createCookie('efe_idtrk', efe_idtrk, 1); }
    var efe_imgtrk = new Image(); efe_imgtrk.src = 'https://estaticos.efe.com/efecom/recursos2/efetrack.ashx?u=https%3a%2f%2fwww.efe.com%2fefe%2fespana%2fmundo%2fcristina-fernandez-asegura-que-argentina-no-tolerara-cuatro-anos-mas-de-maltrato%2f10001-4032054&t=Cristina+Fern%c3%a1ndez+asegura+que+Argentina+no+tolerar%c3%a1+cuatro+a%c3%b1os+m%c3%a1s+de+%22maltrato%22&e=1&c=10001&n=0dxdIIitv04%3d&s=' + efe_idtrk;
   
    });
// ]]></script>

    
    <script type="text/javascript">
        window.onload = function(){
            setTimeout(function()
            {
                var _theAd = document.querySelector("[id^=google_ads_iframe_]");                
                if (_theAd == null || (_theAd && _theAd.innerHTML.replace(/\s/g,"").length == 0))
                {
                    if (typeof ga !== "undefined")                                            
                        ga("send","event","AdBlock","True",{"nonIteraction":1});                    
                } 
            },3000);
        };
    </script>

    
    <script type="text/javascript">createCookie("efe_e","1",30);</script>
    
        <script type="text/javascript">efeSetRefresh(900);</script>
        <noscript><meta http-equiv="Refresh" content="900"/></noscript>
    </body>
</html>
