
<!DOCTYPE html>
<html lang="es">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#"><meta charset="utf-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta name="distribution" content="global" /><meta name="yandex-verification" content="7e8d2daf8f10b473" /><meta name="dailymotion-domain-verification" content="dmuopm4wv6isyjeg0" /><link rel="dns-prefetch" href="//www.efe.com" /><link rel="dns-prefetch" href="//estaticos.efe.com" /><title>
	Cs asegura que el mercado laboral en España "nunca ha sido eficiente" | Política | Agencia EFE
</title>
        <meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests">
        

        
       

        <meta name="organization" content="Agencia Efe" />
        <link href="/efe/images/favicon.ico" rel="shortcut icon" type="image/x-icon" />
        <link href="/efe/images/logos/apple-touch-icon.png " rel="apple-touch-icon" />

        
        <link href="//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css" rel="stylesheet"/>
<link href="//fonts.googleapis.com/css?family=Roboto:400,300,300italic,400italic,500,500italic,700,700italic" rel="stylesheet"/>
<link href="//fonts.googleapis.com/css?family=Roboto+Condensed:300italic,400italic,700italic,400,700,300" rel="stylesheet"/>
<link href="/efe/bundles/comunes-css?v=a_gUBjrmDhVYNIt05yFMo5gcKHsub9yCLqHidurnTE41" rel="stylesheet" media="all" />
<script src="/efe/bundles/modernizr?v=NwLAwh7iUU64SJClxqDPCDBBsgjI0nIJlRiJp5_Br641"></script>
<script src="/efe/bundles/jquery?v=Ze8b4pfKya06gTUMsYGs5vLeaKb5zNFejCI6PYKd9Cc1"></script>
<script src="/efe/bundles/comunes-js?v=RpTDkOfBbSv4BEfdldPkG8hv2BkgjIjBRLPJIaRaApc1"></script>

    
    <link href="/efe/bundles/detalle-css?v=aCYjTB5VIYBYMUeQraVwU4TkeFKQaU3X5VZFnZ1Im941" rel="stylesheet"/>

    <script type="text/javascript" async src="/efe/bundles/detalle-js?v=ijySP9_OzWBF7WiPTlw0NMjUpUYevZ3dqvKixrG_nY01"></script>



<script id="scriptOJD" defer>
    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
            (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date(); a = s.createElement(o),
        m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
    })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
    
    ga('create', 'UA-19301881-9', 'auto');
    
    ga('create', 'UA-19301881-37', 'auto', {'name':'ojd', 'allowLinker': true });    
    ga('require', 'linker');    
    var vertical = 'efe';
    var todosVerticales = [];
    var urlJsonFile = 'https://www.efe.com/recursos/jsverticales/verticales.json';
    (window.location.protocol == 'https:') 
        ? urlJsonFile = urlJsonFile.replace("http://", "https://")
        : urlJsonFile = urlJsonFile.replace("https://", "http://");
    $.getJSON(urlJsonFile, function (data) {
        $.each(data.verticales_url, function (key, val) {
            if (val.vertical != vertical) todosVerticales.push(val.url.toString());
        });
        ga('linker:autoLink', todosVerticales);        
    }).always(function () {
        
        ga('ojd.send', 'pageview');
    });
    
    ga('send', 'pageview');
    setTimeout("ga('send', 'event', 'adjusted-bounce', 'read', '15-seconds');", 15000);
</script>


<!-- Start: GPT Async -->
<script type="text/javascript">
// <!--
    var googletag = googletag || {};googletag.cmd = googletag.cmd || [];
    (function () {
        var gads = document.createElement('script');gads.async = true; gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];node.parentNode.insertBefore(gads, node);
    })();

    googletag.cmd.push(function() {
    googletag.defineSlot('/8613/dqa.efe.com/politica', [[990,90],[980,90],[728,90]], 'div-gpt-ad-efe-4002015').addService(googletag.pubads());googletag.defineSlot('/8613/dqa.efe.com/apertura_de_noticia/roba_1', [[300,250],[300,600]], 'div-gpt-ad-efe-4001170').addService(googletag.pubads());
    googletag.pubads().setTargeting ('edicion','espana');googletag.pubads().setTargeting ('seccion','politica');googletag.pubads().setTargeting ('tipopag','detalle');googletag.pubads().setTargeting ('slugcompleto','|espana|politica');               
        googletag.pubads().enableSingleRequest();
        googletag.pubads().enableAsyncRendering();

        
          
         googletag.pubads().disableInitialLoad();
         

        googletag.enableServices();
    });
    // -->

    
    
    setTimeout(function(){ googletag.cmd.push(function() {
        googletag.pubads().refresh();
    }); }, 250);    
    

    
</script>
<!-- End: GPT -->
    
<script>createCookie("efe_e","1",30);</script>

    <script>efeSetRefresh(900);</script>
    <noscript><meta http-equiv="Refresh" content="900"/></noscript>
<link href="https://www.efe.com/efe/espana/1/rss" title="RSS - Edición España" rel="alternate" type="application/rss+xml" /><link href="https://www.efe.com/efe/espana/politica/cs-asegura-que-el-mercado-laboral-en-espana-nunca-ha-sido-eficiente/10002-3601978" rel="canonical" /><meta property="twitter:site" content="@EFEnoticias" /><meta property="twitter:creator" content="@EFEnoticias" /><meta property="og:site_name" content="www.efe.com" /><meta property="fb:admins" content="670792711,1523510951" /><meta property="fb:app_id" content="405157086335631" /><meta property="fb:page_id" content="182338378632175" /><meta property="article:publisher" content="https://www.facebook.com/AgenciaEFEnoticias/" /><link rel="publisher" href="https://plus.google.com/+EfeNews" /><link rel="author" href="https://plus.google.com/+EfeNews" /><meta property="article:author" content="http://www.efe.com" /><meta property="twitter:description" content="El secretario general de Ciudadanos, José Manuel Villegas, ha asegurado hoy que el mercado laboral en España &quot;nunca ha sido eficiente&quot;, con tasas de paro muy superiores a la media europea, y, por ello" /><meta property="og:description" content="El secretario general de Ciudadanos, José Manuel Villegas, ha asegurado hoy que el mercado laboral en España &quot;nunca ha sido eficiente&quot;, con tasas de paro muy superiores a la media europea, y, por ello" /><meta property="article:section" content="Política" /><meta property="og:url" content="https://www.efe.com/efe/espana/politica/cs-asegura-que-el-mercado-laboral-en-espana-nunca-ha-sido-eficiente/10002-3601978" /><meta property="twitter:card" content="summary_large_image" /><meta property="twitter:image" content="https://estaticos.efe.com/efecom/recursos2/imagen.aspx?lVW2oAh2vjNpys76QQ-P-2bIfCeGhEI4RHxkQ4TncnkXVSTX-P-2bAoG0sxzXPZPAk5l-P-2fU5UHg9OhWmRJq92MyQwo8VI7A-P-3d-P-3d" /><meta property="og:image" content="https://estaticos.efe.com/efecom/recursos2/imagen.aspx?lVW2oAh2vjNpys76QQ-P-2bIfCeGhEI4RHxkQ4TncnkXVSTX-P-2bAoG0sxzXPZPAk5l-P-2fU5UHg9OhWmRJq92MyQwo8VI7A-P-3d-P-3d" /><meta property="og:type" content="article" /><meta property="og:title" content="Cs asegura que el mercado laboral en España &quot;nunca ha sido eficiente&quot;" /><meta name="apple-itunes-app" content="app-id=584702500" /><meta name="twitter:app:id:iphone" content="584702500" /><meta name="twitter:app:id:ipad" content="584702500" /><meta name="google-play-app" content="app-id=com.efe.appaandroidefe" /><meta name="twitter:app:id:googleplay" content="com.efe.appaandroidefe" /><meta name="robots" content="index,follow,noodp" /><meta name="description" content="El secretario general de Ciudadanos, José Manuel Villegas, ha asegurado hoy que el mercado laboral en España &quot;nunca ha sido eficiente&quot;, con tasas de paro muy superiores a la media europea, y, por ello. Cs asegura que el mercado laboral en España &quot;nunca ha sido eficiente&quot; | Política | Agencia EFE" /></head>
<body id="theBodyTag" class=" espana es">

    
    
    <div id="schOrg" itemscope itemprop="Organization" itemtype="http://schema.org/Organization">
        <meta itemprop="url" content="http://www.efe.com" />
        <meta itemprop="name" content="Agencia Efe" />
        
         
        <div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
        	<meta itemprop="url" content="https://www.efe.com/efe/images/logos/efe114x114.png" />
        </div>
        <meta itemprop="sameAs" content="https://plus.google.com/+EfeNews" />
        <meta itemprop="sameAs" content="https://www.facebook.com/AgenciaEFEnoticias/" />
        <meta itemprop="sameAs" content="https://twitter.com/EFEnoticias" />
        <div itemprop="contactPoint" itemscope itemtype="http://schema.org/ContactPoint">
            <meta itemprop="telephone" content="+34913467100" />
            <meta itemprop="contactType" content="customer service" />
        </div>
        <div itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
            <meta itemprop="addressCountry" content="ES" />
            <meta itemprop="addressLocality" content="Madrid" />
            <meta itemprop="addressRegion" content="Madrid" />
            <meta itemprop="postalCode" content="28036" />
            <meta itemprop="streetAddress" content="Avenida de Burgos, 8-B" />
        </div>
    </div>

    <div id="efe-responsive" class="">
        <a rel="nofollow" href="/efe/espana/politica/cs-asegura-que-el-mercado-laboral-en-espana-nunca-ha-sido-eficiente/10002-3601978?utm_source=wwwefecom&utm_medium=rss&utm_campaign=rss"><i class="fa fa-mobile fa-2x"></i>&nbsp;&nbsp;<i class="fa fa-arrows-h fa-lg"></i>&nbsp;&nbsp;<i class="fa fa-desktop fa-lg"></i></a>
    </div>

    <div id="efe-top-link"><i class="fa fa-angle-up"></i></div>

    
    <header class="hidden-print">


        <div class="header-first publi-wrapper">
            <div class="header-first-content">
                
                    <!-- b:282 --><!-- w:4002015 -->






<!-- Begin Async AdSlot ids4002015 -->
<div  class="box-publi box-publi-header"><div class="publi-head">Publicidad</div><div id="div-gpt-ad-efe-4002015" class="publi-content"><script type="text/javascript">googletag.cmd.push(function(){googletag.display('div-gpt-ad-efe-4002015');});</script></div></div>
<!-- End AdSlot ids4002015 -->
                
            </div>
        </div>
        <div id="parent-navheader">
            <div id="navheader" class="header-wrapper">
                <div class="header-navigation-content">
                    <div id="logoOrg">
                        <a href="/efe/espana/1" id="linkLogo" class="efe-logo"></a>
                    </div>

                    

                        <div id="mbarra_1" class="efe-mbarra efe-raiz"><nav class="navbar" role="navigation"><div><ul class="nav navbar-nav"><li class=" col-xs-4 col-sm-3 col-md-2 search"><form class="navbar-form" role="search" method="GET" action="/efe/espana/busqueda/50000538"><div class="input-group"><input class="form-control" type="search" name="q" value="" maxlength=50 placeholder="Buscar" pattern=".{3,}" required /><span class="input-group-btn"><button type="submit" class="btn btn-default" title="Buscar"><span class="glyphicon glyphicon-search"></span></button></span></div></form></li><li><a href="https://contrataciondelestado.es/wps/poc?uri=deeplink%3AperfilContratante&amp;idBp=8k8qqgwe9fI%3D" target="_blank" class=" navbar-link" rel="nofollow">Perfil de contratante</a></li><li><a href="/efe/espana/productos/130" class="navbar-link">Productos</a></li><li><a href="/efe/espana/contacto/150" class="navbar-link">Contacto</a></li><li class=" clientes"><a href="http://www.efeservicios.com" target="_blank" class=" navbar-link" rel="nofollow">Clientes</a></li></ul></div></nav></div>
                        <div class="efe-mediciones efe-ediciones"><nav class="navbar" role="navigation"><ul class="nav navbar-nav "><li class="dropdown"><a href="/efe/espana/1" class="navbar-link dropdown-toggle" data-toggle="dropdown"><span class="edicion-I">Edición</span> España<span class="caret"></span></a><ul class="dropdown-menu"><li><a href="/efe/espana/1" class=" navbar-link"><span class="edicion-I">Edición</span> España</a></li><li class=" col-md-offset-1 col-md-11"><a href="/efe/castillayleon/7" class=" navbar-link"><span class="edicion-I">Edición</span> Castilla y León</a></li><li class=" col-md-offset-1 col-md-11"><a href="/efe/comunitat-valenciana/10" class=" navbar-link"><span class="edicion-I">Edición</span> C. Valenciana</a></li><li class=" col-md-offset-1 col-md-11"><a href="/efe/andalucia/12" class=" navbar-link"><span class="edicion-I">Edición</span> Andalucía</a></li><li><a href="/efe/america/2" class=" navbar-link"><span class="edicion-I">Edición</span> América</a></li><li class=" col-md-offset-1 col-md-11"><a href="/efe/cono-sur/9" class=" navbar-link"><span class="edicion-I">Edición</span> Cono Sur</a></li><li><a href="/efe/brasil/3" class=" navbar-link"><span class="edicion-I">Edição</span> Brasil</a></li><li><a href="/efe/english/4" class=" navbar-link">English <span class="edicion-I">edition</span></a></li><li><a href="/efe/portugal/6" class=" navbar-link"><span class="edicion-I">Edição</span> Portugal</a></li><li><a href="/efe/portugal-en-espanol/11" class=" navbar-link"><span class="edicion-I">Edición</span> Portugal</a></li><li><a href="/efe/usa/5" class=" navbar-link"><span class="edicion-I">Edición</span> USA</a></li></ul></li></ul></nav></div>
                        <div id="mbarra_2" class="efe-mbarra efe-secciones"><nav class="navbar navbar-default" role="navigation"><div class="navbar-header"><button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-2-collapse"><span class="sr-only">Desplegar navegación</span>
<span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span></button></div><div class="collapse navbar-collapse navbar-2-collapse"><ul class="nav navbar-nav"><li class=" hidden efe-show-on-collapse search"><form class="navbar-form" role="search" method="GET" action="/efe/espana/busqueda/50000538"><div class="input-group"><input class="form-control" type="search" name="q" value="" maxlength=50 placeholder="Buscar" pattern=".{3,}" required /><span class="input-group-btn"><button type="submit" class="btn btn-default" title="Buscar"><span class="glyphicon glyphicon-search"></span></button></span></div></form></li><li><a href="/efe/espana/mundo/10001" class="navbar-link">Mundo</a></li><li class=" active"><a href="/efe/espana/politica/10002" class="navbar-link">Política</a></li><li><a href="/efe/espana/economia/10003" class="navbar-link">Economía</a></li><li><a href="/efe/espana/sociedad/10004" class="navbar-link">Sociedad</a></li><li><a href="/efe/espana/cultura/10005" class="navbar-link">Cultura</a></li><li><a href="/efe/espana/deportes/10006" class="navbar-link">Deportes</a></li><li><a href="/efe/espana/gente/10007" class="navbar-link">Gente</a></li><li><a href="/efe/espana/reportajes/10000033" class="navbar-link">Reportajes</a></li><li><a href="/efe/espana/entrevistas/10012" class="navbar-link">Entrevistas</a></li><li><a href="/efe/espana/cronicas/10013" class="navbar-link">Crónicas</a></li><li class=" dropdown"><a href="#" class="navbar-link dropdown-toggle" data-toggle="dropdown">Eventos<b class="caret"></b></a><ul class=" dropdown-menu" role="menu"><li><a href="http://www.efeeventos.com" target="_blank" class=" navbar-link" rel="nofollow">Organiza tus eventos con EFE</a></li><li class=" divider"></li><li><a href="/efe/espana/efe-forum/50000535" class="navbar-link">Efe Fórum</a></li><li><a href="/efe/espana/efeencuentros/10014" class="navbar-link">Efe Encuentros</a></li><li><a href="/efe/espana/otros-eventos/50000536" class="navbar-link">Otros eventos</a></li></ul></li><li class=" dropdown"><a href="#" class="navbar-link dropdown-toggle" data-toggle="dropdown">Otros contenidos<b class="caret"></b></a><ul class=" dropdown-menu" role="menu"><li><a href="/efe/espana/comunicados/10004010" class="navbar-link">Comunicados</a></li><li><a href="http://www.efelibredescarga.com/" target="_blank" class=" navbar-link" rel="nofollow">contenidos<b>gratuitos</b></a></li></ul></li><li class=" efe-menu-websdeefe dropdown"><a href="#" class="navbar-link dropdown-toggle" data-toggle="dropdown">Webs de EFE<b class="caret"></b></a><ul class=" dropdown-menu" role="menu"><li><a href="http://www.efeagro.com/" target="_blank" class=" navbar-link" rel="nofollow">Efe Agro</a></li><li><a href="http://www.efeempresas.com/" target="_blank" class=" navbar-link" rel="nofollow">Efe Empresas</a></li><li><a href="http://www.efeestilo.com/" target="_blank" class=" navbar-link" rel="nofollow">Efe Estilo</a></li><li><a href="http://www.efefuturo.com/" target="_blank" class=" navbar-link" rel="nofollow">Efe Futuro</a></li><li><a href="http://www.efemotor.com/" target="_blank" class=" navbar-link" rel="nofollow">Efe Motor</a></li><li><a href="http://www.efesalud.com/" target="_blank" class=" navbar-link" rel="nofollow">Efe Salud</a></li><li><a href="http://www.efetur.com/" target="_blank" class=" navbar-link" rel="nofollow">Efe Tur</a></li><li><a href="http://www.efeverde.com/" target="_blank" class=" navbar-link" rel="nofollow">Efe Verde</a></li><li><a href="http://www.euroefe.com/" target="_blank" class=" navbar-link" rel="nofollow">EuroEFE</a></li><li><a href="http://www.efeemprende.com/" target="_blank" class=" navbar-link" rel="nofollow">Efe Emprende</a></li></ul></li></ul></div></nav></div>

                        
                    
                </div>
            </div>
        </div>

        <div class="header-features">
            
                
            
        </div>
    </header>

    <div id="body">
        

        <div id="divBeforeMain">
            <div class="efe-centro-margen clearfix">
                
    <!-- b:334 --><!-- c:4001258 --><div class=" efe-3col"><!-- w:4001260 -->
<div id="wUHora4001260" class="box-uhora efe-sombra">
    
    
        <div class="ticker">
                <div class="head">Última hora</div>
                <div class="body">
                    <div class="carr">
                        
                                <a href="/efe/externos/cs-asegura-que-el-mercado-laboral-en-espana-nunca-ha-sido-eficiente?id=HCpl6D7dIaSnm6IG5WXkVpCUCuUHO5o7"><span class="guia">PRIMERO MAYO</span><span class="titulo">Cs asegura que el mercado laboral en España "nunca ha sido eficiente"</span></a>
                            
                                <a href="/efe/externos/ccoo-advierte-de-una-movilizacion-creciente-si-no-se-reparte-la-riqueza?id=HCpl6D7dIaSnm6IG5WXkVhF4rQ7BW4iD"><span class="guia">PRIMERO MAYO</span><span class="titulo">CCOO advierte de una "movilización creciente" si no se reparte la riqueza</span></a>
                            
                                <a href="/efe/externos/rocio-marquez-estoy-muy-contentina-esta-siendo-un-tiempo-flamenco?id=HCpl6D7dIaSnm6IG5WXkVgwusikPD21E"><span class="guia">ROCÍO MÁRQUEZ</span><span class="titulo">Rocío Márquez: Estoy muy contentina, está siendo un tiempo muy flamenco</span></a>
                            
                                <a href="/efe/externos/la-agencia-tributaria-intervino-mas-de-3-millones-falsificaciones-en-2017?id=HCpl6D7dIaSnm6IG5WXkVsPUwBMzxOO0"><span class="guia">ADUANAS PIRATERÍA</span><span class="titulo">La Agencia Tributaria intervino más de 3 millones de falsificaciones en 2017</span></a>
                            
                                <a href="/efe/externos/amancio-ortega-se-embolsa-manana-693-millones-por-el-dividendo-de-inditex?id=HCpl6D7dIaSnm6IG5WXkVovVN2r7WEW4"><span class="guia">INDITEX DIVIDENDO</span><span class="titulo">Amancio Ortega se embolsa mañana 693 millones por el dividendo de Inditex</span></a>
                            
                                <a href="/efe/externos/el-presidente-del-tsj-de-navarra-cree-que-gonzalez-es-un-buen-juez-y-no-conoce-ningun-problema?id=HCpl6D7dIaSnm6IG5WXkVnRzaTHnl%2FHu"><span class="guia">SENTENCIA MANADA</span><span class="titulo">El presidente del TSJ de Navarra cree que González es un buen juez y no conoce ningún problema</span></a>
                            
                                <a href="/efe/externos/mayo-un-mes-clave-para-madrid-cataluna-y-las-proximas-elecciones?id=HCpl6D7dIaSnm6IG5WXkVoWI3GP6BMxS"><span class="guia">CALENDARIO POLÍTICO</span><span class="titulo">Mayo, un mes clave para Madrid, Cataluña y las próximas elecciones</span></a>
                            
                                <a href="/efe/externos/un-estudio-alerta-sobre-el-aumento-de-la-agresividad-los-jabalies-urbanos?id=HCpl6D7dIaSnm6IG5WXkVpxWBij07O4a"><span class="guia">INVESTIGACIÓN JABALÍES</span><span class="titulo">Un estudio alerta sobre el aumento de la agresividad de los jabalíes urbanos</span></a>
                            
                                <a href="/efe/externos/aliados-del-regimen-sirio-salen-de-zonas-rodeadas-por-yihadistas-tras-el-acuerdo?id=HCpl6D7dIaSnm6IG5WXkVoc3NhQFtd%2FT"><span class="guia">SIRIA CONFLICTO</span><span class="titulo">Aliados del régimen sirio salen de zonas rodeadas por yihadistas tras el acuerdo</span></a>
                            
                                <a href="/efe/externos/pashinian-llama-a-los-armenios-salir-la-calle-al-intervenir-en-el-parlamento?id=HCpl6D7dIaSnm6IG5WXkVhbyBwdMOXUZ"><span class="guia">ARMENIA OPOSICIÓN</span><span class="titulo">Pashinián llama a los armenios a salir a la calle al intervenir en el Parlamento</span></a>
                            
                    </div>
                </div>
        </div>

        
        <script>
            $(document).ready(function () {
                $("#wUHora4001260 div.carr").carouFredSel({
                    responsive: true,
                    items: 1,
                    direction: "up",
                    auto: {
                    easing: "linear",
                    duration: 750,
                    pauseOnHover: true,
                    onBefore: function (data) {
                        t = $(data.items.visible[0]).text().length * 50;
                        cfg_t = $('#wUHora4001260 div.carr').triggerHandler('configuration').auto.timeoutDuration;
                        $('#wUHora4001260 div.carr').triggerHandler('configuration').auto.timeoutDuration = Math.max(t, cfg_t);
                    }
                }
            });
        });
        </script>
    
</div>
</div>
    <div class="page-header">
        <ol class="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList">
        <li itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/ListItem">
            <a href="/efe/espana/1" itemprop="item"><span itemprop="name">Edición España</span></a>
        </li>
    
        <li itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/ListItem">
            <a href="/efe/espana/politica/10002" itemprop="item"><span itemprop="name">Política</span></a>
        </li>
    </ol>
    </div>

            </div>
        </div>

        <div id="divMainLeftCenterRight">
            <div class="efe-centro-margen efe-main clearfix">

                <div class="efe-mainleft efe-blo-izq">
                    

                </div>

                <div class="efe-maincenter">
                    
    <div id="theArticle" class="detalle clearfix">
        <div class="head" id="sch-detalle" itemref="theArticle" itemscope itemtype="http://schema.org/NewsArticle">
            
            <meta itemprop="mainEntityOfPage" content="https://www.efe.com/efe/espana/politica/cs-asegura-que-el-mercado-laboral-en-espana-nunca-ha-sido-eficiente/10002-3601978" />
            
            <meta itemprop="inLanguage" content="es" />
            <meta itemprop="datePublished" content="2018-05-01T11:30:13Z" />
            <link itemprop="author publisher provider" href="schOrg" rel="" />
            <div id="div_guia" class="guia" itemprop="alternativeHeadline">PRIMERO MAYO</div>
            <h1 id="div_titulo" class="titulo" itemprop="headline">Cs asegura que el mercado laboral en España "nunca ha sido eficiente"</h1>
        </div>
        <div class="body clearfix" role="main">
            
            
            <div id="div_fuente_share" class="fuente-share">
                
                <div class="fuenteorigen">
                    <span class="fuente">EFE</span><span class="origen" itemprop="dateline">Madrid</span><span class="fecha"><time itemprop="dateModified" datetime="2018-05-01T11:30:13Z">1 may. 2018</time></span>
                </div>
                
            </div>

            
            

            
            <div id="divFotoVideo">

                
                <div id="carousel-wrapper">
                    <div id="carousel" class="clearfix">
                        
                                
                                <div class="slide foto selected" itemprop="image" itemscope="itemscope" itemtype="http://schema.org/ImageObject">
                                    <img src="//estaticos.efe.com/efecom/recursos2/imagen.aspx?lVW2oAh2vjNpys76QQ-P-2bIfCeGhEI4RHxkQ4TncnkXVSTX-P-2bAoG0sxzXPZPAk5l-P-2fU5UHg9OhWmRJq92MyQwo8VI7A-P-3d-P-3d" alt="El secretario general de Ciudadanos, José Manuel Villegas. EFE/Archivo" itemprop="contentUrl url" />
                                    <p itemprop="description name caption">El secretario general de Ciudadanos, José Manuel Villegas. EFE/Archivo</p>
                                </div>
                                
                                
                            
                    </div>
                    
                    
                </div>

                
                
            </div>

            
<ul class="efe-share-fa text-center">
    
    <li class="sh-fb ">
        <a class="shareonclick" title="Share in Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fwww.efe.com%2fefe%2fespana%2fpolitica%2fcs-asegura-que-el-mercado-laboral-en-espana-nunca-ha-sido-eficiente%2f10002-3601978">
            <i class="fa fa-facebook"></i>
                       
        </a>
        
    </li>
    
    <li class="sh-twt ">
        <a class="shareonclick" title="Share in Twitter" href="https://twitter.com/intent/tweet?url=https%3a%2f%2fwww.efe.com%2fefe%2fespana%2fpolitica%2fcs-asegura-que-el-mercado-laboral-en-espana-nunca-ha-sido-eficiente%2f10002-3601978&text=Cs+asegura+que+el+mercado+laboral+en+Espa%c3%b1a+%22nunca+ha+sido+eficiente%22&via=EFEnoticias">
            <i class="fa fa-twitter"></i>
                
        </a>
    </li>
    
    <li class="sh-gplus ">
        <a class="shareonclick" title="Share in Google+" href="https://plus.google.com/share?url=https%3a%2f%2fwww.efe.com%2fefe%2fespana%2fpolitica%2fcs-asegura-que-el-mercado-laboral-en-espana-nunca-ha-sido-eficiente%2f10002-3601978">
            <i class="fa fa-google-plus"></i>
            
        </a>
    </li>
    
    <li class="sh-lkdin">
        <a class="shareonclick" title="Share in Linkedin" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3a%2f%2fwww.efe.com%2fefe%2fespana%2fpolitica%2fcs-asegura-que-el-mercado-laboral-en-espana-nunca-ha-sido-eficiente%2f10002-3601978&amp;title=Cs+asegura+que+el+mercado+laboral+en+Espa%c3%b1a+%22nunca+ha+sido+eficiente%22"><i class="fa fa-linkedin"></i></a>
    </li>
    
    <li class="sh-whatsapp">
        <a class="shareonclick" title="Share in Whatsapp" href="whatsapp://send?text=https%3a%2f%2fwww.efe.com%2fefe%2fespana%2fpolitica%2fcs-asegura-que-el-mercado-laboral-en-espana-nunca-ha-sido-eficiente%2f10002-3601978"><i class="fa fa-whatsapp"></i></a>
    </li>
    
    <li class="sh-meneame">
        <a class="shareonclick" title="Meneame" href="http://www.meneame.net/submit.php?url=https%3a%2f%2fwww.efe.com%2fefe%2fespana%2fpolitica%2fcs-asegura-que-el-mercado-laboral-en-espana-nunca-ha-sido-eficiente%2f10002-3601978">Menéame
        </a>
    </li>
</ul>


            
            
            
            <div id="div_texto" class="texto dont-break-out" itemprop="articleBody"><p>El secretario general de Ciudadanos, José Manuel Villegas, ha asegurado hoy que el mercado laboral en España "nunca ha sido eficiente", con tasas de paro muy superiores a la media europea, y, por ello, ha pedido "no mirar hacia atrás" y no pasar de derogar la reforma del PP "para que entre la de Zapatero".</p><p>En rueda de prensa, Villegas ha señalado que Ciudadanos estará hoy representado en las manifestaciones del Primero de Mayo de toda España salvo en Barcelona, en protesta por el apoyo de los sindicatos a la convocatoria del 15 de abril en la que se pedía la libertad de los presos independentistas.</p></div>
        </div>
    </div>
    
    
<div class="efe-contacte">
    <div class="note">
        <div>
            
            <a href="/efe/espana/contacto/150" class="ga-trk-click" data-ga-trk-event="box-contacte">
                Proveedores de contenidos.<br/><span>Contacte con EFE</span>.</a>
            
        </div>
    </div>
</div>

    <!-- b:279 --><!-- w:4001168 -->
<div class="efe-listacatact efe-lista2col" itemscope itemtype="http://schema.org/ItemList">
    
    <div class="titulo" itemprop="name">Más noticias</div>
    
    
            <ul class="lista">
        
            
            <li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/Thing">
                
                <article>
                    <meta itemprop="position" content="1" />
                    <a href="/efe/espana/politica/mayo-un-mes-clave-para-madrid-cataluna-y-las-proximas-elecciones/10002-3601933" itemprop="url">
                        
                        <img src="//estaticos.efe.com/efecom/recursos2/imagen.aspx?lVW2oAh2vjNpys76QQ-P-2bIfAj9HhBLUVqc35LsEXz7TxvyMNgEaQpsSOvm0RqciahyaEn8vlC-P-2b6exfZOhI1q6K4b3Q8DHc35nSPobNxaorj5-P-2b0cUgA0TdjTQ-P-3d-P-3d" alt="" onerror="this.style.display = &#39;none&#39;" itemprop="image" />
                        <div class="caption" itemprop="name">
                            <span class="guia">CALENDARIO POLÍTICO</span> Mayo, un mes clave para Madrid, Cataluña y las próximas elecciones
                        </div>
                        
                        
                    </a>
                </article>
            </li>
        
            
            <li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/Thing">
                
                <article>
                    <meta itemprop="position" content="2" />
                    <a href="/efe/espana/politica/las-asociaciones-de-jueces-y-fiscales-piden-el-cese-catala-por-sus-comentarios-sobre-juez-la-manada/10002-3600960" itemprop="url">
                        
                        <img src="//estaticos.efe.com/efecom/recursos2/imagen.aspx?lVW2oAh2vjP9OC1IMJ-P-2fB34XzaT6XHs1z35LsEXz7TxvyMNgEaQpsSOvm0RqciahyaEn8vlC-P-2b6exfZOhI1q6K4b3Q8DHc35nSPobNxaorj5-P-2bM4TkTuiIAkg-P-3d-P-3d" alt="" onerror="this.style.display = &#39;none&#39;" itemprop="image" />
                        <div class="caption" itemprop="name">
                            <span class="guia">SENTENCIA MANADA</span> Las asociaciones de jueces y fiscales piden el cese de Catalá por sus comentarios sobre el juez de La Manada
                        </div>
                        
                        
                    </a>
                </article>
            </li>
        
            
            <li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/Thing">
                
                <article>
                    <meta itemprop="position" content="3" />
                    <a href="/efe/espana/politica/martinez-maillo-desvela-que-habra-bicefalia-en-la-comunidad-de-madrid/10002-3601279" itemprop="url">
                        
                        <img src="//estaticos.efe.com/efecom/recursos2/imagen.aspx?lVW2oAh2vjMWKf4K2zrhISvtJvYDc41X35LsEXz7TxvyMNgEaQpsSOvm0RqciahyaEn8vlC-P-2b6exfZOhI1q6K4b3Q8DHc35nSPobNxaorj584538ue0bZZg-P-3d-P-3d" alt="" onerror="this.style.display = &#39;none&#39;" itemprop="image" />
                        <div class="caption" itemprop="name">
                            <span class="guia">GOBIERNO MADRID</span> Martínez-Maíllo desvela que habrá bicefalia en la Comunidad de Madrid
                        </div>
                        
                        
                    </a>
                </article>
            </li>
        
            
            <li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/Thing">
                
                <article>
                    <meta itemprop="position" content="4" />
                    <a href="/efe/espana/politica/zoido-subraya-que-no-va-a-haber-ninguna-impunidad-para-eta/10002-3601202" itemprop="url">
                        
                        <img src="//estaticos.efe.com/efecom/recursos2/imagen.aspx?lVW2oAh2vjMWKf4K2zrhIXG3bR0EWrKM35LsEXz7TxvyMNgEaQpsSOvm0RqciahyaEn8vlC-P-2b6exfZOhI1q6K4b3Q8DHc35nSPobNxaorj5-P-2fY4N-P-2bSoIPZ-P-2bQ-P-3d-P-3d" alt="" onerror="this.style.display = &#39;none&#39;" itemprop="image" />
                        <div class="caption" itemprop="name">
                            <span class="guia">TERRORISMO ETA</span> Zoido subraya que "no va a haber ninguna impunidad para ETA"
                        </div>
                        
                        
                    </a>
                </article>
            </li>
        
            
            <li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/Thing">
                
                <article>
                    <meta itemprop="position" content="5" />
                    <a href="/efe/espana/politica/millo-a-puigdemont-haga-un-ultimo-servicio-cataluna-y-deje-de-bloquear/10002-3601007" itemprop="url">
                        
                        <img src="//estaticos.efe.com/efecom/recursos2/imagen.aspx?lVW2oAh2vjNsOfhR3NZdq42-P-2fPUyy3-P-2bmT35LsEXz7TxvyMNgEaQpsSOvm0RqciahyaEn8vlC-P-2b6exfZOhI1q6K4b3Q8DHc35nSPobNxaorj5-P-2fdk4pUDlQ2xg-P-3d-P-3d" alt="" onerror="this.style.display = &#39;none&#39;" itemprop="image" />
                        <div class="caption" itemprop="name">
                            <span class="guia">INVESTIDURA CATALUÑA</span> Millo, a Puigdemont: "Haga un último servicio a Cataluña y deje de bloquear"
                        </div>
                        
                        
                    </a>
                </article>
            </li>
        
            
            <li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/Thing">
                
                <article>
                    <meta itemprop="position" content="6" />
                    <a href="/efe/espana/politica/rajoy-ratifica-su-ausencia-en-la-cumbre-ue-balcanes-por-presencia-de-kosovo/10002-3601112" itemprop="url">
                        
                        <img src="//estaticos.efe.com/efecom/recursos2/imagen.aspx?lVW2oAh2vjPn5ucpWFBjt6gu0KQEet6p35LsEXz7TxvyMNgEaQpsSOvm0RqciahyaEn8vlC-P-2b6exfZOhI1q6K4b3Q8DHc35nSPobNxaorj5-P-2f6EKzQZjNPlg-P-3d-P-3d" alt="" onerror="this.style.display = &#39;none&#39;" itemprop="image" />
                        <div class="caption" itemprop="name">
                            <span class="guia">ESPAÑA UE</span> Rajoy ratifica su ausencia en la cumbre UE-Balcanes por la presencia de Kosovo
                        </div>
                        
                        
                    </a>
                </article>
            </li>
        
            
            <li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/Thing">
                
                <article>
                    <meta itemprop="position" content="7" />
                    <a href="/efe/espana/politica/cs-rechaza-los-llamamientos-de-psoe-y-podemos-a-cambiar-el-gobierno-madrid/10002-3600595" itemprop="url">
                        
                        <img src="//estaticos.efe.com/efecom/recursos2/imagen.aspx?lVW2oAh2vjNsOfhR3NZdq8GRzVvpbfVf35LsEXz7TxvyMNgEaQpsSOvm0RqciahyaEn8vlC-P-2b6exfZOhI1q6K4b3Q8DHc35nSPobNxaorj595K0iwhl-P-2f1VA-P-3d-P-3d" alt="" onerror="this.style.display = &#39;none&#39;" itemprop="image" />
                        <div class="caption" itemprop="name">
                            <span class="guia">GOBIERNO MADRID</span> Cs rechaza los llamamientos de PSOE y Podemos a cambiar el Gobierno de Madrid
                        </div>
                        
                        
                    </a>
                </article>
            </li>
        
            
            <li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/Thing">
                
                <article>
                    <meta itemprop="position" content="8" />
                    <a href="/efe/espana/politica/sanchez-cree-que-a-cs-le-tiembla-el-pulso-y-elige-pp-antes-limpieza/10002-3600458" itemprop="url">
                        
                        <img src="//estaticos.efe.com/efecom/recursos2/imagen.aspx?lVW2oAh2vjNsOfhR3NZdq4ObQW7U8zPl35LsEXz7TxvyMNgEaQpsSOvm0RqciahyaEn8vlC-P-2b6exfZOhI1q6K4b3Q8DHc35nSPobNxaorj5-P-2bYe0vMhpgwgQ-P-3d-P-3d" alt="" onerror="this.style.display = &#39;none&#39;" itemprop="image" />
                        <div class="caption" itemprop="name">
                            <span class="guia">PSOE SÁNCHEZ </span> Sánchez cree que a Cs "le tiembla el pulso" y elige PP antes que "limpieza"
                        </div>
                        
                        
                    </a>
                </article>
            </li>
        </ul>
    
    <!-- 11344 -->


    
</div>


                </div>

                <div class="efe-mainright efe-blo-der">
                    
                        <!-- b:280 --><!-- c:4001207 --><div class=" efe-1col"><!-- w:4001170 -->






<!-- Begin Async AdSlot ids4001170 -->
<div  class="box-publi"><div class="publi-head">Publicidad</div><div id="div-gpt-ad-efe-4001170" class="publi-content"><script type="text/javascript">googletag.cmd.push(function(){googletag.display('div-gpt-ad-efe-4001170');});</script></div></div>
<!-- End AdSlot ids4001170 --><!-- h:4004264 --><!-- h:4004147 -->
<div class="efe-box">
    
    
    <a href="http://www.urjc.es/estudios/titulos-propios/805-master-en-periodismo-de-agencia" target="_blank" rel="nofollow"><img src="//www.efe.com/objetos_app/mkt/banner_master_periodismo_300x125_2016.jpg" border="0" alt="Master Periodismo Agencia Efe"></a>    
</div>
<!-- w:4003157 -->
<div class="efe-listacatact efe-lomas" itemscope itemtype="http://schema.org/ItemList">
    
    <div class="titulo" itemprop="name">Lo más leido</div>
    
    
            <ul class="lista">
        
            
            <li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/Thing" class=" sinfoto">
                
                <article>
                    <meta itemprop="position" content="1" />
                    <a href="/efe/espana/portada/catala-no-debo-ser-ciego-ni-mudo-y-si-alertar-de-anomalias-en-la-justicia/10010-3601905" itemprop="url">
                        
                        
                        <div class="caption" itemprop="name">
                            <span class="guia">SENTENCIA MANADA</span> Catalá: No debo ser "ciego ni mudo" y sí alertar de anomalías en la Justicia
                        </div>
                        
                        
                    </a>
                </article>
            </li>
        
            
            <li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/Thing" class=" sinfoto">
                
                <article>
                    <meta itemprop="position" content="2" />
                    <a href="/efe/usa/portada/eeuu-afirma-que-los-documentos-de-israel-sobre-iran-son-reales-y-autenticos/50000064-3601878" itemprop="url">
                        
                        
                        <div class="caption" itemprop="name">
                            <span class="guia">IRÁN NUCLEAR</span> EEUU afirma que los documentos de Israel sobre Irán son "reales y auténticos"
                        </div>
                        
                        
                    </a>
                </article>
            </li>
        
            
            <li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/Thing" class=" sinfoto">
                
                <article>
                    <meta itemprop="position" content="3" />
                    <a href="/efe/espana/economia/europa-toma-nota-de-la-prorroga-eeuu-y-advierte-que-no-negociara-bajo-amenaza/10003-3601886" itemprop="url">
                        
                        
                        <div class="caption" itemprop="name">
                            <span class="guia">EEUU ARANCELES </span> Europa toma nota de la prórroga de EEUU y advierte de que no negociará bajo amenaza
                        </div>
                        
                        
                    </a>
                </article>
            </li>
        </ul>
    
    <!-- 4 -->


    
</div>
<!-- w:4003112 -->
<div id="prom4003112" class="w-promo">
    <div class="fijo">
               <div><a href="http://www.elpitaco.es/home.html" target="_blank" rel="nofollow"><img title="" src="//estaticos.efe.com/efecom/recursos2/imagen.aspx?TcQP6YSEh95-P-2f5XojbBXKHVzsQA2hMX93FRQtLZaLiSwOlS1XQbiF2z-P-2bdpL-P-2bB7MCJFlcD81kOxdU-P-2f-P-2fw2AgqDx7SRKZL10yHGQEa09-P-2fsfOV-P-2f9phtchVG3qZA-P-3d-P-3d" alt=""></a></div>
        </div>
    <div class="carrusel">
           <div><img id="imgedicion122" title="EFE" src="//estaticos.efe.com/efecom/recursos2/imagen.aspx?TcQP6YSEh974g4ifZnR-P-2bcZHZo1hnZaSYOG3RfzX-P-2bbqOmwOx9g56z3aHHvBryPJbYJP0YdQT-P-2bTwTUvZZEYLGYy1FIvIn98kMGJE10JwBi0-P-2ftahuwW7bwGZQ-P-3d-P-3d" alt="EFE" usemap="#imagemapimgedicion122"> <map name="imagemapimgedicion122" id="imagemapimgedicion122"><area href="http://www.efedocanalisis.com/" title="http://www.efedocanalisis.com/" alt="http://www.efedocanalisis.com/" shape="rect" target="_blank" coords="0,0,300,125"></map></div>
        
           <div><a href="http://www.fundeu.es/" target="_blank"><img src="//estaticos.efe.com/efecom/promosinternas/webs/EFE_fundeu300x110px.png" title="" alt=""></a></div>
        
           <div><a href="http://www.efeescuela.es/" target="_blank" rel="nofollow"><img title="EfeEscuela" src="//estaticos.efe.com/efecom/promosinternas/webs/EFE_Escuela300x125.jpg" alt="EfeEscuela"></a></div>
        
           <div><img id="imgedicion117" title="EFE" src="//estaticos.efe.com/efecom/promosinternas/webs/fototeca_banner.jpg" alt="EFE" usemap="#imagemapimgedicion117"> <map name="imagemapimgedicion117" id="imagemapimgedicion117"><area href="http://www.lafototeca.com/" title="http://www.lafototeca.com/" alt="http://www.lafototeca.com/" shape="rect" target="_blank" coords="0,0,300,125"></map></div>
        
           <div><img id="imgedicion118" title="EFE" src="//estaticos.efe.com/efecom/promosinternas/webs/practica-espanol-con-efe_banner.jpg" alt="EFE" usemap="#imagemapimgedicion118"> <map name="imagemapimgedicion118" id="imagemapimgedicion118"><area href="http://www.practicaespanol.com/" title="http://www.practicaespanol.com/" alt="http://www.practicaespanol.com/" shape="rect" target="_blank" coords="0,0,300,125"></map></div>
        </div><div class="clearfix"></div><div class="w-pagination"></div>
</div>

<script type="text/javascript">
    $(document).ready(function() {    
        $('#prom4003112 .carrusel').imagesLoaded(function() {
            $('#prom4003112 .carrusel').carouFredSel({height:"auto",scroll:1,items: {visible:1},
                auto:{fx:"none",easing:"linear",duration:1000,timeoutDuration:10000,pauseOnHover:true}
                
            });
        });
    });
</script>
<!-- w:4001981 -->
<div id="prom4001981" class="w-promo">
    <div class="fijo">
               <div><a href="http://impresionalacarta.efe.com" target="_blank"  rel="nofollow"><img src="//estaticos.efe.com/efecom/recursos2/imagen.aspx?TcQP6YSEh94-P-2bC7ohIAZDlQTauS8WoyJEHaZUb2YD-P-2bp7c46tAgCt4-P-2bXYspyEr1kbr35OD9DdAUPQpq8L3E0D8KbAikCugsNSoM9fqmOFDowZLXz5t1oBd9v5PJBYHns-P-2bH" title="" alt=""></a></div>
        </div>
    
</div>
</div>
                    
                </div>
            </div>
        </div>

        <div id="divAfterMain">
            <div class="efe-centro-margen clearfix">
                
                    <!-- b:281 --><!-- c:4001167 --><div class=" clearfix efe-3col"></div>
                
            </div>
        </div>

    </div>

    <footer class="panel-footer hidden-print">
        <div id="footer-features">
            
                


            
        </div>
        <div id="footer-last" class="efe-centro-margen clearfix">
            
                

                
                <div class="container-fluid">
                    <div class="row efe-margen-bott-box">
                        <div class="col-md-2 col-sm-2 col-xs-4 efe-menu-footer"><div class="efe-tree"><label>Noticias</label><ul><li class=" hidden efe-show-on-collapse"></li><li><a href="/efe/espana/mundo/10001">Mundo</a></li><li><a href="/efe/espana/politica/10002">Política</a></li><li><a href="/efe/espana/economia/10003">Economía</a></li><li><a href="/efe/espana/sociedad/10004">Sociedad</a></li><li><a href="/efe/espana/cultura/10005">Cultura</a></li><li><a href="/efe/espana/deportes/10006">Deportes</a></li><li><a href="/efe/espana/gente/10007">Gente</a></li><li><a href="/efe/espana/reportajes/10000033">Reportajes</a></li><li><a href="/efe/espana/entrevistas/10012">Entrevistas</a></li><li><a href="/efe/espana/cronicas/10013">Crónicas</a></li></ul></div></div>
                        <div class="col-md-2 col-sm-2 col-xs-4 efe-menu-footer"><div class="efe-tree"><label>Agencia Efe</label><ul><li><a href="/efe/espana/queesefe/presentacion/14001">Presentación</a></li><li><a href="/efe/espana/queesefe/equipo-directivo/14002">Equipo directivo</a></li><li><a href="/efe/espana/queesefe/otras-webs/50000532">Contenidos digitales</a></li><li><a href="/efe/espana/queesefe/delegaciones-nacionales/14005">Delegaciones nacionales</a></li><li><a href="/efe/espana/queesefe/delegaciones-internacionales/14004">Delegaciones internacionales</a></li><li><a href="//www.efe.com/objetos_app/efecom/ficherosdocumentosefe/marco-legal.htm" target="_blank">Marco legal</a></li><li><a href="/efe/espana/queesefe/ley-transparencia/14007">Ley de transparencia</a></li><li><a href="/efe/espana/queesefe/historia/50000070">Historia</a></li><li><a href="/efe/espana/queesefe/video-institucional/14010">Vídeos institucionales</a></li></ul></div></div>
                        <div class="col-md-2 col-sm-2 col-xs-4 efe-menu-footer"><div class="efe-tree"><label>Ediciones</label><ul><li><a href="/efe/espana/1"><span class="edicion-I">Edición</span> España</a></li><li class=" col-md-offset-1 col-md-11"><a href="/efe/castillayleon/7"><span class="edicion-I">Edición</span> Castilla y León</a></li><li class=" col-md-offset-1 col-md-11"><a href="/efe/comunitat-valenciana/10"><span class="edicion-I">Edición</span> C. Valenciana</a></li><li class=" col-md-offset-1 col-md-11"><a href="/efe/andalucia/12"><span class="edicion-I">Edición</span> Andalucía</a></li><li><a href="/efe/america/2"><span class="edicion-I">Edición</span> América</a></li><li class=" col-md-offset-1 col-md-11"><a href="/efe/cono-sur/9"><span class="edicion-I">Edición</span> Cono Sur</a></li><li><a href="/efe/brasil/3"><span class="edicion-I">Edição</span> Brasil</a></li><li><a href="/efe/english/4">English <span class="edicion-I">edition</span></a></li><li><a href="/efe/portugal/6"><span class="edicion-I">Edição</span> Portugal</a></li><li><a href="/efe/portugal-en-espanol/11"><span class="edicion-I">Edición</span> Portugal</a></li><li><a href="/efe/usa/5"><span class="edicion-I">Edición</span> USA</a></li></ul></div></div>
                        <div class="clearfix visible-xs"></div>
                        <div class="col-lg-2 col-md-2 col-sm-2 col-xs-4 efe-menu-footer"><div class="efe-tree"><label>Empresa</label><ul><li><a href="/efe/espana/contacto/150">Contacto</a></li><li><a href="/efe/espana/concursos/120">Concursos de contratación</a></li><li><a href="//www.efe.com/premios/rey/principal.asp?opcion=9&seccion=90&idioma=ESPANOL" target="_blank">Premios Rey de España</a></li><li><a href="//www.efe.com/premios/quijote/principal.htm" target="_blank">Premios Don Quijote de Periodismo</a></li><li><a href="//www.efe.com/iptc/" target="_blank">IPTC</a></li><li><a href="/efe/espana/aviso-legal/170">Aviso legal</a></li><li><a href="/efe/espana/politica-privacidad/160">Política de privacidad</a></li><li><a href="/efe/espana/empleo-efe/50000258">Empleo en EFE</a></li></ul></div></div>
                        <div class="col-lg-2 col-md-2 col-sm-2 col-xs-4 efe-menu-footer"><div class="efe-tree"><ul><li><a href="http://www.efeservicios.com" target="_blank" rel="nofollow">Efeservicios</a></li><li><a href="http://www.efelibredescarga.com/" target="_blank" rel="nofollow">contenidos<b>gratuitos</b></a></li><li class=" divider"></li><li class=" share24 twt"><a href="https://twitter.com/efenoticias" target="_blank" rel="nofollow">TWITTER</a></li><li class=" share24 fb"><a href="https://www.facebook.com/AgenciaEFEnoticias/" target="_blank">FACEBOOK</a></li><li class=" share24 ytb"><a href="http://www.youtube.com/efe" target="_blank" rel="nofollow">YOUTUBE</a></li><li class=" share24 dmotion"><a href="http://www.dailymotion.com/agenciaefe" target="_blank" rel="nofollow">DAILYMOTION</a></li><li class=" share24 rss"><a href="https://www.efe.com/efe/espana/1/rss" target="_blank">RSS</a></li></ul></div></div>
                        
                        <div class="col-lg-1 col-md-1 col-sm-1 col-xs-4">
                            <a rel="nofollow" href="http://www.sepi.es" target="_blank" style="height: 200px; background-color: #fff;" class="pull-right">
                                <img src="/efe/Images/logos/sepi_logo_pie.gif" alt="sepi" /></a>
                        </div>
                    </div>
                </div>
            

            
            <iframe id="efe-iframe-footer" src="//www.efe.com/recursos/footer/footer_oscuro.html#efe-espana" scrolling="no"></iframe>
            <script>
                window.addEventListener("message",function (e) {
                    if(e.origin !== 'http://www.efe.com' && e.origin !== 'https://www.efe.com'){ return; } 
                    $('#efe-iframe-footer').height(e.data);
                },false);
            </script>

        </div>
        <div class="copyright ">
            <div class="efe-centro-margen clearfix" style="overflow: hidden;">
                © Agencia EFE, S.A. Avd. de Burgos, 8-B. 28036 Madrid. España Tel: +34 91 346 7100. Todos los derechos reservados
                <div style="float: right;">
                    <a target="_blank" rel="nofollow" href="//www.efe.com/mkt/certificado_sostenibilidad_ips_agencia_efe_2.jpg"
                        title="Certificado de sostenibilidad IPS de la Agencia Efe">
                        <img style="height: 32px; width: auto;"
                            src="//estaticos.efe.com/efeCOM/LOGOS/IPS/IPS_LOGO.PNG"
                            alt="Logo del certificado de sostenibilidad" />
                    </a>

                    <a target="_blank" rel="nofollow" href="http://www.w3.org/WAI/WCAG1A-Conformance"
                        title="Explanation of Level A Conformance">
                        <img style="height: 32px; width: 88px;"
                            src="//estaticos.efe.com/efeCOM/LOGOS/wcag1A.png"
                            alt="Level A conformance icon, W3C-WAI Web Content Accessibility Guidelines 1.0" />
                    </a>
                </div>
            </div>
        </div>
        
<div id="aviso_cookies">
    <div class="efe-centro-margen row">        
        <div class="col-md-12 col-xs-12">
            <div class="cerrar">
                <a href="#" onclick="javascript:ck_acepta('sicookie');" title="Acepto el uso de cookies." rel="nofollow"><i class="glyphicon glyphicon-ok"></i></a>
            </div>
            <strong>Uso de cookies</strong>
            <p>Utilizamos cookies propias y de terceros para mejorar nuestros servicios y mostrarle publicidad relacionada con sus preferencias mediante el análisis de sus hábitos de navegación. Si continua navegando, consideramos que acepta su uso. Puede cambiar la configuración u obtener más información aquí. <a class="enlace" target="_blank" href="//estaticos.efe.com/generales/cookies.htm">LINK</a></p>
        </div>
    </div>
</div>
<script type="text/javascript">$(document).ready(function () { if (ck_check) ck_check('sicookie'); });</script>

    </footer>
    


    
    
    

    
    
    
    
    
    

    <!-- dataexpand -->
    
    <script type="text/javascript" src="//tc.dataxpand.com/tc/788283f.js" async></script>

    
    
<noscript><img src="https://estaticos.efe.com/efecom/recursos2/efetrack.ashx?u=https%3a%2f%2fwww.efe.com%2fefe%2fespana%2fpolitica%2fcs-asegura-que-el-mercado-laboral-en-espana-nunca-ha-sido-eficiente%2f10002-3601978&amp;t=Cs+asegura+que+el+mercado+laboral+en+Espa%c3%b1a+%22nunca+ha+sido+eficiente%22&amp;e=1&amp;c=10002&amp;n=0pK7DBNXVI8%3d&amp;s=jrgybl00im2vvld0nozoheha" alt="" style="height:1px;width:1px;" /></noscript>
<script type="text/javascript" defer="defer">    // <![CDATA[
    $(document).ready(function () {   
    var efe_idtrk = readCookie('efe_idtrk');if (efe_idtrk == null) { efe_idtrk = Math.random().toString(10); createCookie('efe_idtrk', efe_idtrk, 1); }
    var efe_imgtrk = new Image(); efe_imgtrk.src = 'https://estaticos.efe.com/efecom/recursos2/efetrack.ashx?u=https%3a%2f%2fwww.efe.com%2fefe%2fespana%2fpolitica%2fcs-asegura-que-el-mercado-laboral-en-espana-nunca-ha-sido-eficiente%2f10002-3601978&t=Cs+asegura+que+el+mercado+laboral+en+Espa%c3%b1a+%22nunca+ha+sido+eficiente%22&e=1&c=10002&n=0pK7DBNXVI8%3d&s=' + efe_idtrk;
   
    });
// ]]></script>

    
    <script type="text/javascript">
        window.onload = function(){
            setTimeout(function()
            {
                var _theAd = document.querySelector("[id^=google_ads_iframe_]");                
                if (_theAd == null || (_theAd && _theAd.innerHTML.replace(/\s/g,"").length == 0))
                {
                    if (typeof ga !== "undefined")                                            
                        ga("send","event","AdBlock","True",{"nonIteraction":1});                    
                } 
            }
            ,3000);
        };
    </script>

    </body>
</html>
