
<!DOCTYPE html>
<html lang="es">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#"><meta charset="utf-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta name="distribution" content="global" /><meta name="yandex-verification" content="7e8d2daf8f10b473" /><meta name="dailymotion-domain-verification" content="dmuopm4wv6isyjeg0" /><link rel="dns-prefetch" href="//www.efe.com" /><link rel="dns-prefetch" href="//estaticos.efe.com" /><title>
	Sportradar Integrity Services Highlight the Scale of Match Fixing in Sport Over the Last 18 Months | Comunicados | Edición USA | Agencia EFE
</title>
<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>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</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests">
        <meta name="viewport" content="width=device-width,initial-scale=1,maximum-scale=2.0">
        <meta name="organization" content="Agencia Efe" />
        <link href="/efe/images/favicon.ico" rel="shortcut icon" type="image/x-icon" />
        <link href="/efe/images/logos/apple-touch-icon.png " rel="apple-touch-icon" />

        
        <link href="//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css" rel="stylesheet" media="all" />
<link href="//fonts.googleapis.com/css?family=Roboto:400,300,300italic,400italic,500,500italic,700,700italic" rel="stylesheet" media="all" />
<link href="//fonts.googleapis.com/css?family=Roboto+Condensed:300italic,400italic,700italic,400,700,300" rel="stylesheet" media="all" />
<link href="/efe/bundles/comunes-css?v=u7fIpng7-F31FGst_pHuROq8qZ67wJppeaYNf8jmYEs1" rel="stylesheet" media="all" />
<script src="/efe/bundles/modernizr?v=uWvhUYCJ8N40AOzLlCI_Em6o6oq4ysgXZXbpHebcjp81"></script>
<script src="/efe/bundles/jquery?v=Ze8b4pfKya06gTUMsYGs5vLeaKb5zNFejCI6PYKd9Cc1"></script>

    <link href="/efe/bundles/detalle-css?v=IpnIsyJskRepG1X1vLuYq22BjgjwdPOSlOARWMtZMgk1" rel="stylesheet"/>

        
        <!-- Google Tag Manager -->
        <script>
            // Google Analitycs y TFCv2  https://support.google.com/analytics/answer/10022331?hl=es
            window['gtag_enable_tcf_support'] = true;

            (function (w, d, s, l, i) {
            w[l] = w[l] || []; w[l].push({
                'gtm.start':
                    new Date().getTime(), event: 'gtm.js'
            }); var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
                    'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
            })(window, document, 'script', 'dataLayer','GTM-M234NTD');</script>
        <!-- End Google Tag Manager -->
        

<!-- Start: GPT Async -->
<script type="text/javascript">
// <!--

    var googletag = googletag || {};googletag.cmd = googletag.cmd || [];
    (function () {
        var gads = document.createElement('script');gads.async = true; gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];node.parentNode.insertBefore(gads, node);
    })();

    googletag.cmd.push(function () {
        var mapaMegaBanner = googletag.sizeMapping().
            addSize([991, 0], [[980, 90], [990, 90], [728, 90]]).
            addSize([768, 0], [[728, 90], [1, 1]]).
            addSize([0, 0], [[320, 50], [320, 100]]).
            build();


    googletag.defineSlot('/8613/dqa.efe.com/apertura_de_noticia',[[990,90],[980,90],[728,90]],'div-gpt-ad-efe-4002015').defineSizeMapping(mapaMegaBanner).addService(googletag.pubads());

    googletag.defineSlot('/8613/dqa.efe.com/apertura_de_noticia/roba_1',[[300,250],[300,600]],'div-gpt-ad-efe-4001170').addService(googletag.pubads());


    googletag.pubads().setTargeting ('edicion','usa');googletag.pubads().setTargeting ('seccion','comunicados');googletag.pubads().setTargeting ('tipopag','detalle');googletag.pubads().setTargeting ('slugcompleto','|usa|comunicados');    
     
    // Arranque condicionado al CMP(GDPR)
    googletag.pubads().disableInitialLoad();
    googletag.enableServices();
     
    });
     
    // -->

    // CMP: Añade enganche del estado GDPR
    if (window.__tcfapi)
    {
        // Atención. Se filtra para Google Vendor ID
        window.__tcfapi('addEventListener', 2, function (tcData, success)
        {            
            if (success) {
                if (tcData.gdprApplies) {

                    var hasDeviceStorageAndAccessConsent = tcData.purpose.consents[1] || false; // Purpose 1? Refers to the storage and/or access of information on a device.                    
                    var hasPersonalizedProfileConsent = tcData.purpose.consents[3] || false;    // Purpose 3? Create a personalised ads profile
                    var hasPersonalizedAdsConsent = tcData.purpose.consents[4] || false;        // Purpose 4? Select personalised ads
                    var hasGoogleAdvertisingProductsConsent = tcData.vendor.consents[755] || false; //  Google Vendor is active?
                    var nonPersonalizedAds = (hasPersonalizedProfileConsent && hasPersonalizedAdsConsent) ? 0 : 1;

                    if (hasDeviceStorageAndAccessConsent) {

                        (adsbygoogle = window.adsbygoogle || []).requestNonPersonalizedAds = nonPersonalizedAds;

                        if ((tcData.eventStatus === 'tcloaded' || tcData.eventStatus === 'useractioncomplete') && hasGoogleAdvertisingProductsConsent) {
                            if (typeof googletag != "undefined") {                                
                                googletag.cmd.push(function () {
                                    googletag.pubads().setRequestNonPersonalizedAds(nonPersonalizedAds);
                                    googletag.pubads().refresh();
                                });
                            }                           
                            (adsbygoogle = window.adsbygoogle || []).pauseAdRequests = 0;                            

                            console.log('Debug(755): ', tcData.eventStatus);
                           // console.log(tcData);

                        } else {
                            (adsbygoogle = window.adsbygoogle || []).pauseAdRequests = 1;
                            console.log('Debug(755): ', tcData.eventStatus);
                        }
                    }

                } else {

                /* gdpr does not apply */

                    // Most likely you want to make the ad request in this case 
                    if (typeof googletag != "undefined") {
                        googletag.cmd.push(function () {
                            googletag.pubads().refresh();
                        });
                    }

                    // adsense
                    (adsbygoogle = window.adsbygoogle || []).pauseAdRequests = 0;
                    // print a debug message to the console 
                    console.log('Debug: gdpr doesn\'t apply');
                }
            }
        },[755]);   // Google Vendor ID
    }
</script>
<!-- End: GPT -->


    <link href="https://www.efe.com/efe/usa/5/rss" title="RSS - Edición USA" rel="alternate" type="application/rss+xml" /><link href="https://www.efe.com/efe/usa/comunicados/sportradar-integrity-services-highlight-the-scale-of-match-fixing-in-sport-over-last-18-months/50000209-4650692" rel="canonical" /><meta property="twitter:site" content="@EFEnoticias" /><meta property="twitter:creator" content="@EFEnoticias" /><meta property="og:site_name" content="www.efe.com" /><meta property="fb:admins" content="670792711,1523510951" /><meta property="fb:app_id" content="405157086335631" /><meta property="fb:page_id" content="182338378632175" /><meta property="article:publisher" content="https://www.facebook.com/AgenciaEFEnoticias/" /><meta property="article:author" content="https://www.efe.com" /><meta property="twitter:description" content="Sportradar Integrity Services Highlight the Scale of Match Fixing in Sport Over the Last 18 Months | Comunicados | Edición USA | Agencia EFE" /><meta property="og:description" content="Sportradar Integrity Services Highlight the Scale of Match Fixing in Sport Over the Last 18 Months | Comunicados | Edición USA | Agencia EFE" /><meta property="article:section" content="Comunicados" /><meta property="og:url" content="https://www.efe.com/efe/usa/comunicados/sportradar-integrity-services-highlight-the-scale-of-match-fixing-in-sport-over-last-18-months/50000209-4650692" /><meta property="twitter:card" content="summary" /><meta property="og:image" content="https://www.efe.com/efe/images/logos/efe114x114.png" /><meta property="og:type" content="article" /><meta property="og:title" content="Sportradar Integrity Services Highlight the Scale of Match Fixing in Sport Over the Last 18 Months" /><meta name="apple-itunes-app" content="app-id=584702500" /><meta name="twitter:app:id:iphone" content="584702500" /><meta name="twitter:app:id:ipad" content="584702500" /><meta name="google-play-app" content="app-id=com.efe.appaandroidefe" /><meta name="twitter:app:id:googleplay" content="com.efe.appaandroidefe" /><meta name="robots" content="index,follow,noodp" /></head>
<body id="theBodyTag" class=" usa es">

   
      
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M234NTD" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
    

    
    <div id="schOrg" itemid="#schOrg" itemscope itemtype="http://schema.org/Organization">
        <meta itemprop="url" content="https://www.efe.com" />
        <meta itemprop="name" content="Agencia Efe" />
        
        <div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
            <meta itemprop="url" content="https://www.efe.com/efe/images/logos/efe114x114.png" />
        </div>
        <meta itemprop="sameAs" content="https://www.facebook.com/AgenciaEFEnoticias/" />
        <meta itemprop="sameAs" content="https://twitter.com/EFEnoticias" />
        <div itemprop="contactPoint" itemscope itemtype="http://schema.org/ContactPoint">
            <meta itemprop="telephone" content="+34913467100" />
            <meta itemprop="contactType" content="customer service" />
        </div>
        <div itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
            <meta itemprop="addressCountry" content="ES" />
            <meta itemprop="addressLocality" content="Madrid" />
            <meta itemprop="addressRegion" content="Madrid" />
            <meta itemprop="postalCode" content="28036" />
            <meta itemprop="streetAddress" content="Avenida de Burgos, 8-B" />
        </div>
    </div>

    <div id="efe-top-link"><i class="fa fa-angle-up"></i></div>


    <header class="hidden-print">
        <div class="header-first publi-wrapper">
            <div class="header-first-content">
                
                    <!-- b:282 --><!-- w:4002015 -->






<!-- Begin Async AdSlot ids4002015 -->
<div  class="box-publi box-publi-header"><div class="publi-head">Publicidad</div><div id="div-gpt-ad-efe-4002015" class="publi-content"><script type="text/javascript">googletag.cmd.push(function(){googletag.display('div-gpt-ad-efe-4002015');});</script></div></div>
<!-- End AdSlot ids4002015 -->
                
            </div>
        </div>
        <div id="parent-navheader">
            <div id="navheader" class="header-wrapper">
                <div class="header-navigation-content">
                    <div id="logoOrg">
                        <a href="/efe/usa/5" id="linkLogo" class="efe-logo"></a>
                    </div>

                    

                        <div id="mbarra_101004709" class="efe-mbarra efe-raiz"><nav class="navbar" role="navigation"><div><ul class="nav navbar-nav"><li class=" col-xs-4 col-sm-3 col-md-2 search"><form class="navbar-form" role="search" method="GET" action="/efe/usa/busqueda/50000542"><div class="input-group"><input class="form-control" type="search" name="q" value="" maxlength=50 placeholder="Buscar" pattern=".{3,}" required /><span class="input-group-btn"><button type="submit" class="btn btn-default" title="Buscar"><span class="glyphicon glyphicon-search"></span></button></span></div></form></li><li><a href="//www.agenciaefe.es" target="_blank" class=" navbar-link" rel="nofollow">Web corporativa</a></li><li><a href="/efe/usa/contacto/50000211" class="navbar-link">Contacto</a></li><li><a href="https://efecomunica.efe.com/" target="_blank" class=" navbar-link" rel="nofollow">EFE Comunica</a></li><li><a href="https://www.efeservicios.com" target="_blank" class=" navbar-link" rel="nofollow">EFE Servicios</a></li></ul></div></nav></div>
                        <div class="efe-mediciones efe-ediciones"><nav class="navbar" role="navigation"><ul class="nav navbar-nav "><li class="dropdown"><a href="/efe/usa/5" class="navbar-link dropdown-toggle" data-toggle="dropdown"><span class="edicion-I">Edición</span> USA<span class="caret"></span></a><ul class="dropdown-menu"><li><a href="/efe/espana/1" class=" navbar-link"><span class="edicion-I">Edición</span> España</a></li><li class=" col-md-offset-1 col-md-11"><a href="/efe/castillayleon/7" class=" navbar-link"><span class="edicion-I">Edición</span> Castilla y León</a></li><li class=" col-md-offset-1 col-md-11"><a href="/efe/comunitat-valenciana/10" class=" navbar-link"><span class="edicion-I">Edición</span> C. Valenciana</a></li><li class=" col-md-offset-1 col-md-11"><a href="/efe/andalucia/12" class=" navbar-link"><span class="edicion-I">Edición</span> Andalucía</a></li><li class=" col-md-offset-1 col-md-11"><a href="/efe/canarias/14" class=" navbar-link"><span class="edicion-I">Edición</span> Canarias</a></li><li><a href="/efe/america/2" class=" navbar-link"><span class="edicion-I">Edición</span> América</a></li><li><a href="/efe/brasil/3" class=" navbar-link"><span class="edicion-I">Edição</span> Brasil</a></li><li><a href="/efe/english/4" class=" navbar-link">English <span class="edicion-I">edition</span></a></li><li><a href="/efe/portugal/6" class=" navbar-link"><span class="edicion-I">Edição</span> Portugal</a></li><li><a href="/efe/usa/5" class=" navbar-link"><span class="edicion-I">Edición</span> USA</a></li></ul></li></ul></nav></div>
                        <div id="mbarra_101004761" class="efe-mbarra efe-secciones"><nav class="navbar navbar-default" role="navigation"><div class="navbar-header"><button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-101004761-collapse"><span class="sr-only">Desplegar navegación</span>
<span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span></button></div><div class="collapse navbar-collapse navbar-101004761-collapse"><ul class="nav navbar-nav"><li class=" hidden efe-show-on-collapse search"><form class="navbar-form" role="search" method="GET" action="/efe/usa/busqueda/50000542"><div class="input-group"><input class="form-control" type="search" name="q" value="" maxlength=50 placeholder="Buscar" pattern=".{3,}" required /><span class="input-group-btn"><button type="submit" class="btn btn-default" title="Buscar"><span class="glyphicon glyphicon-search"></span></button></span></div></form></li><li class=" efe-menu-secciones dropdown"><a href="#" class="navbar-link dropdown-toggle" data-toggle="dropdown">EFE Noticias<b class="caret"></b></a><ul class=" dropdown-menu" role="menu"><li><a href="/efe/usa/inmigracion/50000098" class="navbar-link">Inmigración</a></li><li><a href="/efe/usa/politica/50000105" class="navbar-link">Política</a></li><li><a href="/efe/usa/deportes/50000107" class="navbar-link">Deportes</a></li><li><a href="/efe/usa/economia/50000106" class="navbar-link">Economía</a></li><li><a href="/efe/usa/sociedad/50000101" class="navbar-link">Sociedad</a></li><li><a href="/efe/usa/gente/50000102" class="navbar-link">Gente</a></li><li><a href="/efe/usa/cultura/50000109" class="navbar-link">Cultura</a></li></ul></li><li><a href="https://www.efesalud.com/" target="_blank" class=" navbar-link" rel="nofollow">EFE Salud</a></li><li><a href="https://www.efeverde.com/" target="_blank" class=" navbar-link" rel="nofollow">EFE Verde</a></li><li><a href="https://www.efeminista.com/" target="_blank" class=" navbar-link" rel="nofollow">Efeminista</a></li><li><a href="https://www.efeescuela.es/" target="_blank" class=" navbar-link" rel="nofollow">EFE Escuela</a></li><li><a href="https://verifica.efe.com/" target="_blank" class=" navbar-link" rel="nofollow">EFE Verifica</a></li><li class=" active"><a href="/efe/usa/comunicados/50000209" class="navbar-link">Comunicados</a></li><li class=" navbar-right dropdown"><a href="#" class="navbar-link dropdown-toggle" data-toggle="dropdown">Otras webs<b class="caret"></b></a><ul class=" dropdown-menu" role="menu"><li><a href="https://www.efeagro.com/" target="_blank" class=" navbar-link" rel="nofollow">EFE Agro</a></li><li><a href="https://www.fundeu.es/" target="_blank" class=" navbar-link" rel="nofollow">FundéuRAE</a></li><li><a href="https://euroefe.euractiv.es/" target="_blank" class=" navbar-link" rel="nofollow">EuroEFE</a></li><li><a href="https://www.epa.eu/" target="_blank" class=" navbar-link" rel="nofollow">EPA</a></li></ul></li></ul></div></nav></div>

                        
                    
                </div>
            </div>
        </div>

        <div class="header-features">
            
                
            
        </div>
    </header>

    <div id="body">
        

        <div id="divBeforeMain">
            <div class="efe-centro-margen clearfix">
                
    
    <div class="page-header">
        <ol class="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList">
        <li itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/ListItem">
            <a href="/efe/usa/5" itemprop="item"><span itemprop="name">Edición USA</span></a>
            <meta itemprop="position" content="1" />
        </li>
    
        <li itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/ListItem" class="active">
            <a href="/efe/usa/comunicados/50000209" itemprop="item"><span itemprop="name">Comunicados</span></a>
            <meta itemprop="position" content="2" />
        </li>
    </ol>
    </div>

            </div>
        </div>

        <div id="divMainLeftCenterRight">
            <div class="efe-centro-margen efe-main clearfix">

                <div class="efe-mainleft efe-blo-izq">
                    

                </div>

                <div class="efe-maincenter">
                    
    <div id="theArticle" class="detalle clearfix">
        <div class="head" id="sch-detalle" itemref="theArticle" itemscope itemtype="http://schema.org/NewsArticle">
            
            <meta itemprop="mainEntityOfPage" content="https://www.efe.com/efe/usa/comunicados/sportradar-integrity-services-highlight-the-scale-of-match-fixing-in-sport-over-last-18-months/50000209-4650692" />

            
            <meta itemprop="inLanguage" content="es" />
            <meta itemprop="datePublished" content="2021-10-13T10:01:51Z" />
            <link itemprop="author publisher" href="#schOrg" />
            
            <h1 id="div_titulo" class="titulo" itemprop="headline">Sportradar Integrity Services Highlight the Scale of Match Fixing in Sport Over the Last 18 Months</h1>
        </div>
        <div class="body clearfix" role="main">
            
            
            <div id="div_fuente_share" class="fuente-share">
                
                <div class="fuenteorigen">
                    <span class="fecha"><time itemprop="dateModified" datetime="2021-10-13T10:01:51Z">13 oct 2021</time></span>
                </div>
                
            </div>

            
            

            
            

            
<ul class="efe-share-fa text-center">
    
    <li class="sh-fb ">
        <a class="shareonclick" title="Share in Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fwww.efe.com%2fefe%2fusa%2fcomunicados%2fsportradar-integrity-services-highlight-the-scale-of-match-fixing-in-sport-over-last-18-months%2f50000209-4650692">
            <i class="fa fa-facebook"></i>
                       
        </a>
        
    </li>
    
    <li class="sh-twt ">
        <a class="shareonclick" title="Share in Twitter" href="https://twitter.com/intent/tweet?url=https%3a%2f%2fwww.efe.com%2fefe%2fusa%2fcomunicados%2fsportradar-integrity-services-highlight-the-scale-of-match-fixing-in-sport-over-last-18-months%2f50000209-4650692&text=Sportradar+Integrity+Services+Highlight+the+Scale+of+Match+Fixing+in+Sport+Over+the+Last+18+Months&via=EFEnoticias">
            <i class="fa fa-twitter"></i>
                
        </a>
    </li>    
    
    <li class="sh-lkdin">
        <a class="shareonclick" title="Share in Linkedin" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3a%2f%2fwww.efe.com%2fefe%2fusa%2fcomunicados%2fsportradar-integrity-services-highlight-the-scale-of-match-fixing-in-sport-over-last-18-months%2f50000209-4650692&amp;title=Sportradar+Integrity+Services+Highlight+the+Scale+of+Match+Fixing+in+Sport+Over+the+Last+18+Months"><i class="fa fa-linkedin"></i></a>
    </li>
    
    <li class="sh-whatsapp">
        
        <a class="shareonclick" title="Share in Whatsapp" href="https://wa.me/?text=https%3a%2f%2fwww.efe.com%2fefe%2fusa%2fcomunicados%2fsportradar-integrity-services-highlight-the-scale-of-match-fixing-in-sport-over-last-18-months%2f50000209-4650692"><i class="fa fa-whatsapp"></i></a>
    </li>
    
    <li class="sh-meneame">
        <a class="shareonclick" title="Meneame" href="http://www.meneame.net/submit.php?url=https%3a%2f%2fwww.efe.com%2fefe%2fusa%2fcomunicados%2fsportradar-integrity-services-highlight-the-scale-of-match-fixing-in-sport-over-last-18-months%2f50000209-4650692">Menéame
        </a>
    </li>
</ul>


            
            
            
            <div id="div_texto" class="texto dont-break-out" itemprop="articleBody"><p>Sportradar Integrity Services Highlight the Scale of Match Fixing in Sport Over the Last 18 Months  </p><p>
Sportradar underlines its commitment to protecting the integrity of sport with the official launch of Universal Fraud Detection System free of charge</p><p>
<div>NEW YORK and ST. GALLEN, Switzerland, Oct.  13, 2021  (GLOBE NEWSWIRE) -- Sportradar Integrity Services, a global supplier of sport integrity solutions and partner to over 100 sports federations and leagues, has detected more than 1,100 suspicious sports matches since the start of the global pandemic in April 2020, with 655 of those matches detected in the first nine months of 2021. Sportradar Integrity Services is a unit of Sportradar (NASDAQ: SRAD) (“Sportradar” or “the Company”), a leading global sports technology company.<br></p><p>
In the last 18 months Sportradar has utilised its bet monitoring system, the Universal Fraud Detection System (UFDS), to detect suspicious activity in 12 different sports across more than 70 countries worldwide. These insights are published as Sportradar officially begins delivering its UFDS bet monitoring service free of charge, effective today, to sports federations, sports leagues, and state authorities around the world, in its continued commitment to protecting the integrity of global sport and making the system accessible to all.</p><p>
According to Sportradar’s UFDS figures, soccer is the sport at most risk of betting related corruption with more than 500 suspicious matches detected in 2021 to date. Approximately 40% of the suspicious activities reported within domestic soccer competitions comes from third tier leagues and below, including youth level, as fixers increase their attention on lower-level matches.</p><p>
Andreas Krannich, Managing Director, Integrity Services at Sportradar said: “As our analysis shows, match-fixing is evolving, and those behind it are diversifying their approach, both in the sports and competitions they target, and the way they make approaches to athletes, such as the rise in digital approaches. To help address this, Sportradar has made a significant investment to make it possible to offer the UFDS for free to global sports organisations and leagues. The reason for this is that we are committed to supporting the sustainability of global sports and using data and technology for good.”</p><p>
The rising popularity of esports has made it a target for fixers and has led to a rapid increase in the number of suspicious matches reported. Over 70 suspicious matches have been detected by the UFDS since April last year across five different game titles, with more than 40 of those suspicious matches identified since January this year.</p><p>
In addition to the suspicious soccer and esports matches detected this year, Sportradar’s UFDS has detected suspicious activity in Tennis: 37 matches; Basketball: 19; Table Tennis: 11; Ice Hockey: 9; Cricket: 6, while suspicious activity has also been identified in Volleyball, Handball, and Beach Volleyball.</p><p>
On a global level, the UFDS has detected 382 suspicious matches in Europe so far this year, with Latin America recording 115 suspicious matches in the same period. That’s followed by the Asia Pacific region with 74, Africa with 43, 10 in the Middle East and 9 in North America since the start of January 2021.</p><p>
<strong>About Sportradar Integrity Service</strong><br>Sportradar Integrity Services are a global supplier of monitoring, intelligence, education and consultancy solutions for sport organisations and state authorities to support them in the fight against betting-related and sports corruption. Trusted and relied on by more than 100 sports governing bodies and leagues around the world and staffed with executives who have both implemented betting policies for the world’s largest sports bodies and provided large-scale consulting services to leagues in the integrity space, they are firmly established as the unrivalled market leader in the field of sporting integrity.</p><p>
<strong>About Sportradar</strong> <br>Sportradar is the leading global sports technology company creating immersive experiences for sports fans and bettors. Established in 2001, the company is well-positioned at the intersection of the sports, media and betting industries, providing sports federations, news media, consumer platforms and sports betting operators with a range of solutions to help grow their business. Sportradar employs more than 2,300 full time employees across 19 countries around the world. It is our commitment to excellent service, quality and reliability that makes us the trusted partner of more than 1,600 customers in over 120 countries and an official partner of the NBA, NHL, MLB, NASCAR, and FIFA. We cover more than 750,000 events annually across 83 sports. With deep industry relationships, Sportradar is not just redefining the sports fan experience; it also safeguards the sports themselves through its Integrity Services division and advocacy for an integrity-driven environment for all involved.  </p><p>
<a href="https://www.globenewswire.com/Tracker?data=d1_OxREx7zfetFzR4AnnSPMGyI8cpOSq-fnZzVccIqQJxbFP0lEvbAJ_f2c1sQvblANw7nEalIozuD_9i49_U8FOlWhEANkN43dQOoBSTGA=" target="_blank" rel="nofollow">www.sportradar.com</a> </p><p>
Source: Sportradar Group AG </p><p>
<strong>Media Contact: </strong><br>Sandra Lee<br><a href="https://www.globenewswire.com/Tracker?data=ZjJeHRzJaOkEzL_5Ai443OtoKd_jhUUVoiEOY2Ztw8z74ZQiQbFkLJlNyjD-IyHOoAdsy3kHTto40uj-_b2cTtjpTY_4KnyfUZOtj8sQtB0=" target="_blank" rel="nofollow">comms@sportradar.com</a> </p><p>
<br></div><div></div></p></div>
        </div>
    </div>

    
    

    
    
<div class="efe-contacte">
    <div class="note">
        <div>
            
            <a href="http://www.efelibredescarga.com" target="_blank" class="ga-trk-click" data-ga-trk-event="box-contacte-comu">
                Proveedores de contenidos.<br/><span>Contacte con EFE</span>.</a>
            
        </div>
    </div>
</div>


    <!-- b:279 --><!-- w:4001168 -->
<div class="efe-listacatact  efe-lista2col" itemscope itemtype="http://schema.org/ItemList">
    <div class="titulo" itemprop="name"><a href="/efe/usa/comunicados/50000209">Más noticias</a></div>
    
            <ul class="lista">
        
            
            <li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem" class=" sinfoto">
                
                <article>
                    <meta itemprop="position" content="1" />
                    <a href="/efe/usa/comunicados/sportradar-integrity-services-highlight-the-scale-of-match-fixing-in-sport-over-last-18-months/50000209-MULTIMEDIAE_4650692" itemprop="url">
                        
                        
                        <div class="caption" itemprop="name">
                            <span class="guia"></span> Sportradar Integrity Services Highlight the Scale of Match Fixing in Sport Over the Last 18 Months  
                        </div>
                        
                        
                    </a>
                </article>
            </li>
        
            
            <li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem" class=" sinfoto">
                
                <article>
                    <meta itemprop="position" content="2" />
                    <a href="/efe/usa/comunicados/obseva-announces-relationship-with-syneos-health-to-commercialize-linzagolix/50000209-MULTIMEDIAE_4650626" itemprop="url">
                        
                        
                        <div class="caption" itemprop="name">
                            <span class="guia"></span> ObsEva Announces Relationship with Syneos Health to Commercialize Linzagolix 
                        </div>
                        
                        
                    </a>
                </article>
            </li>
        
            
            <li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem" class=" sinfoto">
                
                <article>
                    <meta itemprop="position" content="3" />
                    <a href="/efe/usa/comunicados/notion-expands-its-international-reach-launching-a-localized-japanese-product-to-help-more-businesses-grow/50000209-MULTIMEDIAE_4650526" itemprop="url">
                        
                        
                        <div class="caption" itemprop="name">
                            <span class="guia"></span> Notion Expands Its International Reach, Launching a Localized Japanese Product to Help More Businesses Grow
                        </div>
                        
                        
                    </a>
                </article>
            </li>
        
            
            <li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem" class=" sinfoto">
                
                <article>
                    <meta itemprop="position" content="4" />
                    <a href="/efe/usa/comunicados/ga-asi-completes-european-maritime-demos/50000209-MULTIMEDIAE_4650376" itemprop="url">
                        
                        
                        <div class="caption" itemprop="name">
                            <span class="guia"></span> GA-ASI Completes European Maritime Demos
                        </div>
                        
                        
                    </a>
                </article>
            </li>
        
            
            <li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem" class=" sinfoto">
                
                <article>
                    <meta itemprop="position" content="5" />
                    <a href="/efe/usa/comunicados/ga-asi-completes-european-maritime-demos/50000209-MULTIMEDIAE_4650375" itemprop="url">
                        
                        
                        <div class="caption" itemprop="name">
                            <span class="guia"></span> GA-ASI Completes European Maritime Demos
                        </div>
                        
                        
                    </a>
                </article>
            </li>
        
            
            <li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem" class=" sinfoto">
                
                <article>
                    <meta itemprop="position" content="6" />
                    <a href="/efe/usa/comunicados/empirix-launches-new-hammer-partner-program-to-capitalize-on-the-growth-of-contact-center-as-a-service-market-ccaas/50000209-MULTIMEDIAE_4650248" itemprop="url">
                        
                        
                        <div class="caption" itemprop="name">
                            <span class="guia"></span> Empirix Launches New Hammer Partner Program to Capitalize on the Growth of the Contact Center as a Service Market (CCaaS)
                        </div>
                        
                        
                    </a>
                </article>
            </li>
        
            
            <li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem" class=" sinfoto">
                
                <article>
                    <meta itemprop="position" content="7" />
                    <a href="/efe/usa/comunicados/element-finance-raises-second-fund-to-lend-40m-growing-saas-companies/50000209-MULTIMEDIAE_4650211" itemprop="url">
                        
                        
                        <div class="caption" itemprop="name">
                            <span class="guia"></span> Element Finance Raises Second Fund to Lend $40M to Growing SaaS Companies
                        </div>
                        
                        
                    </a>
                </article>
            </li>
        
            
            <li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem" class=" sinfoto">
                
                <article>
                    <meta itemprop="position" content="8" />
                    <a href="/efe/usa/comunicados/foster-partners-completes-strategic-partnership-with-hennick-company/50000209-MULTIMEDIAE_4650193" itemprop="url">
                        
                        
                        <div class="caption" itemprop="name">
                            <span class="guia"></span> Foster + Partners Completes Strategic Partnership With Hennick & Company
                        </div>
                        
                        
                    </a>
                </article>
            </li>
        </ul>
    
    <!-- 2055 -->


    
</div>


                </div>

                <div class="efe-mainright efe-blo-der">
                    
                        <!-- b:280 --><!-- c:4001207 --><div class=" efe-1col"><!-- w:4006649 -->
<div id="prom4006649" class="w-promo">
    <div class="fijo">
               <div><a href="https://www.youtube.com/watch?v=z2QQ7r1EIUE" target="_blank">
                                                                <img src="//estaticos.efe.com/efecom/recursos2/imagen.aspx?TcQP6YSEh97Vkos9VvGuywTdd6gnNZOjqjMJJUdUyhjlGK-P-2bkDS2NvNdvLJehfBFmFbxP8b-P-2bkOHl2vVEp586WTH3BtFnksh8jpZenfXw70tyIqQbIgMpy7A-P-3d-P-3d" title="" alt=""></a></div>
        </div>
    
</div>
<!-- w:4001170 -->






<!-- Begin Async AdSlot ids4001170 -->
<div  class="box-publi"><div class="publi-head">Publicidad</div><div id="div-gpt-ad-efe-4001170" class="publi-content"><script type="text/javascript">googletag.cmd.push(function(){googletag.display('div-gpt-ad-efe-4001170');});</script></div></div>
<!-- End AdSlot ids4001170 --><!-- c:4006701 --><div class=" efecomunica nopadding"><!-- h:4006702 -->
<div class="efe-box nopadding">
    
    
    <style>
.efecomunica .cabecera {background-color:#fff;}
.efecomunica .cabecera .logo {width:100%;}
.efecomunica .cabecera .lema{
    padding: 10px 20px 20px;
    text-shadow: 0px 1px 1px rgba(150, 150, 150, 0.5);
    text-align: center;
    border-bottom: 4px solid #16bbbf;
    color: #16bbbf;
    text-transform: uppercase;
    font: 500 14px/22px 'Roboto','Roboto Condensed',Arial,Helvetica,Verdana,sans-serif;
}
.efecomunica .efe-listacatact ul.lista img {
  width: 100px;
  height: 75px;
  object-fit: cover;
}
.efecomunica .efe-listacatact ul.lista article a {
    font-size: 16px;
    line-height: 18px;
    font-weight: 400;
}
.efecomunica .efe-listacatact ul.lista article a .guia {
        font-size: 13px;
        line-height: 16px; 
        font-weight: normal;
    }

.efecomunica .efe-listacatact ul.lista article a .entry {
        font-size: 13px;
        line-height: 13px;
    }

</style>    
</div>
<!-- h:4006703 -->
<div class="efe-box nopadding">
    
    
    <div class="cabecera">
<a href="https://efecomunica.efe.com/" target="_blank" rel="nofollow">
<img class="logo" style="width:100%;" src="https://estaticos.efe.com/efecom/promosinternas/webs/logo-efe-comunica.png" border=0 alt="logo efe comunica" />
<div class="lema">Contenidos para instituciones y empresas</div>
</a>
</div>    
</div>
<!-- w:4006705 -->
<div class="efe-listacatact">
    
            <ul class="lista">
        
            <li>
                <article>
                <a href="https://efecomunica.efe.com/delimobil-declaracion-registro-oferta-publica-inicial/" target="_blank" rel="nofollow noopener">
                    <img alt="" src="https://efecomunica.efe.com/wp-content/uploads/2021/10/rss-efe1c7956c1da5de15a49cf4103f7a62cb5c00e184aw-427x286.jpg" onerror="this.style.display = 'none'" />
                    <div class="caption">
                        <span class="titulo">Delimobil presenta una declaración de registro para la propuesta de una oferta pública inicial</span>
                    </div>
                    
                </a>

                
                    </article>
            </li>
        
            <li>
                <article>
                <a href="https://efecomunica.efe.com/ninas-fuera-agenda-dd-hh/" target="_blank" rel="nofollow noopener">
                    <img alt="" src="https://efecomunica.efe.com/wp-content/uploads/2021/10/rss-efed3088a8d2b2447d722fc28dd277a4e804ce1ccb8w-430x286.jpg" onerror="this.style.display = 'none'" />
                    <div class="caption">
                        <span class="titulo">«No votan»: las niñas quedan fuera de la agenda y se agrava la violación de sus DD.HH.</span>
                    </div>
                    
                </a>

                
                    </article>
            </li>
        
            <li>
                <article>
                <a href="https://efecomunica.efe.com/bmi-y-women-action-sustainability-firman-alianza-para-impulsar-la-igualdad-y-la-sostenibilidad/" target="_blank" rel="nofollow noopener">
                    <img alt="" src="https://efecomunica.efe.com/wp-content/uploads/2021/10/rss-efe0ff686e7a4889baa183ced5fc31ef3a388a6c541w-430x225.jpg" onerror="this.style.display = 'none'" />
                    <div class="caption">
                        <span class="titulo">BMI y Women Action Sustainability firman una alianza para impulsar la igualdad y la sostenibilidad</span>
                    </div>
                    
                </a>

                
                    </article>
            </li>
        
            <li>
                <article>
                <a href="https://efecomunica.efe.com/pandemia-empodera-a-profesionales-del-control-de-gestion-en-empresas/" target="_blank" rel="nofollow noopener">
                    <img alt="" src="https://efecomunica.efe.com/wp-content/uploads/2021/10/rss-efe2b0d3875c3416c061bf01ebd6044b1a5e5341cb5w-381x286.jpg" onerror="this.style.display = 'none'" />
                    <div class="caption">
                        <span class="titulo">La pandemia empodera a los profesionales del control de gestión en las empresas</span>
                    </div>
                    
                </a>

                
                    </article>
            </li>
        
            <li>
                <article>
                <a href="https://efecomunica.efe.com/campos-a-vista-de-dron-inteligencia-artificial-frente-al-pesticida-clasico/" target="_blank" rel="nofollow noopener">
                    <img alt="" src="https://efecomunica.efe.com/wp-content/uploads/2021/10/rss-efef92a0deeefded46dbde99366c19c60de8a4202edw-430x275.jpg" onerror="this.style.display = 'none'" />
                    <div class="caption">
                        <span class="titulo">Campos a vista de dron: inteligencia artificial frente al pesticida clásico</span>
                    </div>
                    
                </a>

                
                    </article>
            </li>
        
            <li>
                <article>
                <a href="https://efecomunica.efe.com/music-business-academy-y-pitch-music-marketing-formaran-a-jovenes-de-ecuador-gracias-a-daniel-noboa/" target="_blank" rel="nofollow noopener">
                    <img alt="" src="https://efecomunica.efe.com/wp-content/uploads/2021/10/rss-efe747a06d03a43e595e37b629890c4ea2a21cc4704w-430x260.jpg" onerror="this.style.display = 'none'" />
                    <div class="caption">
                        <span class="titulo">Music Business Academy y Pitch Music Marketing formarán a jóvenes de Ecuador gracias a Daniel Noboa</span>
                    </div>
                    
                </a>

                
                    </article>
            </li>
        
            </ul>
        
</div>
</div><!-- w:4003157 --><!-- w:4003112 --><!-- w:4001981 --></div>
                    
                </div>
            </div>
        </div>

        <div id="divAfterMain">
            <div class="efe-centro-margen clearfix">
                
                    <!-- b:281 --><!-- c:4001167 --><div class=" clearfix efe-3col"></div>
                
            </div>
        </div>

    </div>

    <footer class="panel-footer hidden-print">
        <div id="footer-features">
            
                


            
        </div>
        <div id="footer-last" class="efe-centro-margen clearfix">
            
                <!-- b:284 --><!-- h:4006490 -->

                
                <div class="container-fluid">
                    <div class="row efe-margen-bott-box">
                        
                        <div class="col-lg-3 col-md-3 col-sm-3 col-xs-12 efe-menu-footer hidden-xs"><div class="efe-tree"><label>Noticias</label><ul><li class=" hidden efe-show-on-collapse"></li><li><a href="https://www.efesalud.com/" rel="nofollow">EFE Salud</a></li><li><a href="https://www.efeverde.com/" rel="nofollow">EFE Verde</a></li><li><a href="https://www.efeminista.com/" rel="nofollow">Efeminista</a></li><li><a href="https://www.efeescuela.es/" rel="nofollow">EFE Escuela</a></li><li><a href="https://verifica.efe.com/" rel="nofollow">EFE Verifica</a></li><li><a href="/efe/usa/comunicados/50000209">Comunicados</a></li></ul></div></div>

                        
                        <div class="col-lg-3 col-md-3 col-sm-3 col-xs-6 efe-menu-footer hidden-xs"><div class="efe-tree"><label>Ediciones</label><ul><li><a href="/efe/espana/1"><span class="edicion-I">Edición</span> España</a></li><li class=" col-md-offset-1 col-md-11"><a href="/efe/castillayleon/7"><span class="edicion-I">Edición</span> Castilla y León</a></li><li class=" col-md-offset-1 col-md-11"><a href="/efe/comunitat-valenciana/10"><span class="edicion-I">Edición</span> C. Valenciana</a></li><li class=" col-md-offset-1 col-md-11"><a href="/efe/andalucia/12"><span class="edicion-I">Edición</span> Andalucía</a></li><li class=" col-md-offset-1 col-md-11"><a href="/efe/canarias/14"><span class="edicion-I">Edición</span> Canarias</a></li><li><a href="/efe/america/2"><span class="edicion-I">Edición</span> América</a></li><li><a href="/efe/brasil/3"><span class="edicion-I">Edição</span> Brasil</a></li><li><a href="/efe/english/4">English <span class="edicion-I">edition</span></a></li><li><a href="/efe/portugal/6"><span class="edicion-I">Edição</span> Portugal</a></li><li><a href="/efe/usa/5"><span class="edicion-I">Edición</span> USA</a></li></ul></div></div>

                        
                        <div class="col-lg-3 col-md-3 col-sm-3 col-xs-6 efe-menu-footer hidden-xs"><div class="efe-tree"><label>Empresa</label><ul><li><a href="//www.agenciaefe.es" target="_blank" rel="nofollow">Web corporativa</a></li><li><a href="/efe/usa/contacto/50000211">Contacto</a></li><li><a href="/efe/espana/concursos/120">Concursos de contratación</a></li><li><a href="//www.agenciaefe.es/premios-rey-espana/" target="_blank">Premios Rey de España</a></li><li><a href="//www.agenciaefe.es/premio-don-quijote/" target="_blank">Premios Don Quijote de Periodismo</a></li><li><a href="//www.efe.com/iptc/" target="_blank">IPTC</a></li><li><a href="/efe/espana/aviso-legal/170">Aviso legal</a></li><li><a href="/efe/espana/politica-privacidad/160">Política de privacidad</a></li></ul></div></div>

                        
                        <div class="col-lg-3 col-md-3 col-sm-3 col-xs-12 efe-menu-footer efe-menu-collapse hidden-sm hidden-md hidden-lg">
                            <a data-toggle="collapse" href="#collapsemenuFooterEmpresa" class="collapsed" aria-expanded="false" aria-controls="collapsemenuFooterEmpresa">
                                Empresa
                                <i class="glyphicon glyphicon-chevron-right"></i>
                            </a>
                            <div class="collapse" id="collapsemenuFooterEmpresa">
                                <div><div class="efe-tree"><ul><li><a href="//www.agenciaefe.es" target="_blank" rel="nofollow">Web corporativa</a></li><li><a href="/efe/usa/contacto/50000211">Contacto</a></li><li><a href="/efe/espana/concursos/120">Concursos de contratación</a></li><li><a href="//www.agenciaefe.es/premios-rey-espana/" target="_blank">Premios Rey de España</a></li><li><a href="//www.agenciaefe.es/premio-don-quijote/" target="_blank">Premios Don Quijote de Periodismo</a></li><li><a href="//www.efe.com/iptc/" target="_blank">IPTC</a></li><li><a href="/efe/espana/aviso-legal/170">Aviso legal</a></li><li><a href="/efe/espana/politica-privacidad/160">Política de privacidad</a></li></ul></div></div>
                            </div>
                        </div>

                        
                        <div class="col-lg-3 col-md-3 col-sm-3 col-xs-12 efe-menu-footer hidden-xs"><div class="efe-tree"><ul><li><a href="https://www.efeservicios.com" target="_blank" rel="nofollow">EFE Servicios</a></li><li><a href="http://www.efelibredescarga.com/" target="_blank" rel="nofollow">contenidos<b>gratuitos</b></a></li><li class=" share24 twt"><a href="https://twitter.com/efeusa" target="_blank" rel="nofollow">TWITTER</a></li><li class=" share24 fb"><a href="https://www.facebook.com/AgenciaEFEnoticias/" target="_blank">FACEBOOK</a></li><li class=" share24 ytb"><a href="http://www.youtube.com/efe" target="_blank" rel="nofollow">YOUTUBE</a></li><li class=" share24 rss"><a href="https://www.efe.com/efe/usa/5/rss" target="_blank">RSS</a></li></ul></div></div>

                        
                        <div class="col-lg-3 col-md-3 col-sm-3 col-xs-12 efe-menu-footer efe-menu-horiz hidden-sm hidden-md hidden-lg"><div class="efe-tree"><ul><li><a href="https://www.efeservicios.com" target="_blank" rel="nofollow">EFE Servicios</a></li><li><a href="http://www.efelibredescarga.com/" target="_blank" rel="nofollow">contenidos<b>gratuitos</b></a></li><li class=" share24 twt"><a href="https://twitter.com/efeusa" target="_blank" rel="nofollow">TWITTER</a></li><li class=" share24 fb"><a href="https://www.facebook.com/AgenciaEFEnoticias/" target="_blank">FACEBOOK</a></li><li class=" share24 ytb"><a href="http://www.youtube.com/efe" target="_blank" rel="nofollow">YOUTUBE</a></li><li class=" share24 rss"><a href="https://www.efe.com/efe/usa/5/rss" target="_blank">RSS</a></li></ul></div></div>

                        
                        <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12" style="text-align: center;">
                            <a rel="nofollow noopener" href="https://sepi.es/" target="_blank" style="background-color: #fff;">
                                <img src="/efe/Images/logos/sepi_logo_pie_de.png" alt="sepi" style="height: 30px;" /></a>
                        </div>
                    </div>
                </div>
            

        </div>
        <div class="copyright ">
            <div class="efe-centro-margen clearfix" style="overflow: hidden;">
                © Agencia EFE, S.A. Avd. de Burgos, 8-B. 28036 Madrid. España Tel: +34 91 346 7100. Todos los derechos reservados
                <div style="float: right;">
                    <a target="_blank" rel="nofollow" href="//www.efe.com/mkt/certificado_sostenibilidad_ips_agencia_efe_2.jpg"
                        title="Certificado de sostenibilidad IPS de la Agencia Efe">
                        <img style="height: 32px; width: auto;"
                            src="//estaticos.efe.com/efeCOM/LOGOS/IPS/IPS_LOGO.PNG"
                            alt="Logo del certificado de sostenibilidad" />
                    </a>

                    <a target="_blank" rel="nofollow noopener" href="http://www.w3.org/WAI/WCAG1A-Conformance"
                        title="Explanation of Level A Conformance">
                        <img style="height: 32px; width: 88px;"
                            src="//estaticos.efe.com/efeCOM/LOGOS/wcag1A.png"
                            alt="Level A conformance icon, W3C-WAI Web Content Accessibility Guidelines 1.0" />
                    </a>
                </div>
            </div>
        </div>

    </footer>

    
    <script src="/efe/bundles/comunes-js?v=2g84_C-5wknMKxr5rn0ybh87qtpAz8aAe3pdckk7l7w1" ></script>


    
    <script type="text/javascript" src="/efe/bundles/detalle-js?v=ijySP9_OzWBF7WiPTlw0NMjUpUYevZ3dqvKixrG_nY01" async></script>


    
       

    
    
    
    

    <!-- dataexpand -->
    
    
    <script type="text/javascript">        
        efe_tcfv2_runIfHasRequiredPurposes(function () {
            var gads = document.createElement('script'); gads.async = true; gads.type = 'text/javascript';
            var useSSL = 'https:' == document.location.protocol; gads.src = (useSSL ? 'https:' : 'http:') + '//tc.dataxpand.com/tc/788283f.js';
            var node = document.getElementsByTagName('script')[0]; node.parentNode.insertBefore(gads, node);
        }, [1, 9]);
    </script>

     
    
<noscript>
    </noscript>
<script type="text/javascript" defer="defer">    // <![CDATA[
    function efeTrack() {
        var efe_idtrk = readCookie('efe_idtrk'); if (efe_idtrk == null) { efe_idtrk = Math.random().toString(10); createCookie('efe_idtrk', efe_idtrk, 1); }
        var efe_imgtrk = new Image(); efe_imgtrk.src = 'https://estaticos.efe.com/efecom/recursos2/efetrack.ashx?u=https%3a%2f%2fwww.efe.com%2fefe%2fusa%2fcomunicados%2fsportradar-integrity-services-highlight-the-scale-of-match-fixing-in-sport-over-last-18-months%2f50000209-4650692&t=Sportradar+Integrity+Services+Highlight+the+Scale+of+Match+Fixing+in+Sport+Over+the+Last+18+Months&e=5&c=50000209&n=GxXFJZZaXIA%3d&s=' + efe_idtrk;

        console.log('f_etk');
    }
    $(document).ready(function () {        
        efe_tcfv2_runIfHasRequiredPurposes(function () { efeTrack(); }, [1, 9]);
    });
// ]]></script>


    
    <script type="text/javascript">
        window.onload = function () {
            setTimeout(function () {
                var _theAd = document.querySelector("[id^=google_ads_iframe_]");
                if (_theAd == null || (_theAd && _theAd.innerHTML.replace(/\s/g, "").length == 0)) {
                    if (typeof ga !== "undefined")
                        ga("send", "event", "AdBlock", "True", { "nonIteraction": 1 });
                }
            }, 3000);
        };
    </script>

    
    <script type="text/javascript">efe_tcfv2_runIfHasRequiredPurposes(function () { createCookie("efe_e", "5", 30); },[1]);</script>
    
    <script type="text/javascript">efeSetRefresh(900);</script>
    <noscript>
        <meta http-equiv="Refresh" content="900" />
    </noscript>
    

    
    <script defer="">if (window.__tcfapi) window.__tcfapi('getTCData', 2, function (data, success) { console.log(data); }, [517]);</script>
</body>
</html>
