
<!DOCTYPE html>
<html lang="es">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#"><meta charset="utf-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta name="distribution" content="global" /><meta name="yandex-verification" content="7e8d2daf8f10b473" /><meta name="dailymotion-domain-verification" content="dmuopm4wv6isyjeg0" /><link rel="dns-prefetch" href="//www.efe.com" /><link rel="dns-prefetch" href="//estaticos.efe.com" /><title>
	EE.UU. impedirá que Irán desarrolle armas nucleares, advierte Pompeo | Política | Edición USA | Agencia EFE
</title>
        <meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests">
        

        
       

        <meta name="organization" content="Agencia Efe" />
        <link href="/efe/images/favicon.ico" rel="shortcut icon" type="image/x-icon" />
        <link href="/efe/images/logos/apple-touch-icon.png " rel="apple-touch-icon" />

        
        <link href="//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css" rel="stylesheet"/>
<link href="//fonts.googleapis.com/css?family=Roboto:400,300,300italic,400italic,500,500italic,700,700italic" rel="stylesheet"/>
<link href="//fonts.googleapis.com/css?family=Roboto+Condensed:300italic,400italic,700italic,400,700,300" rel="stylesheet"/>
<link href="/efe/bundles/comunes-css?v=a_gUBjrmDhVYNIt05yFMo5gcKHsub9yCLqHidurnTE41" rel="stylesheet" media="all" />
<script src="/efe/bundles/modernizr?v=NwLAwh7iUU64SJClxqDPCDBBsgjI0nIJlRiJp5_Br641"></script>
<script src="/efe/bundles/jquery?v=Ze8b4pfKya06gTUMsYGs5vLeaKb5zNFejCI6PYKd9Cc1"></script>
<script src="/efe/bundles/comunes-js?v=RpTDkOfBbSv4BEfdldPkG8hv2BkgjIjBRLPJIaRaApc1"></script>

    
    <link href="/efe/bundles/detalle-css?v=aCYjTB5VIYBYMUeQraVwU4TkeFKQaU3X5VZFnZ1Im941" rel="stylesheet"/>

    <script type="text/javascript" async src="/efe/bundles/detalle-js?v=ijySP9_OzWBF7WiPTlw0NMjUpUYevZ3dqvKixrG_nY01"></script>



<script id="scriptOJD" defer>
    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
            (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date(); a = s.createElement(o),
        m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
    })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
    
    ga('create', 'UA-19301881-9', 'auto');
    
    ga('create', 'UA-19301881-37', 'auto', {'name':'ojd', 'allowLinker': true });    
    ga('require', 'linker');    
    var vertical = 'efe';
    var todosVerticales = [];
    var urlJsonFile = 'https://www.efe.com/recursos/jsverticales/verticales.json';
    (window.location.protocol == 'https:') 
        ? urlJsonFile = urlJsonFile.replace("http://", "https://")
        : urlJsonFile = urlJsonFile.replace("https://", "http://");
    $.getJSON(urlJsonFile, function (data) {
        $.each(data.verticales_url, function (key, val) {
            if (val.vertical != vertical) todosVerticales.push(val.url.toString());
        });
        ga('linker:autoLink', todosVerticales);        
    }).always(function () {
        
        ga('ojd.send', 'pageview');
    });
    
    ga('send', 'pageview');
    setTimeout("ga('send', 'event', 'adjusted-bounce', 'read', '15-seconds');", 15000);
</script>


<!-- Start: GPT Async -->
<script type="text/javascript">
// <!--
    var googletag = googletag || {};googletag.cmd = googletag.cmd || [];
    (function () {
        var gads = document.createElement('script');gads.async = true; gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];node.parentNode.insertBefore(gads, node);
    })();

    googletag.cmd.push(function() {
    googletag.defineSlot('/8613/dqa.efe.com_usa/apertura_de_noticias', [[990,90],[728,90]], 'div-gpt-ad-efe-4002019').addService(googletag.pubads());googletag.defineSlot('/8613/dqa.efe.com_usa/apertura_de_noticias', [[490,60]], 'div-gpt-ad-efe-4002049').addService(googletag.pubads());googletag.defineSlot('/8613/dqa.efe.com_usa/apertura_de_noticias/roba_1', [[300,600],[300,250]], 'div-gpt-ad-efe-4001527').addService(googletag.pubads());googletag.defineSlot('/8613/dqa.efe.com_usa/apertura_de_noticias/roba_2', [[300,600],[300,250]], 'div-gpt-ad-efe-4002064').addService(googletag.pubads());
    googletag.pubads().setTargeting ('edicion','usa');googletag.pubads().setTargeting ('seccion','politica');googletag.pubads().setTargeting ('tipopag','detalle');googletag.pubads().setTargeting ('slugcompleto','|usa|politica');               
        googletag.pubads().enableSingleRequest();
        googletag.pubads().enableAsyncRendering();

        
          
         googletag.pubads().disableInitialLoad();
         

        googletag.enableServices();
    });
    // -->

    
    
    setTimeout(function(){ googletag.cmd.push(function() {
        googletag.pubads().refresh();
    }); }, 250);    
    

    
</script>
<!-- End: GPT -->
    
<script>createCookie("efe_e","5",30);</script>

    <script>efeSetRefresh(900);</script>
    <noscript><meta http-equiv="Refresh" content="900"/></noscript>
<link href="https://www.efe.com/efe/usa/5/rss" title="RSS - Edición USA" rel="alternate" type="application/rss+xml" /><link href="https://www.efe.com/efe/usa/politica/ee-uu-impedira-que-iran-desarrolle-armas-nucleares-advierte-pompeo/50000105-3641121" rel="canonical" /><meta property="twitter:site" content="@EFEnoticias" /><meta property="twitter:creator" content="@EFEnoticias" /><meta property="og:site_name" content="www.efe.com" /><meta property="fb:admins" content="670792711,1523510951" /><meta property="fb:app_id" content="405157086335631" /><meta property="fb:page_id" content="182338378632175" /><meta property="article:publisher" content="https://www.facebook.com/AgenciaEFEnoticias/" /><link rel="publisher" href="https://plus.google.com/+EfeNews" /><link rel="author" href="https://plus.google.com/+EfeNews" /><meta property="article:author" content="http://www.efe.com" /><meta property="twitter:description" content="El secretario de Estado, Mike Pompeo, advirtió hoy a Irán que impedirá su acceso a armas nucleares tras conocerse el inicio de preparativos para construir centrifugadoras avanzadas en la gran planta d" /><meta property="og:description" content="El secretario de Estado, Mike Pompeo, advirtió hoy a Irán que impedirá su acceso a armas nucleares tras conocerse el inicio de preparativos para construir centrifugadoras avanzadas en la gran planta d" /><meta property="article:section" content="Política" /><meta property="og:url" content="https://www.efe.com/efe/usa/politica/ee-uu-impedira-que-iran-desarrolle-armas-nucleares-advierte-pompeo/50000105-3641121" /><meta property="twitter:card" content="summary_large_image" /><meta property="twitter:image" content="https://estaticos.efe.com/efecom/recursos2/imagen.aspx?lVW2oAh2vjNiT4lphjnkT73lslQfvs6YQ4TncnkXVSTX-P-2bAoG0sxzXPZPAk5l-P-2fU5UzjGylKWxGo93WoDHyE7gWw-P-3d-P-3d" /><meta property="og:image" content="https://estaticos.efe.com/efecom/recursos2/imagen.aspx?lVW2oAh2vjNiT4lphjnkT73lslQfvs6YQ4TncnkXVSTX-P-2bAoG0sxzXPZPAk5l-P-2fU5UzjGylKWxGo93WoDHyE7gWw-P-3d-P-3d" /><meta property="og:type" content="article" /><meta property="og:title" content="EE.UU. impedirá que Irán desarrolle armas nucleares, advierte Pompeo" /><meta name="apple-itunes-app" content="app-id=584702500" /><meta name="twitter:app:id:iphone" content="584702500" /><meta name="twitter:app:id:ipad" content="584702500" /><meta name="google-play-app" content="app-id=com.efe.appaandroidefe" /><meta name="twitter:app:id:googleplay" content="com.efe.appaandroidefe" /><meta name="robots" content="index,follow,noodp" /><meta name="description" content="El secretario de Estado, Mike Pompeo, advirtió hoy a Irán que impedirá su acceso a armas nucleares tras conocerse el inicio de preparativos para construir centrifugadoras avanzadas en la gran planta d. EE.UU. impedirá que Irán desarrolle armas nucleares, advierte Pompeo | Política | Edición USA | Agencia EFE" /></head>
<body id="theBodyTag" class=" usa es">

    
    
    <div id="schOrg" itemscope itemprop="Organization" itemtype="http://schema.org/Organization">
        <meta itemprop="url" content="http://www.efe.com" />
        <meta itemprop="name" content="Agencia Efe" />
        
         
        <div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
        	<meta itemprop="url" content="https://www.efe.com/efe/images/logos/efe114x114.png" />
        </div>
        <meta itemprop="sameAs" content="https://plus.google.com/+EfeNews" />
        <meta itemprop="sameAs" content="https://www.facebook.com/AgenciaEFEnoticias/" />
        <meta itemprop="sameAs" content="https://twitter.com/EFEnoticias" />
        <div itemprop="contactPoint" itemscope itemtype="http://schema.org/ContactPoint">
            <meta itemprop="telephone" content="+34913467100" />
            <meta itemprop="contactType" content="customer service" />
        </div>
        <div itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
            <meta itemprop="addressCountry" content="ES" />
            <meta itemprop="addressLocality" content="Madrid" />
            <meta itemprop="addressRegion" content="Madrid" />
            <meta itemprop="postalCode" content="28036" />
            <meta itemprop="streetAddress" content="Avenida de Burgos, 8-B" />
        </div>
    </div>

    <div id="efe-responsive" class="">
        <a rel="nofollow" href="/efe/usa/politica/ee-uu-impedira-que-iran-desarrolle-armas-nucleares-advierte-pompeo/50000105-3641121?utm_source=wwwefecom&utm_medium=rss&utm_campaign=rss"><i class="fa fa-mobile fa-2x"></i>&nbsp;&nbsp;<i class="fa fa-arrows-h fa-lg"></i>&nbsp;&nbsp;<i class="fa fa-desktop fa-lg"></i></a>
    </div>

    <div id="efe-top-link"><i class="fa fa-angle-up"></i></div>

    
    <header class="hidden-print">


        <div class="header-first publi-wrapper">
            <div class="header-first-content">
                
                    <!-- b:467 --><!-- w:4002019 -->






<!-- Begin Async AdSlot ids4002019 -->
<div  class="box-publi box-publi-header"><div class="publi-head">Publicidad</div><div id="div-gpt-ad-efe-4002019" class="publi-content"><script type="text/javascript">googletag.cmd.push(function(){googletag.display('div-gpt-ad-efe-4002019');});</script></div></div>
<!-- End AdSlot ids4002019 -->
                
            </div>
        </div>
        <div id="parent-navheader">
            <div id="navheader" class="header-wrapper">
                <div class="header-navigation-content">
                    <div id="logoOrg">
                        <a href="/efe/usa/5" id="linkLogo" class="efe-logo"></a>
                    </div>

                    

                        <div id="mbarra_50001" class="efe-mbarra efe-raiz"><nav class="navbar" role="navigation"><div><ul class="nav navbar-nav"><li class=" col-xs-4 col-sm-3 col-md-2 search"><form class="navbar-form" role="search" method="GET" action="/efe/usa/busqueda/50000542"><div class="input-group"><input class="form-control" type="search" name="q" value="" maxlength=50 placeholder="Buscar" pattern=".{3,}" required /><span class="input-group-btn"><button type="submit" class="btn btn-default" title="Buscar"><span class="glyphicon glyphicon-search"></span></button></span></div></form></li><li><a href="https://contrataciondelestado.es/wps/poc?uri=deeplink%3AperfilContratante&amp;idBp=8k8qqgwe9fI%3D" target="_blank" class=" navbar-link" rel="nofollow">Perfil de contratante</a></li><li><a href="/efe/usa/productos/50000210" class="navbar-link">Productos</a></li><li><a href="/efe/usa/contacto/50000211" class="navbar-link">Contacto</a></li><li class=" clientes"><a href="http://www.efeservicios.com" target="_blank" class=" navbar-link" rel="nofollow">Clientes</a></li></ul></div></nav></div>
                        <div class="efe-mediciones efe-ediciones"><nav class="navbar" role="navigation"><ul class="nav navbar-nav "><li class="dropdown"><a href="/efe/usa/5" class="navbar-link dropdown-toggle" data-toggle="dropdown"><span class="edicion-I">Edición</span> USA<span class="caret"></span></a><ul class="dropdown-menu"><li><a href="/efe/espana/1" class=" navbar-link"><span class="edicion-I">Edición</span> España</a></li><li class=" col-md-offset-1 col-md-11"><a href="/efe/castillayleon/7" class=" navbar-link"><span class="edicion-I">Edición</span> Castilla y León</a></li><li class=" col-md-offset-1 col-md-11"><a href="/efe/comunitat-valenciana/10" class=" navbar-link"><span class="edicion-I">Edición</span> C. Valenciana</a></li><li class=" col-md-offset-1 col-md-11"><a href="/efe/andalucia/12" class=" navbar-link"><span class="edicion-I">Edición</span> Andalucía</a></li><li class=" col-md-offset-1 col-md-11"><a href="/efe/canarias/14" class=" navbar-link"><span class="edicion-I">Edición</span> Canarias</a></li><li><a href="/efe/america/2" class=" navbar-link"><span class="edicion-I">Edición</span> América</a></li><li class=" col-md-offset-1 col-md-11"><a href="/efe/cono-sur/9" class=" navbar-link"><span class="edicion-I">Edición</span> Cono Sur</a></li><li><a href="/efe/brasil/3" class=" navbar-link"><span class="edicion-I">Edição</span> Brasil</a></li><li><a href="/efe/english/4" class=" navbar-link">English <span class="edicion-I">edition</span></a></li><li><a href="/efe/portugal/6" class=" navbar-link"><span class="edicion-I">Edição</span> Portugal</a></li><li><a href="/efe/portugal-en-espanol/11" class=" navbar-link"><span class="edicion-I">Edición</span> Portugal</a></li><li><a href="/efe/usa/5" class=" navbar-link"><span class="edicion-I">Edición</span> USA</a></li></ul></li></ul></nav></div>
                        <div id="mbarra_50002" class="efe-mbarra efe-secciones"><nav class="navbar navbar-default" role="navigation"><div class="navbar-header"><button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-50002-collapse"><span class="sr-only">Desplegar navegación</span>
<span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span></button></div><div class="collapse navbar-collapse navbar-50002-collapse"><ul class="nav navbar-nav"><li class=" hidden efe-show-on-collapse search"><form class="navbar-form" role="search" method="GET" action="/efe/usa/busqueda/50000542"><div class="input-group"><input class="form-control" type="search" name="q" value="" maxlength=50 placeholder="Buscar" pattern=".{3,}" required /><span class="input-group-btn"><button type="submit" class="btn btn-default" title="Buscar"><span class="glyphicon glyphicon-search"></span></button></span></div></form></li><li><a href="/efe/usa/inmigracion/50000098" class="navbar-link">Inmigración</a></li><li class=" active"><a href="/efe/usa/politica/50000105" class="navbar-link">Política</a></li><li><a href="/efe/usa/economia/50000106" class="navbar-link">Economía</a></li><li><a href="/efe/usa/sociedad/50000101" class="navbar-link">Sociedad</a></li><li><a href="/efe/usa/deportes/50000107" class="navbar-link">Deportes</a></li><li><a href="/efe/usa/gente/50000102" class="navbar-link">Gente</a></li><li><a href="/efe/usa/cultura/50000109" class="navbar-link">Cultura</a></li><li><a href="/efe/usa/america/50000103" class="navbar-link">América</a></li><li><a href="/efe/usa/mundo/50000108" class="navbar-link">Mundo</a></li><li><a href="/efe/usa/mexico/50000100" class="navbar-link">México</a></li><li><a href="/efe/usa/puerto-rico/50000110" class="navbar-link">Puerto Rico</a></li><li><a href="/efe/usa/comunicados/50000209" class="navbar-link">Comunicados</a></li><li class=" efe-menu-websdeefe dropdown"><a href="#" class="navbar-link dropdown-toggle" data-toggle="dropdown">Webs de EFE<b class="caret"></b></a><ul class=" dropdown-menu" role="menu"><li><a href="http://www.efeagro.com/" target="_blank" class=" navbar-link" rel="nofollow">Efe Agro</a></li><li><a href="http://www.efeempresas.com/" target="_blank" class=" navbar-link" rel="nofollow">Efe Empresas</a></li><li><a href="http://www.efeestilo.com/" target="_blank" class=" navbar-link" rel="nofollow">Efe Estilo</a></li><li><a href="http://www.efefuturo.com/" target="_blank" class=" navbar-link" rel="nofollow">Efe Futuro</a></li><li><a href="http://www.efemotor.com/" target="_blank" class=" navbar-link" rel="nofollow">Efe Motor</a></li><li><a href="http://www.efesalud.com/" target="_blank" class=" navbar-link" rel="nofollow">Efe Salud</a></li><li><a href="http://www.efetur.com/" target="_blank" class=" navbar-link" rel="nofollow">Efe Tur</a></li><li><a href="http://www.efeverde.com/" target="_blank" class=" navbar-link" rel="nofollow">Efe Verde</a></li><li><a href="http://www.euroefe.com/" target="_blank" class=" navbar-link" rel="nofollow">EuroEFE</a></li><li><a href="http://www.efeemprende.com/" target="_blank" class=" navbar-link" rel="nofollow">Efe Emprende</a></li></ul></li></ul></div></nav></div>

                        
                    
                </div>
            </div>
        </div>

        <div class="header-features">
            
                
            
        </div>
    </header>

    <div id="body">
        

        <div id="divBeforeMain">
            <div class="efe-centro-margen clearfix">
                
    <!-- b:442 --><!-- w:4001836 -->
<div id="wUHora4001836" class="box-uhora efe-sombra">
    
    
        <div class="ticker">
                <div class="head">Titulares</div>
                <div class="body">
                    <div class="carr">
                        
                                <a href="/efe/externos/el-padre-nicaraguense-edwin-roman-superheroe-de-masaya?id=HCpl6D7dIaRQHUxvVZjq7nYlV8RlDtCu"><span class="guia">NICARAGUA PROTESTAS</span><span class="titulo">El padre nicaragüense Edwin Román, el superhéroe de Masaya</span></a>
                            
                                <a href="/efe/externos/la-cidh-confirma-127-muertos-en-nicaragua-y-agravamiento-de-violencia?id=HCpl6D7dIaTyeCSg3MWZbx4dhyN8hm2N"><span class="guia">NICARAGUA PROTESTAS</span><span class="titulo">La CIDH confirma 127 muertos en Nicaragua y "agravamiento" de la violencia</span></a>
                            
                                <a href="/efe/externos/reporteros-mexicanos-dicen-a-candidatos-que-sin-periodismo-no-hay-democracia?id=HCpl6D7dIaTyeCSg3MWZb%2BXlrpNhMapW"><span class="guia">MÉXICO ELECCIONES PRENSA</span><span class="titulo">Reporteros mexicanos dicen a candidatos que sin periodismo no hay democracia</span></a>
                            
                                <a href="/efe/externos/panama-y-ee-uu-crean-fuerza-conjunta-para-enfrentar-la-migracion-irregular?id=HCpl6D7dIaTyeCSg3MWZb9rrwURqJ91R"><span class="guia">PANAMÁ EEUU</span><span class="titulo">Panamá y EE.UU. crean fuerza conjunta para enfrentar la migración irregular</span></a>
                            
                                <a href="/efe/externos/la-corte-interamericana-condena-a-colombia-por-el-asesinato-de-un-periodista-en-1998?id=HCpl6D7dIaTW8NI%2BFmgGeykof8WH2opN"><span class="guia">COLOMBIA D.HUMANOS</span><span class="titulo">La Corte Interamericana condena a Colombia por el asesinato de un periodista en 1998</span></a>
                            
                                <a href="/efe/externos/el-fiscal-de-la-trama-rusa-en-ee-uu-inspecciona-mensajes-telefonos-testigos?id=HCpl6D7dIaTW8NI%2BFmgGe7BZ7HEeynRX"><span class="guia">EEUU RUSIA</span><span class="titulo">El fiscal de la trama rusa en EE.UU. inspecciona mensajes en teléfonos de testigos</span></a>
                            
                                <a href="/efe/externos/la-ciudad-colonial-de-granada-amanece-entre-caos-y-ruinas-por-enfrentamientos?id=HCpl6D7dIaTW8NI%2BFmgGexF4rQ7BW4iD"><span class="guia">NICARAGUA PROTESTAS</span><span class="titulo">La ciudad colonial de Granada amanece entre caos y ruinas por enfrentamientos</span></a>
                            
                                <a href="/efe/externos/el-expresidente-salvadoreno-mauricio-funes-dice-que-la-investigacion-a-allegados-es-arbitraria?id=HCpl6D7dIaTW8NI%2BFmgGe%2B14iynt5jwA"><span class="guia">EL SALVADOR JUSTICIA</span><span class="titulo">El expresidente salvadoreño Mauricio Funes dice que la investigación a allegados es "arbitraría"</span></a>
                            
                                <a href="/efe/externos/la-cidh-insta-a-determinar-participacion-policial-y-militar-en-el-caso-ayotzinapa?id=HCpl6D7dIaTW8NI%2BFmgGe2XjQWGnxqS9"><span class="guia">MÉXICO VIOLENCIA</span><span class="titulo">La CIDH insta a determinar la participación policial y militar en el caso Ayotzinapa</span></a>
                            
                                <a href="/efe/externos/el-consejo-de-seguridad-la-onu-respalda-celebrar-elecciones-en-libia?id=HCpl6D7dIaTW8NI%2BFmgGe7uzz2FM78x%2F"><span class="guia">LIBIA CONFLICTO</span><span class="titulo">El Consejo de Seguridad de la ONU respalda celebrar elecciones en Libia</span></a>
                            
                    </div>
                </div>
        </div>

        
        <script>
            $(document).ready(function () {
                $("#wUHora4001836 div.carr").carouFredSel({
                    responsive: true,
                    items: 1,
                    direction: "up",
                    auto: {
                    easing: "linear",
                    duration: 750,
                    pauseOnHover: true,
                    onBefore: function (data) {
                        t = $(data.items.visible[0]).text().length * 50;
                        cfg_t = $('#wUHora4001836 div.carr').triggerHandler('configuration').auto.timeoutDuration;
                        $('#wUHora4001836 div.carr').triggerHandler('configuration').auto.timeoutDuration = Math.max(t, cfg_t);
                    }
                }
            });
        });
        </script>
    
</div>

    <div class="page-header">
        <ol class="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList">
        <li itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/ListItem">
            <a href="/efe/usa/5" itemprop="item"><span itemprop="name">Edición USA</span></a>
        </li>
    
        <li itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/ListItem">
            <a href="/efe/usa/politica/50000105" itemprop="item"><span itemprop="name">Política</span></a>
        </li>
    </ol>
    </div>

            </div>
        </div>

        <div id="divMainLeftCenterRight">
            <div class="efe-centro-margen efe-main clearfix">

                <div class="efe-mainleft efe-blo-izq">
                    

                </div>

                <div class="efe-maincenter">
                    
    <div id="theArticle" class="detalle clearfix">
        <div class="head" id="sch-detalle" itemref="theArticle" itemscope itemtype="http://schema.org/NewsArticle">
            
            <meta itemprop="mainEntityOfPage" content="https://www.efe.com/efe/usa/politica/ee-uu-impedira-que-iran-desarrolle-armas-nucleares-advierte-pompeo/50000105-3641121" />
            
            <meta itemprop="inLanguage" content="es" />
            <meta itemprop="datePublished" content="2018-06-07T02:26:18Z" />
            <link itemprop="author publisher provider" href="schOrg" rel="" />
            <div id="div_guia" class="guia" itemprop="alternativeHeadline">EEUU IRÁN</div>
            <h1 id="div_titulo" class="titulo" itemprop="headline">EE.UU. impedirá que Irán desarrolle armas nucleares, advierte Pompeo</h1>
        </div>
        <div class="body clearfix" role="main">
            
            
            <div id="div_fuente_share" class="fuente-share">
                
                <div class="fuenteorigen">
                    <span class="fuente">EFEUSA</span><span class="origen" itemprop="dateline">Washington</span><span class="fecha"><time itemprop="dateModified" datetime="2018-06-07T02:26:18Z">7 jun 2018</time></span>
                </div>
                
            </div>

            
            

            
            <div id="divFotoVideo">

                
                <div id="carousel-wrapper">
                    <div id="carousel" class="clearfix">
                        
                                
                                <div class="slide foto selected" itemprop="image" itemscope="itemscope" itemtype="http://schema.org/ImageObject">
                                    <img src="//estaticos.efe.com/efecom/recursos2/imagen.aspx?lVW2oAh2vjNiT4lphjnkT73lslQfvs6YQ4TncnkXVSTX-P-2bAoG0sxzXPZPAk5l-P-2fU5UzjGylKWxGo93WoDHyE7gWw-P-3d-P-3d" alt="El secretario de Estado, Mike Pompeo. EFE/Archivo " itemprop="contentUrl url" />
                                    <p itemprop="description name caption">El secretario de Estado, Mike Pompeo. EFE/Archivo </p>
                                </div>
                                
                                
                            
                    </div>
                    
                    
                </div>

                
                
            </div>

            
<ul class="efe-share-fa text-center">
    
    <li class="sh-fb ">
        <a class="shareonclick" title="Share in Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fwww.efe.com%2fefe%2fusa%2fpolitica%2fee-uu-impedira-que-iran-desarrolle-armas-nucleares-advierte-pompeo%2f50000105-3641121">
            <i class="fa fa-facebook"></i>
                       
        </a>
        
    </li>
    
    <li class="sh-twt ">
        <a class="shareonclick" title="Share in Twitter" href="https://twitter.com/intent/tweet?url=https%3a%2f%2fwww.efe.com%2fefe%2fusa%2fpolitica%2fee-uu-impedira-que-iran-desarrolle-armas-nucleares-advierte-pompeo%2f50000105-3641121&text=EE.UU.+impedir%c3%a1+que+Ir%c3%a1n+desarrolle+armas+nucleares%2c+advierte+Pompeo&via=EFEnoticias">
            <i class="fa fa-twitter"></i>
                
        </a>
    </li>
    
    <li class="sh-gplus ">
        <a class="shareonclick" title="Share in Google+" href="https://plus.google.com/share?url=https%3a%2f%2fwww.efe.com%2fefe%2fusa%2fpolitica%2fee-uu-impedira-que-iran-desarrolle-armas-nucleares-advierte-pompeo%2f50000105-3641121">
            <i class="fa fa-google-plus"></i>
            
        </a>
    </li>
    
    <li class="sh-lkdin">
        <a class="shareonclick" title="Share in Linkedin" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3a%2f%2fwww.efe.com%2fefe%2fusa%2fpolitica%2fee-uu-impedira-que-iran-desarrolle-armas-nucleares-advierte-pompeo%2f50000105-3641121&amp;title=EE.UU.+impedir%c3%a1+que+Ir%c3%a1n+desarrolle+armas+nucleares%2c+advierte+Pompeo"><i class="fa fa-linkedin"></i></a>
    </li>
    
    <li class="sh-whatsapp">
        <a class="shareonclick" title="Share in Whatsapp" href="whatsapp://send?text=https%3a%2f%2fwww.efe.com%2fefe%2fusa%2fpolitica%2fee-uu-impedira-que-iran-desarrolle-armas-nucleares-advierte-pompeo%2f50000105-3641121"><i class="fa fa-whatsapp"></i></a>
    </li>
    
    <li class="sh-meneame">
        <a class="shareonclick" title="Meneame" href="http://www.meneame.net/submit.php?url=https%3a%2f%2fwww.efe.com%2fefe%2fusa%2fpolitica%2fee-uu-impedira-que-iran-desarrolle-armas-nucleares-advierte-pompeo%2f50000105-3641121">Menéame
        </a>
    </li>
</ul>


            
            
            
            <div id="div_texto" class="texto dont-break-out" itemprop="articleBody"><p>El secretario de Estado, Mike Pompeo, advirtió hoy a Irán que impedirá su acceso a armas nucleares tras conocerse el inicio de preparativos para construir centrifugadoras avanzadas en la gran planta de enriquecimiento de uranio iraní.</p><p>"Vemos que Irán planea aumentar su capacidad de enriquecimiento. No permitiremos a Irán desarrollar una arma nuclear. Irán es consciente de nuestra determinación", dijo Pompeo en un mensaje a través de Twitter.</p></div>
        </div>
    </div>
    
    
<div class="efe-contacte">
    <div class="note">
        <div>
            
            <a href="/efe/usa/contacto/50000211" class="ga-trk-click" data-ga-trk-event="box-contacte">
                Proveedores de contenidos.<br/><span>Contacte con EFE</span>.</a>
            
        </div>
    </div>
</div>

    <!-- b:360 --><!-- w:4002049 -->






<!-- Begin Async AdSlot ids4002049 -->
<div  class="box-publi"><div class="publi-head">Publicidad</div><div id="div-gpt-ad-efe-4002049" class="publi-content"><script type="text/javascript">googletag.cmd.push(function(){googletag.display('div-gpt-ad-efe-4002049');});</script></div></div>
<!-- End AdSlot ids4002049 --><!-- w:4001525 -->
<div class="efe-listacatact efe-lista2col" itemscope itemtype="http://schema.org/ItemList">
    
    <div class="titulo" itemprop="name">Más noticias</div>
    
    
            <ul class="lista">
        
            
            <li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/Thing">
                
                <article>
                    <meta itemprop="position" content="1" />
                    <a href="/efe/usa/politica/cidh-confirma-127-muertos-en-nicaragua-y-agravamiento-de-la-violencia/50000105-3641084" itemprop="url">
                        
                        <img src="../../../images/logos/efe_logo_150x75alpha.png" alt="" onerror="this.style.display = &#39;none&#39;" itemprop="image" class=" lazy" data-original="//estaticos.efe.com/efecom/recursos2/imagen.aspx?lVW2oAh2vjNiT4lphjnkTxRaJaUL4VwH35LsEXz7TxvyMNgEaQpsSOvm0RqciahyaEn8vlC-P-2b6exfZOhI1q6K4b3Q8DHc35nSPobNxaorj5-P-2fc2pUOR0EbZQ-P-3d-P-3d" />
                        <div class="caption" itemprop="name">
                            <span class="guia">NICARAGUA PROTESTAS</span> CIDH confirma 127 muertos en Nicaragua y "agravamiento" de la violencia
                        </div>
                        
                        
                    </a>
                </article>
            </li>
        
            
            <li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/Thing">
                
                <article>
                    <meta itemprop="position" content="2" />
                    <a href="/efe/usa/politica/fiscal-de-la-trama-rusa-en-eeuu-inspecciona-mensajes-telefonos-testigos/50000105-3640997" itemprop="url">
                        
                        <img src="../../../images/logos/efe_logo_150x75alpha.png" alt="" onerror="this.style.display = &#39;none&#39;" itemprop="image" class=" lazy" data-original="//estaticos.efe.com/efecom/recursos2/imagen.aspx?lVW2oAh2vjNtDNumst3SMufcWRBYrPKz35LsEXz7TxvyMNgEaQpsSOvm0RqciahyaEn8vlC-P-2b6exfZOhI1q6K4b3Q8DHc35nSPobNxaorj58wsXDbfMKx9w-P-3d-P-3d" />
                        <div class="caption" itemprop="name">
                            <span class="guia">EEUU RUSIA</span> Fiscal de la trama rusa en EEUU inspecciona mensajes en teléfonos de testigos
                        </div>
                        
                        
                    </a>
                </article>
            </li>
        
            
            <li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/Thing">
                
                <article>
                    <meta itemprop="position" content="3" />
                    <a href="/efe/usa/politica/legisladores-piden-a-trump-que-sancione-nicaraguenses-cercanos-ortega/50000105-3640996" itemprop="url">
                        
                        <img src="../../../images/logos/efe_logo_150x75alpha.png" alt="" onerror="this.style.display = &#39;none&#39;" itemprop="image" class=" lazy" data-original="//estaticos.efe.com/efecom/recursos2/imagen.aspx?lVW2oAh2vjNtDNumst3SMtQG-P-2bQeguaVr35LsEXz7TxvyMNgEaQpsSOvm0RqciahyaEn8vlC-P-2b6exfZOhI1q6K4b3Q8DHc35nSPobNxaorj5-P-2fkSewSmV6P-P-2bg-P-3d-P-3d" />
                        <div class="caption" itemprop="name">
                            <span class="guia">EEUU NICARAGUA</span> Legisladores piden a Trump que sancione nicaragüenses cercanos a Ortega
                        </div>
                        
                        
                    </a>
                </article>
            </li>
        
            
            <li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/Thing">
                
                <article>
                    <meta itemprop="position" content="4" />
                    <a href="/efe/usa/politica/el-consejo-de-seguridad-la-onu-respalda-celebrar-elecciones-en-libia/50000105-3640988" itemprop="url">
                        
                        <img src="../../../images/logos/efe_logo_150x75alpha.png" alt="" onerror="this.style.display = &#39;none&#39;" itemprop="image" class=" lazy" data-original="//estaticos.efe.com/efecom/recursos2/imagen.aspx?lVW2oAh2vjNtDNumst3SMsgtyX1ODzR135LsEXz7TxvyMNgEaQpsSOvm0RqciahyaEn8vlC-P-2b6exfZOhI1q6K4b3Q8DHc35nSPobNxaorj5-P-2bmKHRvhLhRSw-P-3d-P-3d" />
                        <div class="caption" itemprop="name">
                            <span class="guia">ONU LIBIA</span> El Consejo de Seguridad de la ONU respalda celebrar elecciones en Libia
                        </div>
                        
                        
                    </a>
                </article>
            </li>
        
            
            <li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/Thing">
                
                <article>
                    <meta itemprop="position" content="5" />
                    <a href="/efe/usa/politica/trump-reprocha-a-trudeau-la-quema-de-casa-blanca-por-parte-britanicos/50000105-3640949" itemprop="url">
                        
                        <img src="../../../images/logos/efe_logo_150x75alpha.png" alt="" onerror="this.style.display = &#39;none&#39;" itemprop="image" class=" lazy" data-original="//estaticos.efe.com/efecom/recursos2/imagen.aspx?lVW2oAh2vjNtDNumst3SMjeZHAtS9zmq35LsEXz7TxvyMNgEaQpsSOvm0RqciahyaEn8vlC-P-2b6exfZOhI1q6K4b3Q8DHc35nSPobNxaorj5-P-2fwyu5nAAcnhg-P-3d-P-3d" />
                        <div class="caption" itemprop="name">
                            <span class="guia">EEUU CANADÁ</span> Trump reprocha a Trudeau la quema de la Casa Blanca por parte de británicos
                        </div>
                        
                        
                    </a>
                </article>
            </li>
        
            
            <li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/Thing">
                
                <article>
                    <meta itemprop="position" content="6" />
                    <a href="/efe/usa/politica/lider-republicano-senala-que-trump-no-deberia-perdonarse-a-si-mismo/50000105-3640846" itemprop="url">
                        
                        <img src="../../../images/logos/efe_logo_150x75alpha.png" alt="" onerror="this.style.display = &#39;none&#39;" itemprop="image" class=" lazy" data-original="//estaticos.efe.com/efecom/recursos2/imagen.aspx?lVW2oAh2vjNtDNumst3SMpKLY-P-2bwVidLP35LsEXz7TxvyMNgEaQpsSOvm0RqciahyaEn8vlC-P-2b6exfZOhI1q6K4b3Q8DHc35nSPobNxaorj5-P-2f8T7q-P-2fj5MCOQ-P-3d-P-3d" />
                        <div class="caption" itemprop="name">
                            <span class="guia">EEUU GOBIERNO</span> Líder republicano señala que Trump "no debería" perdonarse a sí mismo
                        </div>
                        
                        
                    </a>
                </article>
            </li>
        </ul>
    
    <!-- 2120 -->


    
</div>


                </div>

                <div class="efe-mainright efe-blo-der">
                    
                        <!-- b:362 --><!-- c:4001526 --><div class=" efe-1col"><!-- w:4001527 -->






<!-- Begin Async AdSlot ids4001527 -->
<div  class="box-publi"><div class="publi-head">Publicidad</div><div id="div-gpt-ad-efe-4001527" class="publi-content"><script type="text/javascript">googletag.cmd.push(function(){googletag.display('div-gpt-ad-efe-4001527');});</script></div></div>
<!-- End AdSlot ids4001527 --><!-- h:4004152 -->
<div class="efe-box">
    
    
    <a href="http://www.urjc.es/estudios/titulos-propios/805-master-en-periodismo-de-agencia" target="_blank" rel="nofollow"><img src="//www.efe.com/objetos_app/mkt/banner_master_periodismo_300x125_2016.jpg" border="0" alt="Master Periodismo Agencia Efe"></a>    
</div>
<!-- h:4001528 -->
<div class="efe-box">
    
    
    <a class="twitter-timeline" href="https://twitter.com/twitterapi" data-widget-id="367249743585366016">Tweets por @EFEnoticias</a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.async=true;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>    
</div>
<!-- h:4001529 -->
<div class="efe-box">
    
    
    <div id="colPromoWebsEfe"><a href="http://www.efeescuela.es" target="_blank" style="display:block"><img src="//estaticos.efe.com/efecom/promosinternas/webs/EFE_Escuela300x125.jpg" alt="EfeEscuela" /></a><a href="http://www.fundeu.es/" target="_blank" style="display:block"><img src="//estaticos.efe.com/efecom/promosinternas/webs/EFE_fundeu300x110px.png" alt="Fundeu" /></a><a href="http://www.efevisual.com/" target="_blank" style="display:block"><img src="//estaticos.efe.com/efecom/promosinternas/webs/EFEVisual_300x125.jpg" alt="EFEVisual.com" /></a><a href="http://www.practicaespanol.com/" target="_blank" style="display:block"><img src="//estaticos.efe.com/efecom/promosinternas/webs/practica-espanol-con-efe_banner.jpg" alt="Practica Español" /></a></div><script type="text/javascript">   $(document).ready(function() {     $('#colPromoWebsEfe').carouFredSel({scroll: 1, items:{height:125,width:300}, auto: {fx:"crossfade",easing:"linear",duration:1000,timeoutDuration:10000,pauseOnHover: true }});    });  </script>    
</div>
<!-- w:4001530 --><!-- w:4002064 -->






<!-- Begin Async AdSlot ids4002064 -->
<div  class="box-publi"><div class="publi-head">Publicidad</div><div id="div-gpt-ad-efe-4002064" class="publi-content"><script type="text/javascript">googletag.cmd.push(function(){googletag.display('div-gpt-ad-efe-4002064');});</script></div></div>
<!-- End AdSlot ids4002064 --></div>
                    
                </div>
            </div>
        </div>

        <div id="divAfterMain">
            <div class="efe-centro-margen clearfix">
                
                    
                
            </div>
        </div>

    </div>

    <footer class="panel-footer hidden-print">
        <div id="footer-features">
            
                


            
        </div>
        <div id="footer-last" class="efe-centro-margen clearfix">
            
                

                
                <div class="container-fluid">
                    <div class="row efe-margen-bott-box">
                        <div class="col-md-2 col-sm-2 col-xs-4 efe-menu-footer"><div class="efe-tree"><label>Noticias</label><ul><li class=" hidden efe-show-on-collapse"></li><li><a href="/efe/usa/inmigracion/50000098">Inmigración</a></li><li><a href="/efe/usa/politica/50000105">Política</a></li><li><a href="/efe/usa/economia/50000106">Economía</a></li><li><a href="/efe/usa/sociedad/50000101">Sociedad</a></li><li><a href="/efe/usa/deportes/50000107">Deportes</a></li><li><a href="/efe/usa/gente/50000102">Gente</a></li><li><a href="/efe/usa/cultura/50000109">Cultura</a></li><li><a href="/efe/usa/america/50000103">América</a></li><li><a href="/efe/usa/mundo/50000108">Mundo</a></li><li><a href="/efe/usa/mexico/50000100">México</a></li><li><a href="/efe/usa/puerto-rico/50000110">Puerto Rico</a></li><li><a href="/efe/usa/comunicados/50000209">Comunicados</a></li></ul></div></div>
                        <div class="col-md-2 col-sm-2 col-xs-4 efe-menu-footer"><div class="efe-tree"><label>Agencia Efe</label><ul><li><a href="/efe/usa/queesefe/presentacion/50000213">Presentación</a></li><li><a href="/efe/usa/queesefe/equipo-directivo/50000220">Equipo directivo</a></li><li><a href="/efe/usa/queesefe/delegaciones-nacionales/50000222">Delegaciones nacionales</a></li><li><a href="/efe/usa/queesefe/delegaciones-internacionales/50000221">Delegaciones internacionales</a></li><li><a href="/efe/usa/queesefe/historia/50000225">Historia</a></li><li><a href="/efe/usa/queesefe/video-institucional/50000224">Vídeos institucionales</a></li></ul></div></div>
                        <div class="col-md-2 col-sm-2 col-xs-4 efe-menu-footer"><div class="efe-tree"><label>Ediciones</label><ul><li><a href="/efe/espana/1"><span class="edicion-I">Edición</span> España</a></li><li class=" col-md-offset-1 col-md-11"><a href="/efe/castillayleon/7"><span class="edicion-I">Edición</span> Castilla y León</a></li><li class=" col-md-offset-1 col-md-11"><a href="/efe/comunitat-valenciana/10"><span class="edicion-I">Edición</span> C. Valenciana</a></li><li class=" col-md-offset-1 col-md-11"><a href="/efe/andalucia/12"><span class="edicion-I">Edición</span> Andalucía</a></li><li class=" col-md-offset-1 col-md-11"><a href="/efe/canarias/14"><span class="edicion-I">Edición</span> Canarias</a></li><li><a href="/efe/america/2"><span class="edicion-I">Edición</span> América</a></li><li class=" col-md-offset-1 col-md-11"><a href="/efe/cono-sur/9"><span class="edicion-I">Edición</span> Cono Sur</a></li><li><a href="/efe/brasil/3"><span class="edicion-I">Edição</span> Brasil</a></li><li><a href="/efe/english/4">English <span class="edicion-I">edition</span></a></li><li><a href="/efe/portugal/6"><span class="edicion-I">Edição</span> Portugal</a></li><li><a href="/efe/portugal-en-espanol/11"><span class="edicion-I">Edición</span> Portugal</a></li><li><a href="/efe/usa/5"><span class="edicion-I">Edición</span> USA</a></li></ul></div></div>
                        <div class="clearfix visible-xs"></div>
                        <div class="col-lg-2 col-md-2 col-sm-2 col-xs-4 efe-menu-footer"><div class="efe-tree"><label>Empresa</label><ul><li><a href="/efe/usa/contacto/50000211">Contacto</a></li><li><a href="/efe/espana/concursos/120">Concursos de contratación</a></li><li><a href="//www.efe.com/premios/rey/principal.asp?opcion=9&seccion=90&idioma=ESPANOL" target="_blank">Premios Rey de España</a></li><li><a href="//www.efe.com/premios/quijote/principal.htm" target="_blank">Premios Don Quijote de Periodismo</a></li><li><a href="//www.efe.com/iptc/" target="_blank">IPTC</a></li><li><a href="/efe/usa/aviso-legal/50000228">Aviso legal</a></li><li><a href="/efe/usa/politica-privacidad/50000227">Política de privacidad</a></li></ul></div></div>
                        <div class="col-lg-2 col-md-2 col-sm-2 col-xs-4 efe-menu-footer"><div class="efe-tree"><ul><li><a href="http://www.efeservicios.com" target="_blank" rel="nofollow">Efeservicios</a></li><li><a href="http://www.efelibredescarga.com/" target="_blank" rel="nofollow">contenidos<b>gratuitos</b></a></li><li class=" share24 twt"><a href="https://twitter.com/efeusa" target="_blank" rel="nofollow">TWITTER</a></li><li class=" share24 fb"><a href="https://www.facebook.com/AgenciaEFEnoticias/" target="_blank">FACEBOOK</a></li><li class=" share24 ytb"><a href="http://www.youtube.com/efe" target="_blank" rel="nofollow">YOUTUBE</a></li><li class=" share24 rss"><a href="https://www.efe.com/efe/usa/5/rss" target="_blank">RSS</a></li></ul></div></div>
                        
                        <div class="col-lg-1 col-md-1 col-sm-1 col-xs-4">
                            <a rel="nofollow" href="http://www.sepi.es" target="_blank" style="height: 200px; background-color: #fff;" class="pull-right">
                                <img src="/efe/Images/logos/sepi_logo_pie.gif" alt="sepi" /></a>
                        </div>
                    </div>
                </div>
            

            
            <iframe id="efe-iframe-footer" src="//www.efe.com/recursos/footer/footer_oscuro.html#efe-usa" scrolling="no"></iframe>
            <script>
                window.addEventListener("message",function (e) {
                    if(e.origin !== 'http://www.efe.com' && e.origin !== 'https://www.efe.com'){ return; } 
                    $('#efe-iframe-footer').height(e.data);
                },false);
            </script>

        </div>
        <div class="copyright ">
            <div class="efe-centro-margen clearfix" style="overflow: hidden;">
                © Agencia EFE, S.A. Avd. de Burgos, 8-B. 28036 Madrid. España Tel: +34 91 346 7100. Todos los derechos reservados
                <div style="float: right;">
                    <a target="_blank" rel="nofollow" href="//www.efe.com/mkt/certificado_sostenibilidad_ips_agencia_efe_2.jpg"
                        title="Certificado de sostenibilidad IPS de la Agencia Efe">
                        <img style="height: 32px; width: auto;"
                            src="//estaticos.efe.com/efeCOM/LOGOS/IPS/IPS_LOGO.PNG"
                            alt="Logo del certificado de sostenibilidad" />
                    </a>

                    <a target="_blank" rel="nofollow" href="http://www.w3.org/WAI/WCAG1A-Conformance"
                        title="Explanation of Level A Conformance">
                        <img style="height: 32px; width: 88px;"
                            src="//estaticos.efe.com/efeCOM/LOGOS/wcag1A.png"
                            alt="Level A conformance icon, W3C-WAI Web Content Accessibility Guidelines 1.0" />
                    </a>
                </div>
            </div>
        </div>
        
<div id="aviso_cookies">
    <div class="efe-centro-margen row">        
        <div class="col-md-12 col-xs-12">
            <div class="cerrar">
                <a href="#" onclick="javascript:ck_acepta('sicookie');" title="Acepto el uso de cookies." rel="nofollow"><i class="glyphicon glyphicon-ok"></i></a>
            </div>
            <strong>Uso de cookies</strong>
            <p>Utilizamos cookies propias y de terceros para mejorar nuestros servicios y mostrarle publicidad relacionada con sus preferencias mediante el análisis de sus hábitos de navegación. Si continua navegando, consideramos que acepta su uso. Puede cambiar la configuración u obtener más información aquí. <a class="enlace" target="_blank" href="//estaticos.efe.com/generales/cookies.htm">LINK</a></p>
        </div>
    </div>
</div>
<script type="text/javascript">$(document).ready(function () { if (ck_check) ck_check('sicookie'); });</script>

    </footer>
    


    
    
    

    
    
    
    
    
    

    <!-- dataexpand -->
    
    <script type="text/javascript" src="//tc.dataxpand.com/tc/788283f.js" async></script>

    
    
<noscript><img src="https://estaticos.efe.com/efecom/recursos2/efetrack.ashx?u=https%3a%2f%2fwww.efe.com%2fefe%2fusa%2fpolitica%2fee-uu-impedira-que-iran-desarrolle-armas-nucleares-advierte-pompeo%2f50000105-3641121&amp;t=EE.UU.+impedir%c3%a1+que+Ir%c3%a1n+desarrolle+armas+nucleares%2c+advierte+Pompeo&amp;e=5&amp;c=50000105&amp;n=0UKLkbN5SM8%3d&amp;s=4jtjt3ndwhpez2fmntqcm3l2" alt="" height="1" width="1" /></noscript>
<script type="text/javascript" defer="defer">    // <![CDATA[
    $(document).ready(function () {   
    var efe_idtrk = readCookie('efe_idtrk');if (efe_idtrk == null) { efe_idtrk = Math.random().toString(10); createCookie('efe_idtrk', efe_idtrk, 1); }
    var efe_imgtrk = new Image(); efe_imgtrk.src = 'https://estaticos.efe.com/efecom/recursos2/efetrack.ashx?u=https%3a%2f%2fwww.efe.com%2fefe%2fusa%2fpolitica%2fee-uu-impedira-que-iran-desarrolle-armas-nucleares-advierte-pompeo%2f50000105-3641121&t=EE.UU.+impedir%c3%a1+que+Ir%c3%a1n+desarrolle+armas+nucleares%2c+advierte+Pompeo&e=5&c=50000105&n=0UKLkbN5SM8%3d&s=' + efe_idtrk;
   
    });
// ]]></script>

    
    <script type="text/javascript">
        window.onload = function(){
            setTimeout(function()
            {
                var _theAd = document.querySelector("[id^=google_ads_iframe_]");                
                if (_theAd == null || (_theAd && _theAd.innerHTML.replace(/\s/g,"").length == 0))
                {
                    if (typeof ga !== "undefined")                                            
                        ga("send","event","AdBlock","True",{"nonIteraction":1});                    
                } 
            }
            ,3000);
        };
    </script>

    </body>
</html>
