
<!DOCTYPE html>
<html lang="es">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#"><meta charset="utf-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta name="distribution" content="global" /><meta name="yandex-verification" content="7e8d2daf8f10b473" /><meta name="dailymotion-domain-verification" content="dmuopm4wv6isyjeg0" /><link rel="dns-prefetch" href="//www.efe.com" /><link rel="dns-prefetch" href="//estaticos.efe.com" /><title>
	Las meteduras de pata más memorables de Biden, "una máquina de pifias" | Política | Edición USA | Agencia EFE
</title>
<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>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</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests">
        <meta name="viewport" content="width=device-width,initial-scale=1,maximum-scale=2.0">
        <meta name="organization" content="Agencia Efe" />
        <link href="/efe/images/favicon.ico" rel="shortcut icon" type="image/x-icon" />
        <link href="/efe/images/logos/apple-touch-icon.png " rel="apple-touch-icon" />

        
        <link href="//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css" rel="stylesheet" media="all" />
<link href="//fonts.googleapis.com/css?family=Roboto:400,300,300italic,400italic,500,500italic,700,700italic" rel="stylesheet" media="all" />
<link href="//fonts.googleapis.com/css?family=Roboto+Condensed:300italic,400italic,700italic,400,700,300" rel="stylesheet" media="all" />
<link href="/efe/bundles/comunes-css?v=TvUF5Io-kCKIvAR_5VYAoAymxfOerpHVDrC678fJjvc1" rel="stylesheet" media="all" />
<script src="/efe/bundles/modernizr?v=uWvhUYCJ8N40AOzLlCI_Em6o6oq4ysgXZXbpHebcjp81"></script>
<script src="/efe/bundles/jquery?v=Ze8b4pfKya06gTUMsYGs5vLeaKb5zNFejCI6PYKd9Cc1"></script>

    <link href="/efe/bundles/detalle-css?v=IpnIsyJskRepG1X1vLuYq22BjgjwdPOSlOARWMtZMgk1" rel="stylesheet"/>


<!-- Start: GPT Async -->
<script type="text/javascript">
// <!--
    var googletag = googletag || {};googletag.cmd = googletag.cmd || [];
    (function () {
        var gads = document.createElement('script');gads.async = true; gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];node.parentNode.insertBefore(gads, node);
    })();

    googletag.cmd.push(function () {
        var mapaMegaBanner = googletag.sizeMapping().
            addSize([991, 0], [[980, 90], [990, 90], [728, 90]]).
            addSize([768, 0], [[728, 90], [1, 1]]).
            addSize([0, 0], [[320, 50], [320, 100]]).
            build();
    
                googletag.defineSlot('/8613/dqa.efe.com_usa/apertura_de_noticias',[[990,90],[728,90]],'div-gpt-ad-efe-4002019').defineSizeMapping(mapaMegaBanner).addService(googletag.pubads());
    
                googletag.defineSlot('/8613/dqa.efe.com_usa/apertura_de_noticias',[[490,60]],'div-gpt-ad-efe-4002049').addService(googletag.pubads());
    
                googletag.defineSlot('/8613/dqa.efe.com_usa/apertura_de_noticias/roba_1',[[300,600],[300,250]],'div-gpt-ad-efe-4001527').addService(googletag.pubads());
    
                googletag.defineSlot('/8613/dqa.efe.com_usa/apertura_de_noticias/roba_2',[[300,600],[300,250]],'div-gpt-ad-efe-4002064').addService(googletag.pubads());
    
    googletag.pubads().setTargeting ('edicion','usa');googletag.pubads().setTargeting ('seccion','politica');googletag.pubads().setTargeting ('tipopag','detalle');googletag.pubads().setTargeting ('slugcompleto','|usa|politica');    
     
                   googletag.enableServices();
               });
               // -->
</script>
<!-- End: GPT -->
    
        <!-- Google Tag Manager -->
        <script>(function (w, d, s, l, i) {
            w[l] = w[l] || []; w[l].push({
                'gtm.start':
                    new Date().getTime(), event: 'gtm.js'
            }); var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
                    'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
            })(window, document, 'script', 'dataLayer','GTM-M234NTD');</script>
        <!-- End Google Tag Manager -->
        <link href="https://www.efe.com/efe/usa/5/rss" title="RSS - Edición USA" rel="alternate" type="application/rss+xml" /><link href="https://www.efe.com/efe/usa/politica/las-meteduras-de-pata-mas-memorables-biden-una-maquina-pifias/50000105-4324098" rel="canonical" /><meta property="twitter:site" content="@EFEnoticias" /><meta property="twitter:creator" content="@EFEnoticias" /><meta property="og:site_name" content="www.efe.com" /><meta property="fb:admins" content="670792711,1523510951" /><meta property="fb:app_id" content="405157086335631" /><meta property="fb:page_id" content="182338378632175" /><meta property="article:publisher" content="https://www.facebook.com/AgenciaEFEnoticias/" /><meta property="article:author" content="https://www.efe.com" /><meta property="twitter:description" content="&quot;Soy una máquina de pifias&quot;, reconoció hace dos años Joe Biden, un candidato presidencial cuya propensión a meter la pata ha generado todo tipo de reacciones, desde la censura que provocaron algunos d" /><meta property="og:description" content="&quot;Soy una máquina de pifias&quot;, reconoció hace dos años Joe Biden, un candidato presidencial cuya propensión a meter la pata ha generado todo tipo de reacciones, desde la censura que provocaron algunos d" /><meta property="article:section" content="Política" /><meta property="og:url" content="https://www.efe.com/efe/usa/politica/las-meteduras-de-pata-mas-memorables-biden-una-maquina-pifias/50000105-4324098" /><meta property="twitter:card" content="summary_large_image" /><meta property="twitter:image" content="https://estaticos.efe.com/efecom/recursos2/imagen.aspx?-P-2fL4Jfo8HOMhefzkaujiW2G-P-2f-P-2bNUlB9nXIQ4TncnkXVSTX-P-2bAoG0sxzXPZPAk5l-P-2fU5UsS-P-2bYDZ0jaegigtSXNvkpkw-P-3d-P-3d" /><meta property="og:image" content="https://estaticos.efe.com/efecom/recursos2/imagen.aspx?-P-2fL4Jfo8HOMhefzkaujiW2G-P-2f-P-2bNUlB9nXIQ4TncnkXVSTX-P-2bAoG0sxzXPZPAk5l-P-2fU5UsS-P-2bYDZ0jaegigtSXNvkpkw-P-3d-P-3d" /><meta property="og:type" content="article" /><meta property="og:title" content="Las meteduras de pata más memorables de Biden, &quot;una máquina de pifias&quot;" /><meta name="apple-itunes-app" content="app-id=584702500" /><meta name="twitter:app:id:iphone" content="584702500" /><meta name="twitter:app:id:ipad" content="584702500" /><meta name="google-play-app" content="app-id=com.efe.appaandroidefe" /><meta name="twitter:app:id:googleplay" content="com.efe.appaandroidefe" /><meta name="robots" content="index,follow,noodp" /><meta name="description" content="&quot;Soy una máquina de pifias&quot;, reconoció hace dos años Joe Biden, un candidato presidencial cuya propensión a meter la pata ha generado todo tipo de reacciones, desde la censura que provocaron algunos d. Las meteduras de pata más memorables de Biden, &quot;una máquina de pifias&quot; | Política | Edición USA | Agencia EFE" /></head>
<body id="theBodyTag" class=" usa es">

   
      
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M234NTD" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
    

    
    <div id="schOrg" itemid="#schOrg" itemscope itemtype="http://schema.org/Organization">
        <meta itemprop="url" content="https://www.efe.com" />
        <meta itemprop="name" content="Agencia Efe" />
        
        <div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
            <meta itemprop="url" content="https://www.efe.com/efe/images/logos/efe114x114.png" />
        </div>
        <meta itemprop="sameAs" content="https://www.facebook.com/AgenciaEFEnoticias/" />
        <meta itemprop="sameAs" content="https://twitter.com/EFEnoticias" />
        <div itemprop="contactPoint" itemscope itemtype="http://schema.org/ContactPoint">
            <meta itemprop="telephone" content="+34913467100" />
            <meta itemprop="contactType" content="customer service" />
        </div>
        <div itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
            <meta itemprop="addressCountry" content="ES" />
            <meta itemprop="addressLocality" content="Madrid" />
            <meta itemprop="addressRegion" content="Madrid" />
            <meta itemprop="postalCode" content="28036" />
            <meta itemprop="streetAddress" content="Avenida de Burgos, 8-B" />
        </div>
    </div>

    <div id="efe-top-link"><i class="fa fa-angle-up"></i></div>


    <header class="hidden-print">
        <div class="header-first publi-wrapper">
            <div class="header-first-content">
                
                    <!-- b:467 --><!-- w:4002019 -->






<!-- Begin Async AdSlot ids4002019 -->
<div  class="box-publi box-publi-header"><div class="publi-head">Publicidad</div><div id="div-gpt-ad-efe-4002019" class="publi-content"><script type="text/javascript">googletag.cmd.push(function(){googletag.display('div-gpt-ad-efe-4002019');});</script></div></div>
<!-- End AdSlot ids4002019 -->
                
            </div>
        </div>
        <div id="parent-navheader">
            <div id="navheader" class="header-wrapper">
                <div class="header-navigation-content">
                    <div id="logoOrg">
                        <a href="/efe/usa/5" id="linkLogo" class="efe-logo"></a>
                    </div>

                    

                        <div id="mbarra_50001" class="efe-mbarra efe-raiz"><nav class="navbar" role="navigation"><div><ul class="nav navbar-nav"><li class=" col-xs-4 col-sm-3 col-md-2 search"><form class="navbar-form" role="search" method="GET" action="/efe/usa/busqueda/50000542"><div class="input-group"><input class="form-control" type="search" name="q" value="" maxlength=50 placeholder="Buscar" pattern=".{3,}" required /><span class="input-group-btn"><button type="submit" class="btn btn-default" title="Buscar"><span class="glyphicon glyphicon-search"></span></button></span></div></form></li><li><a href="https://www.efe.com/perfil-del-contratante" target="_blank" class=" navbar-link" rel="nofollow">Perfil de contratante</a></li><li><a href="//www.agenciaefe.es" target="_blank" class=" navbar-link" rel="nofollow">Web corporativa</a></li><li><a href="//www.agenciaefe.es/comercial/" target="_blank" class=" navbar-link">Productos</a></li><li><a href="//www.agenciaefe.es/transparencia/" target="_blank" class=" navbar-link">Transparencia</a></li><li><a href="/efe/usa/contacto/50000211" class="navbar-link">Contacto</a></li><li class=" clientes"><a href="http://www.efeservicios.com" target="_blank" class=" navbar-link" rel="nofollow">EFE Servicios</a></li></ul></div></nav></div>
                        <div class="efe-mediciones efe-ediciones"><nav class="navbar" role="navigation"><ul class="nav navbar-nav "><li class="dropdown"><a href="/efe/usa/5" class="navbar-link dropdown-toggle" data-toggle="dropdown"><span class="edicion-I">Edición</span> USA<span class="caret"></span></a><ul class="dropdown-menu"><li><a href="/efe/espana/1" class=" navbar-link"><span class="edicion-I">Edición</span> España</a></li><li class=" col-md-offset-1 col-md-11"><a href="/efe/castillayleon/7" class=" navbar-link"><span class="edicion-I">Edición</span> Castilla y León</a></li><li class=" col-md-offset-1 col-md-11"><a href="/efe/comunitat-valenciana/10" class=" navbar-link"><span class="edicion-I">Edición</span> C. Valenciana</a></li><li class=" col-md-offset-1 col-md-11"><a href="/efe/andalucia/12" class=" navbar-link"><span class="edicion-I">Edición</span> Andalucía</a></li><li class=" col-md-offset-1 col-md-11"><a href="/efe/canarias/14" class=" navbar-link"><span class="edicion-I">Edición</span> Canarias</a></li><li><a href="/efe/america/2" class=" navbar-link"><span class="edicion-I">Edición</span> América</a></li><li><a href="/efe/brasil/3" class=" navbar-link"><span class="edicion-I">Edição</span> Brasil</a></li><li><a href="/efe/english/4" class=" navbar-link">English <span class="edicion-I">edition</span></a></li><li><a href="/efe/portugal/6" class=" navbar-link"><span class="edicion-I">Edição</span> Portugal</a></li><li><a href="/efe/usa/5" class=" navbar-link"><span class="edicion-I">Edición</span> USA</a></li></ul></li></ul></nav></div>
                        <div id="mbarra_101004348" class="efe-mbarra efe-secciones"><nav class="navbar navbar-default" role="navigation"><div class="navbar-header"><button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-101004348-collapse"><span class="sr-only">Desplegar navegación</span>
<span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span></button></div><div class="collapse navbar-collapse navbar-101004348-collapse"><ul class="nav navbar-nav"><li class=" hidden efe-show-on-collapse search"><form class="navbar-form" role="search" method="GET" action="/efe/usa/busqueda/50000542"><div class="input-group"><input class="form-control" type="search" name="q" value="" maxlength=50 placeholder="Buscar" pattern=".{3,}" required /><span class="input-group-btn"><button type="submit" class="btn btn-default" title="Buscar"><span class="glyphicon glyphicon-search"></span></button></span></div></form></li><li><a href="https://www.efesalud.com/" target="_blank" class=" navbar-link" rel="nofollow">EFE Salud</a></li><li><a href="https://www.efeverde.com/" target="_blank" class=" navbar-link" rel="nofollow">EFE Verde</a></li><li><a href="https://www.efeagro.com/" target="_blank" class=" navbar-link" rel="nofollow">EFE Agro</a></li><li><a href="https://www.efeminista.com/" target="_blank" class=" navbar-link" rel="nofollow">Efeminista</a></li><li><a href="/efe/espana/efeempresas/50000908" class="navbar-link">Empresas</a></li><li><a href="/efe/espana/efeemprende/50000911" class="navbar-link">Emprende</a></li><li><a href="/efe/espana/efeestilo/50000912" class="navbar-link">Estilo</a></li><li><a href="/efe/espana/efefuturo/50000905" class="navbar-link">Futuro</a></li><li><a href="/efe/espana/efemotor/50000913" class="navbar-link">Motor</a></li><li><a href="https://www.efetur.com/" target="_blank" class=" navbar-link" rel="nofollow">Turismo</a></li><li><a href="/efe/espana/practicodeporte/50000944" class="navbar-link">PracticoDeporte</a></li><li><a href="/efe/usa/comunicados/50000209" class="navbar-link">Comunicados</a></li></ul></div></nav></div>

                        
                    
                </div>
            </div>
        </div>

        <div class="header-features">
            
                
            
        </div>
    </header>

    <div id="body">
        

        <div id="divBeforeMain">
            <div class="efe-centro-margen clearfix">
                
    
    <div class="page-header">
        <ol class="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList">
        <li itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/ListItem">
            <a href="/efe/usa/5" itemprop="item"><span itemprop="name">Edición USA</span></a>
            <meta itemprop="position" content="1" />
        </li>
    
        <li itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/ListItem" class="active">
            <a href="/efe/usa/politica/50000105" itemprop="item"><span itemprop="name">Política</span></a>
            <meta itemprop="position" content="2" />
        </li>
    </ol>
    </div>

            </div>
        </div>

        <div id="divMainLeftCenterRight">
            <div class="efe-centro-margen efe-main clearfix">

                <div class="efe-mainleft efe-blo-izq">
                    

                </div>

                <div class="efe-maincenter">
                    
    <div id="theArticle" class="detalle clearfix">
        <div class="head" id="sch-detalle" itemref="theArticle" itemscope itemtype="http://schema.org/NewsArticle">
            
            <meta itemprop="mainEntityOfPage" content="https://www.efe.com/efe/usa/politica/las-meteduras-de-pata-mas-memorables-biden-una-maquina-pifias/50000105-4324098" />

            
            <meta itemprop="inLanguage" content="es" />
            <meta itemprop="datePublished" content="2020-08-20T22:15:40Z" />
            <link itemprop="author publisher" href="#schOrg" />
            <div id="div_guia" class="guia" itemprop="alternativeHeadline">ELECCIONES EQUIVOCACIONES</div>
            <h1 id="div_titulo" class="titulo" itemprop="headline">Las meteduras de pata más memorables de Biden, "una máquina de pifias"</h1>
        </div>
        <div class="body clearfix" role="main">
            
            
            <div id="div_fuente_share" class="fuente-share">
                
                <div class="fuenteorigen">
                    <span class="fuente">EFE News</span><span class="origen" itemprop="dateline">Washington</span><span class="fecha"><time itemprop="dateModified" datetime="2020-08-20T22:15:40Z">20 ago 2020</time></span>
                </div>
                
            </div>

            
            

            
            <div id="divFotoVideo">

                
                <div id="carousel-wrapper">
                    <div id="carousel" class="clearfix">
                        
                                
                                <div class="slide foto selected" itemprop="image" itemscope="itemscope" itemtype="http://schema.org/ImageObject">
                                    <img src="//estaticos.efe.com/efecom/recursos2/imagen.aspx?-P-2fL4Jfo8HOMhefzkaujiW2G-P-2f-P-2bNUlB9nXIQ4TncnkXVSTX-P-2bAoG0sxzXPZPAk5l-P-2fU5UsS-P-2bYDZ0jaegigtSXNvkpkw-P-3d-P-3d" alt="Las meteduras de pata más memorables de Biden, &quot;una máquina de pifias&quot;" itemprop="contentUrl url" />
                                    <p itemprop="description name caption">A framegrab from the Democratic National Convention Committee livestream showing Joe and Jill Biden during the second night of the 2020 Democratic National Convention in Milwaukee, Wisconsin, USA. EFE/EPA/DNCC
	   </p>
                                </div>
                                
                                
                            
                    </div>
                    
                    
                </div>

                
                
            </div>

            
<ul class="efe-share-fa text-center">
    
    <li class="sh-fb ">
        <a class="shareonclick" title="Share in Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fwww.efe.com%2fefe%2fusa%2fpolitica%2flas-meteduras-de-pata-mas-memorables-biden-una-maquina-pifias%2f50000105-4324098">
            <i class="fa fa-facebook"></i>
                       
        </a>
        
    </li>
    
    <li class="sh-twt ">
        <a class="shareonclick" title="Share in Twitter" href="https://twitter.com/intent/tweet?url=https%3a%2f%2fwww.efe.com%2fefe%2fusa%2fpolitica%2flas-meteduras-de-pata-mas-memorables-biden-una-maquina-pifias%2f50000105-4324098&text=Las+meteduras+de+pata+m%c3%a1s+memorables+de+Biden%2c+%22una+m%c3%a1quina+de+pifias%22&via=EFEnoticias">
            <i class="fa fa-twitter"></i>
                
        </a>
    </li>    
    
    <li class="sh-lkdin">
        <a class="shareonclick" title="Share in Linkedin" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3a%2f%2fwww.efe.com%2fefe%2fusa%2fpolitica%2flas-meteduras-de-pata-mas-memorables-biden-una-maquina-pifias%2f50000105-4324098&amp;title=Las+meteduras+de+pata+m%c3%a1s+memorables+de+Biden%2c+%22una+m%c3%a1quina+de+pifias%22"><i class="fa fa-linkedin"></i></a>
    </li>
    
    <li class="sh-whatsapp">
        
        <a class="shareonclick" title="Share in Whatsapp" href="https://wa.me/?text=https%3a%2f%2fwww.efe.com%2fefe%2fusa%2fpolitica%2flas-meteduras-de-pata-mas-memorables-biden-una-maquina-pifias%2f50000105-4324098"><i class="fa fa-whatsapp"></i></a>
    </li>
    
    <li class="sh-meneame">
        <a class="shareonclick" title="Meneame" href="http://www.meneame.net/submit.php?url=https%3a%2f%2fwww.efe.com%2fefe%2fusa%2fpolitica%2flas-meteduras-de-pata-mas-memorables-biden-una-maquina-pifias%2f50000105-4324098">Menéame
        </a>
    </li>
</ul>


            
            
            
            <div id="div_texto" class="texto dont-break-out" itemprop="articleBody"><p>"Soy una máquina de pifias", reconoció hace dos años Joe Biden, un candidato presidencial cuya propensión a meter la pata ha generado todo tipo de reacciones, desde la censura que provocaron algunos de sus comentarios más polémicos a las sonrisas de quienes creen que esos deslices le hacen más humano.</p><p>
Los lapsus verbales del exvicepresidente estadounidense, que esta noche aceptará la nominación como candidato demócrata a la Presidencia de EE.UU., han quedado en un segundo plano en esta campaña electoral debido en parte a que las salidas de tono de su rival, el mandatario Donald Trump, generan aun más titulares.</p></div>
        </div>
    </div>

    
    

    
    
<div class="efe-contacte">
    <div class="note">
        <div>
            
            <a href="/efe/usa/contacto/50000211" class="ga-trk-click" data-ga-trk-event="box-contacte">
                Proveedores de contenidos.<br/><span>Contacte con EFE</span>.</a>
            
        </div>
    </div>
</div>


    <!-- b:360 --><!-- w:4002049 -->






<!-- Begin Async AdSlot ids4002049 -->
<div  class="box-publi"><div class="publi-head">Publicidad</div><div id="div-gpt-ad-efe-4002049" class="publi-content"><script type="text/javascript">googletag.cmd.push(function(){googletag.display('div-gpt-ad-efe-4002049');});</script></div></div>
<!-- End AdSlot ids4002049 --><!-- w:4001525 -->
<div class="efe-listacatact  efe-lista2col" itemscope itemtype="http://schema.org/ItemList">
    
    <div class="titulo" itemprop="name">Más noticias</div>
    
    
            <ul class="lista">
        
            
            <li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem">
                
                <article>
                    <meta itemprop="position" content="1" />
                    <a href="/efe/usa/politica/juez-impone-una-fianza-de-5-millones-a-bannon-que-se-declara-no-culpable/50000105-4324036" itemprop="url">
                        
                        <img src="../../../images/logos/efe_logo_150x75alpha.png" alt="" onerror="this.style.display = &#39;none&#39;" itemprop="image" class=" lazy" data-original="//estaticos.efe.com/efecom/recursos2/imagen.aspx?-P-2fL4Jfo8HOMhefzkaujiW2JEa09RysT6T35LsEXz7TxvyMNgEaQpsSOvm0RqciahyaEn8vlC-P-2b6exfZOhI1q6K4b3Q8DHc35nSA4PKwRpOA-P-2boqE9s8zQMAHQ-P-3d-P-3d" />
                        <div class="caption" itemprop="name">
                            <span class="guia">JUSTICIA</span> Juez impone una fianza de 5 millones a Bannon, que se declara "no culpable" 
                        </div>
                        
                        
                    </a>
                </article>
            </li>
        
            
            <li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem">
                
                <article>
                    <meta itemprop="position" content="2" />
                    <a href="/efe/usa/politica/exministro-videgaray-desmiente-acusacion-de-corrupcion-del-exjefe-pemex/50000105-4324120" itemprop="url">
                        
                        <img src="../../../images/logos/efe_logo_150x75alpha.png" alt="" onerror="this.style.display = &#39;none&#39;" itemprop="image" class=" lazy" data-original="//estaticos.efe.com/efecom/recursos2/imagen.aspx?-P-2fL4Jfo8HOMhefzkaujiW2MNBfycOjPnT35LsEXz7TxvyMNgEaQpsSOvm0RqciahyaEn8vlC-P-2b6exfZOhI1q6K4b3Q8DHc35nSA4PKwRpOA-P-2bpDKZUlDa3r-P-2fQ-P-3d-P-3d" />
                        <div class="caption" itemprop="name">
                            <span class="guia">CORRUPCIÓN</span> Exministro Videgaray desmiente acusación de corrupción del exjefe de Pemex
                        </div>
                        
                        
                    </a>
                </article>
            </li>
        
            
            <li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem">
                
                <article>
                    <meta itemprop="position" content="3" />
                    <a href="/efe/usa/politica/exdirector-de-pemex-embarra-a-la-elite-politica-mexicana-en-el-caso-odebrecht/50000105-4323883" itemprop="url">
                        
                        <img src="../../../images/logos/efe_logo_150x75alpha.png" alt="" onerror="this.style.display = &#39;none&#39;" itemprop="image" class=" lazy" data-original="//estaticos.efe.com/efecom/recursos2/imagen.aspx?-P-2fL4Jfo8HOMhefzkaujiW2FEkREySSnb535LsEXz7TxvyMNgEaQpsSOvm0RqciahyaEn8vlC-P-2b6exfZOhI1q6K4b3Q8DHc35nSA4PKwRpOA-P-2brO3KgyfAk-P-2b7g-P-3d-P-3d" />
                        <div class="caption" itemprop="name">
                            <span class="guia">CORRUPCIÓN</span> Exdirector de Pemex embarra a la élite política mexicana en el caso Odebrecht
                        </div>
                        
                        
                    </a>
                </article>
            </li>
        
            
            <li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem">
                
                <article>
                    <meta itemprop="position" content="4" />
                    <a href="/efe/usa/politica/el-polemico-bannon-detenido-por-fraude-con-donaciones-para-muro-de-trump/50000105-4323820" itemprop="url">
                        
                        <img src="../../../images/logos/efe_logo_150x75alpha.png" alt="" onerror="this.style.display = &#39;none&#39;" itemprop="image" class=" lazy" data-original="//estaticos.efe.com/efecom/recursos2/imagen.aspx?-P-2fL4Jfo8HOMhefzkaujiW2EQSG5x41m7W35LsEXz7TxvyMNgEaQpsSOvm0RqciahyaEn8vlC-P-2b6exfZOhI1q6K4b3Q8DHc35nSA4PKwRpOA-P-2bqxRJlkBdABnA-P-3d-P-3d" />
                        <div class="caption" itemprop="name">
                            <span class="guia">JUSTICIA</span> El polémico Bannon, detenido por fraude con donaciones para el muro de Trump
                        </div>
                        
                        
                    </a>
                </article>
            </li>
        
            
            <li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem">
                
                <article>
                    <meta itemprop="position" content="5" />
                    <a href="/efe/usa/politica/nueva-york-facilitara-votar-por-correo-en-las-elecciones-de-noviembre/50000105-4324008" itemprop="url">
                        
                        <img src="../../../images/logos/efe_logo_150x75alpha.png" alt="" onerror="this.style.display = &#39;none&#39;" itemprop="image" class=" lazy" data-original="//estaticos.efe.com/efecom/recursos2/imagen.aspx?-P-2fL4Jfo8HOMhefzkaujiW2MzGC68fYfyU35LsEXz7TxvyMNgEaQpsSOvm0RqciahyaEn8vlC-P-2b6exfZOhI1q6K4b3Q8DHc35nSA4PKwRpOA-P-2bqpmdV6CBSFsw-P-3d-P-3d" />
                        <div class="caption" itemprop="name">
                            <span class="guia">ELECCIONES</span> Nueva York facilitará votar por correo en las elecciones de noviembre
                        </div>
                        
                        
                    </a>
                </article>
            </li>
        
            
            <li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem">
                
                <article>
                    <meta itemprop="position" content="6" />
                    <a href="/efe/usa/politica/obama-advierte-que-trump-esta-dispuesto-a-derribar-la-democracia-para-ganar/50000105-4323300" itemprop="url">
                        
                        <img src="../../../images/logos/efe_logo_150x75alpha.png" alt="" onerror="this.style.display = &#39;none&#39;" itemprop="image" class=" lazy" data-original="//estaticos.efe.com/efecom/recursos2/imagen.aspx?-P-2fL4Jfo8HOMhefzkaujiW2FWts9gjguDt35LsEXz7TxvyMNgEaQpsSOvm0RqciahyaEn8vlC-P-2b6exfZOhI1q6K4b3Q8DHc35nSA4PKwRpOA-P-2brvg9LEtBkfnQ-P-3d-P-3d" />
                        <div class="caption" itemprop="name">
                            <span class="guia">ELECCIONES</span> Obama advierte que Trump está dispuesto a "derribar la democracia para ganar"
                        </div>
                        
                        
                    </a>
                </article>
            </li>
        </ul>
    
    <!-- 4990 -->


    
</div>


                </div>

                <div class="efe-mainright efe-blo-der">
                    
                        <!-- b:362 --><!-- c:4001526 --><div class=" efe-1col"><!-- w:4001527 -->






<!-- Begin Async AdSlot ids4001527 -->
<div  class="box-publi"><div class="publi-head">Publicidad</div><div id="div-gpt-ad-efe-4001527" class="publi-content"><script type="text/javascript">googletag.cmd.push(function(){googletag.display('div-gpt-ad-efe-4001527');});</script></div></div>
<!-- End AdSlot ids4001527 --><!-- w:4002064 -->






<!-- Begin Async AdSlot ids4002064 -->
<div  class="box-publi"><div class="publi-head">Publicidad</div><div id="div-gpt-ad-efe-4002064" class="publi-content"><script type="text/javascript">googletag.cmd.push(function(){googletag.display('div-gpt-ad-efe-4002064');});</script></div></div>
<!-- End AdSlot ids4002064 --></div>
                    
                </div>
            </div>
        </div>

        <div id="divAfterMain">
            <div class="efe-centro-margen clearfix">
                
                    
                
            </div>
        </div>

    </div>

    <footer class="panel-footer hidden-print">
        <div id="footer-features">
            
                


            
        </div>
        <div id="footer-last" class="efe-centro-margen clearfix">
            
                

                
                <div class="container-fluid">
                    <div class="row efe-margen-bott-box">
                        
                        <div class="col-lg-3 col-md-3 col-sm-3 col-xs-12 efe-menu-footer hidden-xs"><div class="efe-tree"><label>Noticias</label><ul><li class=" hidden efe-show-on-collapse"></li><li><a href="https://www.efesalud.com/" rel="nofollow">EFE Salud</a></li><li><a href="https://www.efeverde.com/" rel="nofollow">EFE Verde</a></li><li><a href="https://www.efeagro.com/" rel="nofollow">EFE Agro</a></li><li><a href="https://www.efeminista.com/" rel="nofollow">Efeminista</a></li><li><a href="/efe/espana/efeempresas/50000908">Empresas</a></li><li><a href="/efe/espana/efeemprende/50000911">Emprende</a></li><li><a href="/efe/espana/efeestilo/50000912">Estilo</a></li><li><a href="/efe/espana/efefuturo/50000905">Futuro</a></li><li><a href="/efe/espana/efemotor/50000913">Motor</a></li><li><a href="https://www.efetur.com/" rel="nofollow">Turismo</a></li><li><a href="/efe/espana/practicodeporte/50000944">PracticoDeporte</a></li><li><a href="/efe/usa/comunicados/50000209">Comunicados</a></li></ul></div></div>

                        
                        <div class="col-lg-3 col-md-3 col-sm-3 col-xs-6 efe-menu-footer hidden-xs"><div class="efe-tree"><label>Ediciones</label><ul><li><a href="/efe/espana/1"><span class="edicion-I">Edición</span> España</a></li><li class=" col-md-offset-1 col-md-11"><a href="/efe/castillayleon/7"><span class="edicion-I">Edición</span> Castilla y León</a></li><li class=" col-md-offset-1 col-md-11"><a href="/efe/comunitat-valenciana/10"><span class="edicion-I">Edición</span> C. Valenciana</a></li><li class=" col-md-offset-1 col-md-11"><a href="/efe/andalucia/12"><span class="edicion-I">Edición</span> Andalucía</a></li><li class=" col-md-offset-1 col-md-11"><a href="/efe/canarias/14"><span class="edicion-I">Edición</span> Canarias</a></li><li><a href="/efe/america/2"><span class="edicion-I">Edición</span> América</a></li><li><a href="/efe/brasil/3"><span class="edicion-I">Edição</span> Brasil</a></li><li><a href="/efe/english/4">English <span class="edicion-I">edition</span></a></li><li><a href="/efe/portugal/6"><span class="edicion-I">Edição</span> Portugal</a></li><li><a href="/efe/usa/5"><span class="edicion-I">Edición</span> USA</a></li></ul></div></div>

                        
                        <div class="col-lg-3 col-md-3 col-sm-3 col-xs-6 efe-menu-footer hidden-xs"><div class="efe-tree"><label>Empresa</label><ul><li><a href="//www.agenciaefe.es/" target="_blank">Web corporativa</a></li><li><a href="/efe/usa/contacto/50000211">Contacto</a></li><li><a href="/efe/espana/concursos/120">Concursos de contratación</a></li><li><a href="//www.efe.com/premios/rey/principal.asp?opcion=9&seccion=90&idioma=ESPANOL" target="_blank">Premios Rey de España</a></li><li><a href="//www.agenciaefe.es/premio-don-quijote/" target="_blank">Premios Don Quijote de Periodismo</a></li><li><a href="//www.efe.com/iptc/" target="_blank">IPTC</a></li><li><a href="/efe/usa/aviso-legal/50000228">Aviso legal</a></li><li><a href="/efe/usa/politica-privacidad/50000227">Política de privacidad</a></li></ul></div></div>

                        
                        <div class="col-lg-3 col-md-3 col-sm-3 col-xs-12 efe-menu-footer efe-menu-collapse hidden-sm hidden-md hidden-lg">
                            <a data-toggle="collapse" href="#collapsemenuFooterEmpresa" class="collapsed" aria-expanded="false" aria-controls="collapsemenuFooterEmpresa">
                                Empresa
                                <i class="glyphicon glyphicon-chevron-right"></i>
                            </a>
                            <div class="collapse" id="collapsemenuFooterEmpresa">
                                <div><div class="efe-tree"><ul><li><a href="//www.agenciaefe.es/" target="_blank">Web corporativa</a></li><li><a href="/efe/usa/contacto/50000211">Contacto</a></li><li><a href="/efe/espana/concursos/120">Concursos de contratación</a></li><li><a href="//www.efe.com/premios/rey/principal.asp?opcion=9&seccion=90&idioma=ESPANOL" target="_blank">Premios Rey de España</a></li><li><a href="//www.agenciaefe.es/premio-don-quijote/" target="_blank">Premios Don Quijote de Periodismo</a></li><li><a href="//www.efe.com/iptc/" target="_blank">IPTC</a></li><li><a href="/efe/usa/aviso-legal/50000228">Aviso legal</a></li><li><a href="/efe/usa/politica-privacidad/50000227">Política de privacidad</a></li></ul></div></div>
                            </div>
                        </div>

                        
                        <div class="col-lg-3 col-md-3 col-sm-3 col-xs-12 efe-menu-footer hidden-xs"><div class="efe-tree"><ul><li><a href="http://www.efeservicios.com" target="_blank" rel="nofollow">EFE Servicios</a></li><li><a href="http://www.efelibredescarga.com/" target="_blank" rel="nofollow">contenidos<b>gratuitos</b></a></li><li class=" share24 twt"><a href="https://twitter.com/efeusa" target="_blank" rel="nofollow">TWITTER</a></li><li class=" share24 fb"><a href="https://www.facebook.com/AgenciaEFEnoticias/" target="_blank">FACEBOOK</a></li><li class=" share24 ytb"><a href="http://www.youtube.com/efe" target="_blank" rel="nofollow">YOUTUBE</a></li><li class=" share24 rss"><a href="https://www.efe.com/efe/usa/5/rss" target="_blank">RSS</a></li></ul></div></div>

                        
                        <div class="col-lg-3 col-md-3 col-sm-3 col-xs-12 efe-menu-footer efe-menu-horiz hidden-sm hidden-md hidden-lg"><div class="efe-tree"><ul><li><a href="http://www.efeservicios.com" target="_blank" rel="nofollow">EFE Servicios</a></li><li><a href="http://www.efelibredescarga.com/" target="_blank" rel="nofollow">contenidos<b>gratuitos</b></a></li><li class=" share24 twt"><a href="https://twitter.com/efeusa" target="_blank" rel="nofollow">TWITTER</a></li><li class=" share24 fb"><a href="https://www.facebook.com/AgenciaEFEnoticias/" target="_blank">FACEBOOK</a></li><li class=" share24 ytb"><a href="http://www.youtube.com/efe" target="_blank" rel="nofollow">YOUTUBE</a></li><li class=" share24 rss"><a href="https://www.efe.com/efe/usa/5/rss" target="_blank">RSS</a></li></ul></div></div>

                        
                        <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12" style="text-align: center;">
                            <a rel="nofollow" href="http://www.sepi.es" target="_blank" style="background-color: #fff;">
                                <img src="/efe/Images/logos/sepi_logo_pie_de.png" alt="sepi" style="height: 30px;" /></a>
                        </div>
                    </div>
                </div>
            

        </div>
        <div class="copyright ">
            <div class="efe-centro-margen clearfix" style="overflow: hidden;">
                © Agencia EFE, S.A. Avd. de Burgos, 8-B. 28036 Madrid. España Tel: +34 91 346 7100. Todos los derechos reservados
                <div style="float: right;">
                    <a target="_blank" rel="nofollow" href="//www.efe.com/mkt/certificado_sostenibilidad_ips_agencia_efe_2.jpg"
                        title="Certificado de sostenibilidad IPS de la Agencia Efe">
                        <img style="height: 32px; width: auto;"
                            src="//estaticos.efe.com/efeCOM/LOGOS/IPS/IPS_LOGO.PNG"
                            alt="Logo del certificado de sostenibilidad" />
                    </a>

                    <a target="_blank" rel="nofollow" href="http://www.w3.org/WAI/WCAG1A-Conformance"
                        title="Explanation of Level A Conformance">
                        <img style="height: 32px; width: 88px;"
                            src="//estaticos.efe.com/efeCOM/LOGOS/wcag1A.png"
                            alt="Level A conformance icon, W3C-WAI Web Content Accessibility Guidelines 1.0" />
                    </a>
                </div>
            </div>
        </div>

    </footer>

    
    <script src="/efe/bundles/comunes-js?v=gcoU6oIq-Qp01-LkvFjPor7EZUq6CLswb8HDRSre2Wc1" ></script>


    
    <script type="text/javascript" src="/efe/bundles/detalle-js?v=ijySP9_OzWBF7WiPTlw0NMjUpUYevZ3dqvKixrG_nY01" async></script>


    
    

    
    
    
    

    <!-- dataexpand -->
    
    <script type="text/javascript" src="//tc.dataxpand.com/tc/788283f.js" async></script>

    
    
<noscript><img src="https://estaticos.efe.com/efecom/recursos2/efetrack.ashx?u=https%3a%2f%2fwww.efe.com%2fefe%2fusa%2fpolitica%2flas-meteduras-de-pata-mas-memorables-biden-una-maquina-pifias%2f50000105-4324098&amp;t=Las+meteduras+de+pata+m%c3%a1s+memorables+de+Biden%2c+%22una+m%c3%a1quina+de+pifias%22&amp;e=5&amp;c=50000105&amp;n=zELyh5ZCLS4%3d&amp;s=dmz2rrer45a0d43ab55bve3o" alt="" height="1" width="1" /></noscript>
<script type="text/javascript" defer="defer">    // <![CDATA[
    $(document).ready(function () {   
    var efe_idtrk = readCookie('efe_idtrk');if (efe_idtrk == null) { efe_idtrk = Math.random().toString(10); createCookie('efe_idtrk', efe_idtrk, 1); }
    var efe_imgtrk = new Image(); efe_imgtrk.src = 'https://estaticos.efe.com/efecom/recursos2/efetrack.ashx?u=https%3a%2f%2fwww.efe.com%2fefe%2fusa%2fpolitica%2flas-meteduras-de-pata-mas-memorables-biden-una-maquina-pifias%2f50000105-4324098&t=Las+meteduras+de+pata+m%c3%a1s+memorables+de+Biden%2c+%22una+m%c3%a1quina+de+pifias%22&e=5&c=50000105&n=zELyh5ZCLS4%3d&s=' + efe_idtrk;
   
    });
// ]]></script>

    
    <script type="text/javascript">
        window.onload = function () {
            setTimeout(function () {
                var _theAd = document.querySelector("[id^=google_ads_iframe_]");
                if (_theAd == null || (_theAd && _theAd.innerHTML.replace(/\s/g, "").length == 0)) {
                    if (typeof ga !== "undefined")
                        ga("send", "event", "AdBlock", "True", { "nonIteraction": 1 });
                }
            }, 3000);
        };
    </script>

    
    <script type="text/javascript">createCookie("efe_e","5", 30);</script>
    
    <script type="text/javascript">efeSetRefresh(900);</script>
    <noscript>
        <meta http-equiv="Refresh" content="900" />
    </noscript>
    </body>
</html>
