
<!DOCTYPE html>
<html lang="es">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#"><meta charset="utf-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta name="distribution" content="global" /><meta name="yandex-verification" content="7e8d2daf8f10b473" /><meta name="dailymotion-domain-verification" content="dmuopm4wv6isyjeg0" /><link rel="dns-prefetch" href="//www.efe.com" /><link rel="dns-prefetch" href="//estaticos.efe.com" /><title>
	La madre del neonazi de Charlottesville denunció a la Policía agresiones de su hijo | Principal | Edición USA | Agencia EFE
</title>
        <meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests">
        

        
       

        <meta name="organization" content="Agencia Efe" />
        <link href="/efe/images/favicon.ico" rel="shortcut icon" type="image/x-icon" />
        <link href="/efe/images/logos/apple-touch-icon.png " rel="apple-touch-icon" />

        
        <link href="//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css" rel="stylesheet"/>
<link href="//fonts.googleapis.com/css?family=Roboto:400,300,300italic,400italic,500,500italic,700,700italic" rel="stylesheet"/>
<link href="//fonts.googleapis.com/css?family=Roboto+Condensed:300italic,400italic,700italic,400,700,300" rel="stylesheet"/>
<link href="/efe/bundles/comunes-css?v=7iiZzCYxXsj8tzCs_XfmPBtUPr5OX38zpcKAhir8RmQ1" rel="stylesheet" media="all" />
<script src="/efe/bundles/modernizr?v=NwLAwh7iUU64SJClxqDPCDBBsgjI0nIJlRiJp5_Br641"></script>
<script src="/efe/bundles/jquery?v=Ze8b4pfKya06gTUMsYGs5vLeaKb5zNFejCI6PYKd9Cc1"></script>
<script src="/efe/bundles/comunes-js?v=7UbHtwzIfq8vSSbbfOV6OhnNAYw1NknFs2J40Qm95Gg1"></script>

    
    <link href="/efe/bundles/detalle-css?v=aCYjTB5VIYBYMUeQraVwU4TkeFKQaU3X5VZFnZ1Im941" rel="stylesheet"/>

    <script type="text/javascript" async src="/efe/bundles/detalle-js?v=ijySP9_OzWBF7WiPTlw0NMjUpUYevZ3dqvKixrG_nY01"></script>



<script id="scriptOJD" defer>
    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
            (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date(); a = s.createElement(o),
        m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
    })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
    
    ga('create', 'UA-19301881-9', 'auto');
    
    ga('create', 'UA-19301881-37', 'auto', {'name':'ojd', 'allowLinker': true });    
    ga('require', 'linker');    
    var vertical = 'efe';
    var todosVerticales = [];
    var urlJsonFile = 'https://www.efe.com/recursos/jsverticales/verticales.json';
    (window.location.protocol == 'https:') 
        ? urlJsonFile = urlJsonFile.replace("http://", "https://")
        : urlJsonFile = urlJsonFile.replace("https://", "http://");
    $.getJSON(urlJsonFile, function (data) {
        $.each(data.verticales_url, function (key, val) {
            if (val.vertical != vertical) todosVerticales.push(val.url.toString());
        });
        ga('linker:autoLink', todosVerticales);        
    }).always(function () {
        
        ga('ojd.send', 'pageview');
    });
    
    ga('send', 'pageview');
    setTimeout("ga('send', 'event', 'adjusted-bounce', 'read', '15-seconds');", 15000);
</script>


<!-- Start: GPT Async -->
<script type="text/javascript">
// <!--
    var googletag = googletag || {};googletag.cmd = googletag.cmd || [];
    (function () {
        var gads = document.createElement('script');gads.async = true; gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];node.parentNode.insertBefore(gads, node);
    })();

    googletag.cmd.push(function() {
    googletag.defineSlot('/8613/dqa.efe.com_usa/apertura_de_noticias', [[990,90],[728,90]], 'div-gpt-ad-efe-4002019').addService(googletag.pubads());googletag.defineSlot('/8613/dqa.efe.com_usa/apertura_de_noticias', [[490,60]], 'div-gpt-ad-efe-4002049').addService(googletag.pubads());googletag.defineSlot('/8613/dqa.efe.com_usa/apertura_de_noticias/roba_1', [[300,600],[300,250]], 'div-gpt-ad-efe-4001527').addService(googletag.pubads());googletag.defineSlot('/8613/dqa.efe.com_usa/apertura_de_noticias/roba_2', [[300,600],[300,250]], 'div-gpt-ad-efe-4002064').addService(googletag.pubads());
    googletag.pubads().setTargeting ('edicion','usa');googletag.pubads().setTargeting ('seccion','portada');googletag.pubads().setTargeting ('tipopag','detalle');googletag.pubads().setTargeting ('slugcompleto','|usa|portada');               
        googletag.pubads().enableSingleRequest();
        googletag.pubads().enableAsyncRendering();

        
          
         googletag.pubads().disableInitialLoad();
         

        googletag.enableServices();
    });
    // -->

    
    
    setTimeout(function(){ googletag.cmd.push(function() {
        googletag.pubads().refresh();
    }); }, 250);    
    

    
</script>
<!-- End: GPT -->
    
<script>createCookie("efe_e","5",30);</script>

    <script>efeSetRefresh(900);</script>
    <noscript><meta http-equiv="Refresh" content="900"/></noscript>
<link href="https://www.efe.com/efe/usa/5/rss" title="RSS - Edición USA" rel="alternate" type="application/rss+xml" /><link href="https://www.efe.com/efe/usa/portada/la-madre-del-neonazi-de-charlottesville-denuncio-a-policia-agresiones-su-hijo/50000064-3352170" rel="canonical" /><meta property="twitter:site" content="@EFEnoticias" /><meta property="twitter:creator" content="@EFEnoticias" /><meta property="og:site_name" content="www.efe.com" /><meta property="fb:admins" content="670792711,1523510951" /><meta property="fb:app_id" content="405157086335631" /><meta property="fb:page_id" content="182338378632175" /><meta property="article:publisher" content="https://www.facebook.com/AgenciaEFEnoticias/" /><link rel="publisher" href="https://plus.google.com/+EfeNews" /><link rel="author" href="https://plus.google.com/+EfeNews" /><meta property="article:author" content="http://www.efe.com" /><meta property="twitter:description" content="Samantha Bloom, la madre de James Fields, el neonazi que este sábado mató a una mujer en Charlottesville (EEUU), contactó con la Policía al menos en dos ocasiones por la actitud y las amenazas del jov" /><meta property="og:description" content="Samantha Bloom, la madre de James Fields, el neonazi que este sábado mató a una mujer en Charlottesville (EEUU), contactó con la Policía al menos en dos ocasiones por la actitud y las amenazas del jov" /><meta property="article:section" content="Principal" /><meta property="og:url" content="https://www.efe.com/efe/usa/portada/la-madre-del-neonazi-de-charlottesville-denuncio-a-policia-agresiones-su-hijo/50000064-3352170" /><meta property="twitter:card" content="summary_large_image" /><meta property="twitter:image" content="https://estaticos.efe.com/efecom/recursos2/imagen.aspx?lVW2oAh2vjMAK9n5wkteSnv7I-P-2bEahWlpQ4TncnkXVSTX-P-2bAoG0sxzXPZPAk5l-P-2fU5USExefhyWYRW1ymacRF4Yew-P-3d-P-3d" /><meta property="og:image" content="https://estaticos.efe.com/efecom/recursos2/imagen.aspx?lVW2oAh2vjMAK9n5wkteSnv7I-P-2bEahWlpQ4TncnkXVSTX-P-2bAoG0sxzXPZPAk5l-P-2fU5USExefhyWYRW1ymacRF4Yew-P-3d-P-3d" /><meta property="og:type" content="article" /><meta property="og:title" content="La madre del neonazi de Charlottesville denunció a la Policía agresiones de su hijo" /><meta name="apple-itunes-app" content="app-id=584702500" /><meta name="twitter:app:id:iphone" content="584702500" /><meta name="twitter:app:id:ipad" content="584702500" /><meta name="google-play-app" content="app-id=com.efe.appaandroidefe" /><meta name="twitter:app:id:googleplay" content="com.efe.appaandroidefe" /><meta name="robots" content="index,follow,noodp" /><meta name="description" content="Samantha Bloom, la madre de James Fields, el neonazi que este sábado mató a una mujer en Charlottesville (EEUU), contactó con la Policía al menos en dos ocasiones por la actitud y las amenazas del jov. La madre del neonazi de Charlottesville denunció a la Policía agresiones de su hijo | Principal | Edición USA | Agencia EFE" /></head>
<body id="theBodyTag" class=" usa es">

    
    
    <div id="schOrg" itemscope itemprop="Organization" itemtype="http://schema.org/Organization">
        <meta itemprop="url" content="http://www.efe.com" />
        <meta itemprop="name" content="Agencia Efe" />
        
         
        <div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
        	<meta itemprop="url" content="https://www.efe.com/efe/images/logos/efe114x114.png" />
        </div>
        <meta itemprop="sameAs" content="https://plus.google.com/+EfeNews" />
        <meta itemprop="sameAs" content="https://www.facebook.com/AgenciaEFEnoticias/" />
        <meta itemprop="sameAs" content="https://twitter.com/EFEnoticias" />
        <div itemprop="contactPoint" itemscope itemtype="http://schema.org/ContactPoint">
            <meta itemprop="telephone" content="+34913467100" />
            <meta itemprop="contactType" content="customer service" />
        </div>
        <div itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
            <meta itemprop="addressCountry" content="ES" />
            <meta itemprop="addressLocality" content="Madrid" />
            <meta itemprop="addressRegion" content="Madrid" />
            <meta itemprop="postalCode" content="28036" />
            <meta itemprop="streetAddress" content="Avenida de Burgos, 8-B" />
        </div>
    </div>

    <div id="efe-responsive" class="">
        <a rel="nofollow" href="/efe/usa/portada/la-madre-del-neonazi-de-charlottesville-denuncio-a-policia-agresiones-su-hijo/50000064-3352170?utm_source=wwwefecom&utm_medium=rss&utm_campaign=rss"><i class="fa fa-mobile fa-2x"></i>&nbsp;&nbsp;<i class="fa fa-arrows-h fa-lg"></i>&nbsp;&nbsp;<i class="fa fa-desktop fa-lg"></i></a>
    </div>

    <div id="efe-top-link"><i class="fa fa-angle-up"></i></div>

    
    <header class="hidden-print">


        <div class="header-first publi-wrapper">
            <div class="header-first-content">
                
                    <!-- b:467 --><!-- w:4002019 -->






<!-- Begin Async AdSlot ids4002019 -->
<div  class="box-publi box-publi-header"><div class="publi-head">Publicidad</div><div id="div-gpt-ad-efe-4002019" class="publi-content"><script type="text/javascript">googletag.cmd.push(function(){googletag.display('div-gpt-ad-efe-4002019');});</script></div></div>
<!-- End AdSlot ids4002019 -->
                
            </div>
        </div>
        <div id="parent-navheader">
            <div id="navheader" class="header-wrapper">
                <div class="header-navigation-content">
                    <div id="logoOrg">
                        <a href="/efe/usa/5" id="linkLogo" class="efe-logo"></a>
                    </div>

                    

                        <div id="mbarra_50001" class="efe-mbarra efe-raiz"><nav class="navbar" role="navigation"><div><ul class="nav navbar-nav"><li class=" col-xs-4 col-sm-3 col-md-2 search"><form class="navbar-form" role="search" method="GET" action="/efe/usa/busqueda/50000542"><div class="input-group"><input class="form-control" type="search" name="q" value="" maxlength=50 placeholder="Buscar" pattern=".{3,}" required /><span class="input-group-btn"><button type="submit" class="btn btn-default" title="Buscar"><span class="glyphicon glyphicon-search"></span></button></span></div></form></li><li><a href="/efe/usa/concursos/50000226" class="navbar-link">Perfil de contratante</a></li><li><a href="/efe/usa/productos/50000210" class="navbar-link">Productos</a></li><li><a href="/efe/usa/contacto/50000211" class="navbar-link">Contacto</a></li><li class=" clientes"><a href="http://www.efeservicios.com" target="_blank" class=" navbar-link" rel="nofollow">Clientes</a></li></ul></div></nav></div>
                        <div class="efe-mediciones efe-ediciones"><nav class="navbar" role="navigation"><ul class="nav navbar-nav "><li class="dropdown"><a href="/efe/usa/5" class="navbar-link dropdown-toggle" data-toggle="dropdown"><span class="edicion-I">Edición</span> USA<span class="caret"></span></a><ul class="dropdown-menu"><li><a href="/efe/espana/1" class=" navbar-link"><span class="edicion-I">Edición</span> España</a></li><li class=" col-md-offset-1 col-md-11"><a href="/efe/castillayleon/7" class=" navbar-link"><span class="edicion-I">Edición</span> Castilla y León</a></li><li class=" col-md-offset-1 col-md-11"><a href="/efe/comunitat-valenciana/10" class=" navbar-link"><span class="edicion-I">Edición</span> C. Valenciana</a></li><li><a href="/efe/america/2" class=" navbar-link"><span class="edicion-I">Edición</span> América</a></li><li class=" col-md-offset-1 col-md-11"><a href="/efe/cono-sur/9" class=" navbar-link"><span class="edicion-I">Edición</span> Cono Sur</a></li><li><a href="/efe/brasil/3" class=" navbar-link"><span class="edicion-I">Edição</span> Brasil</a></li><li><a href="/efe/english/4" class=" navbar-link">English <span class="edicion-I">edition</span></a></li><li><a href="/efe/portugal/6" class=" navbar-link"><span class="edicion-I">Edição</span> Portugal</a></li><li><a href="/efe/portugal-en-espanol/11" class=" navbar-link"><span class="edicion-I">Edición</span> Portugal</a></li><li><a href="/efe/usa/5" class=" navbar-link"><span class="edicion-I">Edición</span> USA</a></li></ul></li></ul></nav></div>
                        <div id="mbarra_50002" class="efe-mbarra efe-secciones"><nav class="navbar navbar-default" role="navigation"><div class="navbar-header"><button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-50002-collapse"><span class="sr-only">Desplegar navegación</span>
<span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span></button></div><div class="collapse navbar-collapse navbar-50002-collapse"><ul class="nav navbar-nav"><li class=" hidden efe-show-on-collapse search"><form class="navbar-form" role="search" method="GET" action="/efe/usa/busqueda/50000542"><div class="input-group"><input class="form-control" type="search" name="q" value="" maxlength=50 placeholder="Buscar" pattern=".{3,}" required /><span class="input-group-btn"><button type="submit" class="btn btn-default" title="Buscar"><span class="glyphicon glyphicon-search"></span></button></span></div></form></li><li><a href="/efe/usa/inmigracion/50000098" class="navbar-link">Inmigración</a></li><li><a href="/efe/usa/politica/50000105" class="navbar-link">Política</a></li><li><a href="/efe/usa/economia/50000106" class="navbar-link">Economía</a></li><li><a href="/efe/usa/sociedad/50000101" class="navbar-link">Sociedad</a></li><li><a href="/efe/usa/deportes/50000107" class="navbar-link">Deportes</a></li><li><a href="/efe/usa/gente/50000102" class="navbar-link">Gente</a></li><li><a href="/efe/usa/cultura/50000109" class="navbar-link">Cultura</a></li><li><a href="/efe/usa/america/50000103" class="navbar-link">América</a></li><li><a href="/efe/usa/mundo/50000108" class="navbar-link">Mundo</a></li><li><a href="/efe/usa/mexico/50000100" class="navbar-link">México</a></li><li><a href="/efe/usa/puerto-rico/50000110" class="navbar-link">Puerto Rico</a></li><li><a href="/efe/usa/comunicados/50000209" class="navbar-link">Comunicados</a></li><li class=" efe-menu-websdeefe dropdown"><a href="#" class="navbar-link dropdown-toggle" data-toggle="dropdown">Webs de EFE<b class="caret"></b></a><ul class=" dropdown-menu" role="menu"><li><a href="http://www.efeagro.com/" target="_blank" class=" navbar-link" rel="nofollow">Efe Agro</a></li><li><a href="http://www.efeempresas.com/" target="_blank" class=" navbar-link" rel="nofollow">Efe Empresas</a></li><li><a href="http://www.efeestilo.com/" target="_blank" class=" navbar-link" rel="nofollow">Efe Estilo</a></li><li><a href="http://www.efefuturo.com/" target="_blank" class=" navbar-link" rel="nofollow">Efe Futuro</a></li><li><a href="http://www.efemotor.com/" target="_blank" class=" navbar-link" rel="nofollow">Efe Motor</a></li><li><a href="http://www.efesalud.com/" target="_blank" class=" navbar-link" rel="nofollow">Efe Salud</a></li><li><a href="http://www.efetur.com/" target="_blank" class=" navbar-link" rel="nofollow">Efe Tur</a></li><li><a href="http://www.efeverde.com/" target="_blank" class=" navbar-link" rel="nofollow">Efe Verde</a></li><li><a href="http://www.euroefe.com/" target="_blank" class=" navbar-link" rel="nofollow">EuroEFE</a></li><li><a href="http://www.efeemprende.com/" target="_blank" class=" navbar-link" rel="nofollow">Efe Emprende</a></li></ul></li></ul></div></nav></div>

                        
                    
                </div>
            </div>
        </div>

        <div class="header-features">
            
                
            
        </div>
    </header>

    <div id="body">
        

        <div id="divBeforeMain">
            <div class="efe-centro-margen clearfix">
                
    <!-- b:442 --><!-- w:4001836 -->
<div id="wUHora4001836" class="box-uhora efe-sombra">
    
    
        <div class="ticker">
                <div class="head">Titulares</div>
                <div class="body">
                    <div class="carr">
                        
                                <a href="/efe/externos/maria-corina-machado-solo-es-negociable-la-salida-de-maduro-del-poder?id=HCpl6D7dIaRIQmXhDG4G3%2Bce6zm8Sb8q"><span class="guia">VENEZUELA OPOSICIÓN</span><span class="titulo">María Corina Machado: solo es negociable la salida de Maduro del poder</span></a>
                            
                                <a href="/efe/externos/siete-muertos-en-un-ataque-armado-contra-campo-de-la-onu-el-norte-mali?id=HCpl6D7dIaSpZMGc9k38zxzuKElrBC4h"><span class="guia">MALI ATAQUE</span><span class="titulo">Siete muertos en un ataque armado contra campo de la ONU en el norte de Mali</span></a>
                            
                                <a href="/efe/externos/el-tc-aleman-apelara-ante-tribunal-europeo-programa-de-compra-deuda-del-bce?id=HCpl6D7dIaSpZMGc9k38zyx54lSvtqEq"><span class="guia">ALEMANIA BCE</span><span class="titulo">El TC alemán apelará ante el tribunal europeo el programa de compra de deuda del BCE</span></a>
                            
                                <a href="/efe/externos/la-policia-detiene-a-raed-salah-jefe-del-movimiento-islamico-norte-en-israel?id=HCpl6D7dIaSpZMGc9k38z7K7dkpgYoQf"><span class="guia">ISRAEL ISLAMISMO</span><span class="titulo">La Policía detiene a Raed Salah, jefe del Movimiento Islámico Norte en Israel</span></a>
                            
                                <a href="/efe/externos/los-equipos-de-rescate-trabajan-para-salvar-a-las-personas-atrapadas-en-sierra-leona?id=HCpl6D7dIaSpZMGc9k38z0sqsVR1IALx"><span class="guia">SIERRA LEONA INUNDACIONES</span><span class="titulo">Los equipos de rescate trabajan para salvar a las personas atrapadas en Sierra Leona</span></a>
                            
                                <a href="/efe/externos/jordania-celebra-sus-primeras-elecciones-regionales?id=HCpl6D7dIaSpZMGc9k38zxF4rQ7BW4iD"><span class="guia">JORDANIA ELECCIONES</span><span class="titulo">Jordania celebra sus primeras elecciones regionales</span></a>
                            
                                <a href="/efe/externos/modi-apela-a-la-creacion-de-una-nueva-india-en-el-dia-independencia?id=HCpl6D7dIaSpZMGc9k38z%2Fnk4v0nlhCP"><span class="guia">INDIA INDEPENDENCIA</span><span class="titulo">Modi apela a la creación de una "nueva India" en el Día de la Independencia</span></a>
                            
                                <a href="/efe/externos/la-madre-del-neonazi-de-charlottesville-denuncio-a-policia-agresiones-su-hijo?id=HCpl6D7dIaSpZMGc9k38zxzzuV45ypdH"><span class="guia">EEUU SUPREMACISTAS</span><span class="titulo">La madre del neonazi de Charlottesville denunció a la Policía agresiones de su hijo</span></a>
                            
                                <a href="/efe/externos/los-resultados-toxicologicos-confirman-que-woods-tenia-5-medicamentos-en-el-organismo?id=HCpl6D7dIaSpZMGc9k38z3C%2BT7SR56m6"><span class="guia">GOLF ESTADOS UNIDOS</span><span class="titulo">Los resultados toxicológicos confirman que Woods tenía 5 medicamentos en el organismo</span></a>
                            
                                <a href="/efe/externos/el-pib-aleman-crecio-un-0-6-por-ciento-en-segundo-trimestre?id=HCpl6D7dIaSpZMGc9k38zy3i8f0fQ7Cz"><span class="guia">ALEMANIA ECONOMÍA</span><span class="titulo">El PIB alemán creció un 0,6 por ciento en el segundo trimestre</span></a>
                            
                    </div>
                </div>
        </div>

        
        <script>
            $(document).ready(function () {
                $("#wUHora4001836 div.carr").carouFredSel({
                    responsive: true,
                    items: 1,
                    direction: "up",
                    auto: {
                    easing: "linear",
                    duration: 750,
                    pauseOnHover: true,
                    onBefore: function (data) {
                        t = $(data.items.visible[0]).text().length * 50;
                        cfg_t = $('#wUHora4001836 div.carr').triggerHandler('configuration').auto.timeoutDuration;
                        $('#wUHora4001836 div.carr').triggerHandler('configuration').auto.timeoutDuration = Math.max(t, cfg_t);
                    }
                }
            });
        });
        </script>
    
</div>

    <div class="page-header">
        <ol class="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList">
        <li itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/ListItem">
            <a href="/efe/usa/5" itemprop="item"><span itemprop="name">Edición USA</span></a>
        </li>
    
        <li itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/ListItem">
            <a href="/efe/usa/portada/50000064" itemprop="item"><span itemprop="name">Principal</span></a>
        </li>
    </ol>
    </div>

            </div>
        </div>

        <div id="divMainLeftCenterRight">
            <div class="efe-centro-margen efe-main clearfix">

                <div class="efe-mainleft efe-blo-izq">
                    

                </div>

                <div class="efe-maincenter">
                    
    <div id="theArticle" class="detalle clearfix">
        <div class="head" id="sch-detalle" itemref="theArticle" itemscope itemtype="http://schema.org/NewsArticle">
            
            <meta itemprop="mainEntityOfPage" content="https://www.efe.com/efe/usa/portada/la-madre-del-neonazi-de-charlottesville-denuncio-a-policia-agresiones-su-hijo/50000064-3352170" />
            
            <meta itemprop="inLanguage" content="es" />
            <meta itemprop="datePublished" content="2017-08-15T10:08:02Z" />
            <link itemprop="author publisher provider" href="schOrg" rel="" />
            <div id="div_guia" class="guia" itemprop="alternativeHeadline">EEUU SUPREMACISTAS</div>
            <h1 id="div_titulo" class="titulo" itemprop="headline">La madre del neonazi de Charlottesville denunció a la Policía agresiones de su hijo</h1>
        </div>
        <div class="body clearfix" role="main">
            
            
            <div id="div_fuente_share" class="fuente-share">
                
                <div class="fuenteorigen">
                    <span class="fuente">EFE</span><span class="origen" itemprop="dateline">Washington</span><span class="fecha"><time itemprop="dateModified" datetime="2017-08-15T10:08:02Z">15 ago 2017</time></span>
                </div>
                
            </div>

            
            

            
            <div id="divFotoVideo">

                
                <div id="carousel-wrapper">
                    <div id="carousel" class="clearfix">
                        
                                
                                <div class="slide foto selected" itemprop="image" itemscope="itemscope" itemtype="http://schema.org/ImageObject">
                                    <img src="//estaticos.efe.com/efecom/recursos2/imagen.aspx?lVW2oAh2vjMAK9n5wkteSnv7I-P-2bEahWlpQ4TncnkXVSTX-P-2bAoG0sxzXPZPAk5l-P-2fU5USExefhyWYRW1ymacRF4Yew-P-3d-P-3d" alt="Samantha Bloom, la madre de James Fields, el neonazi que este sábado mató a una mujer en Charlottesville (EEUU), contactó con la Policía al menos en dos ocasiones por la actitud y las amenazas del joven en el ámbito familiar, según recogen medios locales. EFE/Archivo
" itemprop="contentUrl url" />
                                    <p itemprop="description name caption">Samantha Bloom, la madre de James Fields, el neonazi que este sábado mató a una mujer en Charlottesville (EEUU), contactó con la Policía al menos en dos ocasiones por la actitud y las amenazas del joven en el ámbito familiar, según recogen medios locales. EFE/Archivo
</p>
                                </div>
                                
                                
                            
                    </div>
                    
                    
                </div>

                
                
            </div>

            
<ul class="efe-share-fa text-center">
    
    <li class="sh-fb ">
        <a class="shareonclick" title="Share in Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fwww.efe.com%2fefe%2fusa%2fportada%2fla-madre-del-neonazi-de-charlottesville-denuncio-a-policia-agresiones-su-hijo%2f50000064-3352170">
            <i class="fa fa-facebook"></i>
                       
        </a>
        
    </li>
    
    <li class="sh-twt ">
        <a class="shareonclick" title="Share in Twitter" href="https://twitter.com/intent/tweet?url=https%3a%2f%2fwww.efe.com%2fefe%2fusa%2fportada%2fla-madre-del-neonazi-de-charlottesville-denuncio-a-policia-agresiones-su-hijo%2f50000064-3352170&text=La+madre+del+neonazi+de+Charlottesville+denunci%c3%b3+a+la+Polic%c3%ada+agresiones+de+su+hijo&via=EFEnoticias">
            <i class="fa fa-twitter"></i>
                
        </a>
    </li>
    
    <li class="sh-gplus ">
        <a class="shareonclick" title="Share in Google+" href="https://plus.google.com/share?url=https%3a%2f%2fwww.efe.com%2fefe%2fusa%2fportada%2fla-madre-del-neonazi-de-charlottesville-denuncio-a-policia-agresiones-su-hijo%2f50000064-3352170">
            <i class="fa fa-google-plus"></i>
            
        </a>
    </li>
    
    <li class="sh-lkdin">
        <a class="shareonclick" title="Share in Linkedin" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3a%2f%2fwww.efe.com%2fefe%2fusa%2fportada%2fla-madre-del-neonazi-de-charlottesville-denuncio-a-policia-agresiones-su-hijo%2f50000064-3352170&amp;title=La+madre+del+neonazi+de+Charlottesville+denunci%c3%b3+a+la+Polic%c3%ada+agresiones+de+su+hijo"><i class="fa fa-linkedin"></i></a>
    </li>
    
    <li class="sh-whatsapp">
        <a class="shareonclick" title="Share in Whatsapp" href="whatsapp://send?text=https%3a%2f%2fwww.efe.com%2fefe%2fusa%2fportada%2fla-madre-del-neonazi-de-charlottesville-denuncio-a-policia-agresiones-su-hijo%2f50000064-3352170"><i class="fa fa-whatsapp"></i></a>
    </li>
    
    <li class="sh-meneame">
        <a class="shareonclick" title="Meneame" href="http://www.meneame.net/submit.php?url=https%3a%2f%2fwww.efe.com%2fefe%2fusa%2fportada%2fla-madre-del-neonazi-de-charlottesville-denuncio-a-policia-agresiones-su-hijo%2f50000064-3352170">Menéame
        </a>
    </li>
</ul>


            
            
            
            <div id="div_texto" class="texto dont-break-out" itemprop="articleBody"><p>Samantha Bloom, la madre de James Fields, el neonazi que este sábado mató a una mujer en Charlottesville (EEUU), contactó con la Policía al menos en dos ocasiones por la actitud y las amenazas del joven en el ámbito familiar, según recogen medios locales.</p><p>La primera llamada fue en 2010, cuando Fields, que ahora tiene 20 años, era apenas un adolescente.</p></div>
        </div>
    </div>
    
    
<div class="efe-contacte">
    <div class="note">
        <div>
            
            <a href="/efe/usa/contacto/50000211" class="ga-trk-click" data-ga-trk-event="box-contacte">
                Proveedores de contenidos.<br/><span>Contacte con EFE</span>.</a>
            
        </div>
    </div>
</div>

    <!-- b:360 --><!-- w:4002049 -->






<!-- Begin Async AdSlot ids4002049 -->
<div  class="box-publi"><div class="publi-head">Publicidad</div><div id="div-gpt-ad-efe-4002049" class="publi-content"><script type="text/javascript">googletag.cmd.push(function(){googletag.display('div-gpt-ad-efe-4002049');});</script></div></div>
<!-- End AdSlot ids4002049 --><!-- w:4001525 -->
<div class="efe-listacatact efe-lista2col" itemscope itemtype="http://schema.org/ItemList">
    
    <div class="titulo" itemprop="name">Más noticias</div>
    
    
            <ul class="lista">
        
            
            <li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/Thing">
                
                <article>
                    <meta itemprop="position" content="1" />
                    <a href="/efe/usa/portada/trump-condena-a-los-supremacistas-tras-dos-dias-de-criticas-por-su-tibieza/50000064-3351861" itemprop="url">
                        
                        <img src="../../../images/logos/efe_logo_150x75alpha.png" alt="" onerror="this.style.display = &#39;none&#39;" itemprop="image" class=" lazy" data-original="//estaticos.efe.com/efecom/recursos2/imagen.aspx?lVW2oAh2vjOO4rRTdwQY0T98ucoUc1cl35LsEXz7TxvyMNgEaQpsSOvm0RqciahyaEn8vlC-P-2b6exfZOhI1q6K4b3Q8DHc35nS6bsJuQD8M-P-2b-P-2bBQZobB-P-2fWzUw-P-3d-P-3d" />
                        <div class="caption" itemprop="name">
                            <span class="guia">EEUU RACISMO</span> Trump condena a los supremacistas tras dos días de críticas por su tibieza
                        </div>
                        
                        
                    </a>
                </article>
            </li>
        
            
            <li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/Thing">
                
                <article>
                    <meta itemprop="position" content="2" />
                    <a href="/efe/usa/portada/nueva-york-recibe-a-trump-con-protestas-y-entre-grandes-medidas-de-seguridad/50000064-3352057" itemprop="url">
                        
                        <img src="../../../images/logos/efe_logo_150x75alpha.png" alt="" onerror="this.style.display = &#39;none&#39;" itemprop="image" class=" lazy" data-original="//estaticos.efe.com/efecom/recursos2/imagen.aspx?lVW2oAh2vjMAK9n5wkteSsQkqJVirrqP35LsEXz7TxvyMNgEaQpsSOvm0RqciahyaEn8vlC-P-2b6exfZOhI1q6K4b3Q8DHc35nS6bsJuQD8M-P-2b9VXIW8GID1qQ-P-3d-P-3d" />
                        <div class="caption" itemprop="name">
                            <span class="guia">EEUU TRUMP</span> Nueva York recibe a Trump con protestas y entre grandes medidas de seguridad
                        </div>
                        
                        
                    </a>
                </article>
            </li>
        
            
            <li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/Thing">
                
                <article>
                    <meta itemprop="position" content="3" />
                    <a href="/efe/usa/portada/abe-y-trump-destacan-la-importancia-de-colaborar-para-evitar-el-ataque-a-guam/50000064-3352144" itemprop="url">
                        
                        <img src="../../../images/logos/efe_logo_150x75alpha.png" alt="" onerror="this.style.display = &#39;none&#39;" itemprop="image" class=" lazy" data-original="//estaticos.efe.com/efecom/recursos2/imagen.aspx?lVW2oAh2vjMAK9n5wkteSuQ-P-2bedeJ54fl35LsEXz7TxvyMNgEaQpsSOvm0RqciahyaEn8vlC-P-2b6exfZOhI1q6K4b3Q8DHc35nS6bsJuQD8M-P-2b9iPHLzriaJ9g-P-3d-P-3d" />
                        <div class="caption" itemprop="name">
                            <span class="guia">COREA DEL NORTE CONFLICTO</span> Abe y Trump destacan la importancia de colaborar para evitar el ataque a Guam
                        </div>
                        
                        
                    </a>
                </article>
            </li>
        
            
            <li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/Thing">
                
                <article>
                    <meta itemprop="position" content="4" />
                    <a href="/efe/usa/portada/niegan-libertad-bajo-fianza-al-autor-del-ataque-de-charlottesville/50000064-3351660" itemprop="url">
                        
                        <img src="../../../images/logos/efe_logo_150x75alpha.png" alt="" onerror="this.style.display = &#39;none&#39;" itemprop="image" class=" lazy" data-original="//estaticos.efe.com/efecom/recursos2/imagen.aspx?lVW2oAh2vjOO4rRTdwQY0ayb49YoxBPN35LsEXz7TxvyMNgEaQpsSOvm0RqciahyaEn8vlC-P-2b6exfZOhI1q6K4b3Q8DHc35nS6bsJuQD8M-P-2b97qfrUnfatSg-P-3d-P-3d" />
                        <div class="caption" itemprop="name">
                            <span class="guia">EEUU RACISMO</span> Niegan libertad bajo fianza al autor del ataque de Charlottesville
                        </div>
                        
                        
                    </a>
                </article>
            </li>
        
            
            <li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/Thing">
                
                <article>
                    <meta itemprop="position" content="5" />
                    <a href="/efe/usa/portada/el-ejercito-de-eeuu-defiende-la-via-diplomatica-y-economica-ante-pyongyang/50000064-3351328" itemprop="url">
                        
                        <img src="../../../images/logos/efe_logo_150x75alpha.png" alt="" onerror="this.style.display = &#39;none&#39;" itemprop="image" class=" lazy" data-original="//estaticos.efe.com/efecom/recursos2/imagen.aspx?lVW2oAh2vjOO4rRTdwQY0d75F1y6UbU835LsEXz7TxvyMNgEaQpsSOvm0RqciahyaEn8vlC-P-2b6exfZOhI1q6K4b3Q8DHc35nS6bsJuQD8M-P-2b-P-2b-P-2fCtRIZrrqew-P-3d-P-3d" />
                        <div class="caption" itemprop="name">
                            <span class="guia">COREA DEL NORTE CONFLICTO </span> El Ejército de EEUU defiende la vía "diplomática y económica" ante Pyongyang
                        </div>
                        
                        
                    </a>
                </article>
            </li>
        
            
            <li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/Thing">
                
                <article>
                    <meta itemprop="position" content="6" />
                    <a href="/efe/usa/portada/eeuu-refuerza-su-presencia-militar-en-la-frontera-sirio-iraqui-segun-un-lider-rebelde/50000064-3347752" itemprop="url">
                        
                        <img src="../../../images/logos/efe_logo_150x75alpha.png" alt="" onerror="this.style.display = &#39;none&#39;" itemprop="image" class=" lazy" data-original="//estaticos.efe.com/efecom/recursos2/imagen.aspx?lVW2oAh2vjNRmYy8RbJAVoYyVVCoA9wJ35LsEXz7TxvyMNgEaQpsSOvm0RqciahyaEn8vlC-P-2b6exfZOhI1q6K4b3Q8DHc35nS6bsJuQD8M-P-2b9KHy2AAeQmag-P-3d-P-3d" />
                        <div class="caption" itemprop="name">
                            <span class="guia">SIRIA CONFLICTO </span> EEUU refuerza su presencia militar en la frontera sirio-iraquí, según un líder rebelde
                        </div>
                        
                        
                    </a>
                </article>
            </li>
        </ul>
    
    <!-- 1909 -->


    
</div>


                </div>

                <div class="efe-mainright efe-blo-der">
                    
                        <!-- b:362 --><!-- c:4001526 --><div class=" efe-1col"><!-- w:4001527 -->






<!-- Begin Async AdSlot ids4001527 -->
<div  class="box-publi"><div class="publi-head">Publicidad</div><div id="div-gpt-ad-efe-4001527" class="publi-content"><script type="text/javascript">googletag.cmd.push(function(){googletag.display('div-gpt-ad-efe-4001527');});</script></div></div>
<!-- End AdSlot ids4001527 --><!-- h:4004152 -->
<div class="efe-box">
    
    
    <a href="http://www.urjc.es/estudios/titulos-propios/805-master-en-periodismo-de-agencia" target="_blank" rel="nofollow"><img src="//www.efe.com/objetos_app/mkt/banner_master_periodismo_300x125_2016.jpg" border="0" alt="Master Periodismo Agencia Efe"></a>    
</div>
<!-- h:4001528 -->
<div class="efe-box">
    
    
    <a class="twitter-timeline" href="https://twitter.com/twitterapi" data-widget-id="367249743585366016">Tweets por @EFEnoticias</a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.async=true;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>    
</div>
<!-- h:4001529 -->
<div class="efe-box">
    
    
    <div id="colPromoWebsEfe"><a href="http://www.efeescuela.es" target="_blank" style="display:block"><img src="//estaticos.efe.com/efecom/promosinternas/webs/EFE_Escuela300x125.jpg" alt="EfeEscuela" /></a><a href="http://www.fundeu.es/" target="_blank" style="display:block"><img src="//estaticos.efe.com/efecom/promosinternas/webs/EFE_fundeu300x110px.png" alt="Fundeu" /></a><a href="http://www.efevisual.com/" target="_blank" style="display:block"><img src="//estaticos.efe.com/efecom/promosinternas/webs/EFEVisual_300x125.jpg" alt="EFEVisual.com" /></a><a href="http://www.practicaespanol.com/" target="_blank" style="display:block"><img src="//estaticos.efe.com/efecom/promosinternas/webs/practica-espanol-con-efe_banner.jpg" alt="Practica Español" /></a></div><script type="text/javascript">   $(document).ready(function() {     $('#colPromoWebsEfe').carouFredSel({scroll: 1, items:{height:125,width:300}, auto: {fx:"crossfade",easing:"linear",duration:1000,timeoutDuration:10000,pauseOnHover: true }});    });  </script>    
</div>
<!-- w:4001530 --><!-- w:4002064 -->






<!-- Begin Async AdSlot ids4002064 -->
<div  class="box-publi"><div class="publi-head">Publicidad</div><div id="div-gpt-ad-efe-4002064" class="publi-content"><script type="text/javascript">googletag.cmd.push(function(){googletag.display('div-gpt-ad-efe-4002064');});</script></div></div>
<!-- End AdSlot ids4002064 --></div>
                    
                </div>
            </div>
        </div>

        <div id="divAfterMain">
            <div class="efe-centro-margen clearfix">
                
                    
                
            </div>
        </div>

    </div>

    <footer class="panel-footer hidden-print">
        <div id="footer-features">
            
                


            
        </div>
        <div id="footer-last" class="efe-centro-margen clearfix">
            
                

                
                <div class="container-fluid">
                    <div class="row efe-margen-bott-box">
                        <div class="col-md-2 col-sm-2 col-xs-4 efe-menu-footer"><div class="efe-tree"><label>Noticias</label><ul><li class=" hidden efe-show-on-collapse"></li><li><a href="/efe/usa/inmigracion/50000098">Inmigración</a></li><li><a href="/efe/usa/politica/50000105">Política</a></li><li><a href="/efe/usa/economia/50000106">Economía</a></li><li><a href="/efe/usa/sociedad/50000101">Sociedad</a></li><li><a href="/efe/usa/deportes/50000107">Deportes</a></li><li><a href="/efe/usa/gente/50000102">Gente</a></li><li><a href="/efe/usa/cultura/50000109">Cultura</a></li><li><a href="/efe/usa/america/50000103">América</a></li><li><a href="/efe/usa/mundo/50000108">Mundo</a></li><li><a href="/efe/usa/mexico/50000100">México</a></li><li><a href="/efe/usa/puerto-rico/50000110">Puerto Rico</a></li><li><a href="/efe/usa/comunicados/50000209">Comunicados</a></li></ul></div></div>
                        <div class="col-md-2 col-sm-2 col-xs-4 efe-menu-footer"><div class="efe-tree"><label>Agencia Efe</label><ul><li><a href="/efe/usa/queesefe/presentacion/50000213">Presentación</a></li><li><a href="/efe/usa/queesefe/equipo-directivo/50000220">Equipo directivo</a></li><li><a href="/efe/usa/queesefe/delegaciones-nacionales/50000222">Delegaciones nacionales</a></li><li><a href="/efe/usa/queesefe/delegaciones-internacionales/50000221">Delegaciones internacionales</a></li><li><a href="/efe/usa/queesefe/historia/50000225">Historia</a></li><li><a href="/efe/usa/queesefe/video-institucional/50000224">Vídeos institucionales</a></li></ul></div></div>
                        <div class="col-md-2 col-sm-2 col-xs-4 efe-menu-footer"><div class="efe-tree"><label>Ediciones</label><ul><li><a href="/efe/espana/1"><span class="edicion-I">Edición</span> España</a></li><li class=" col-md-offset-1 col-md-11"><a href="/efe/castillayleon/7"><span class="edicion-I">Edición</span> Castilla y León</a></li><li class=" col-md-offset-1 col-md-11"><a href="/efe/comunitat-valenciana/10"><span class="edicion-I">Edición</span> C. Valenciana</a></li><li><a href="/efe/america/2"><span class="edicion-I">Edición</span> América</a></li><li class=" col-md-offset-1 col-md-11"><a href="/efe/cono-sur/9"><span class="edicion-I">Edición</span> Cono Sur</a></li><li><a href="/efe/brasil/3"><span class="edicion-I">Edição</span> Brasil</a></li><li><a href="/efe/english/4">English <span class="edicion-I">edition</span></a></li><li><a href="/efe/portugal/6"><span class="edicion-I">Edição</span> Portugal</a></li><li><a href="/efe/portugal-en-espanol/11"><span class="edicion-I">Edición</span> Portugal</a></li><li><a href="/efe/usa/5"><span class="edicion-I">Edición</span> USA</a></li></ul></div></div>
                        <div class="clearfix visible-xs"></div>
                        <div class="col-lg-2 col-md-2 col-sm-2 col-xs-4 efe-menu-footer"><div class="efe-tree"><label>Empresa</label><ul><li><a href="/efe/usa/contacto/50000211">Contacto</a></li><li><a href="/efe/espana/concursos/120">Concursos de contratación</a></li><li><a href="/efe/espana/colaboradores/12001">Colabora con nosotros</a></li><li><a href="//www.efe.com/premios/rey/principal.asp?opcion=9&seccion=90&idioma=ESPANOL" target="_blank">Premios Rey de España</a></li><li><a href="//www.efe.com/premios/quijote/principal.htm" target="_blank">Premios Don Quijote de Periodismo</a></li><li><a href="//www.efe.com/iptc/" target="_blank">IPTC</a></li><li><a href="/efe/usa/aviso-legal/50000228">Aviso legal</a></li><li><a href="/efe/usa/politica-privacidad/50000227">Política de privacidad</a></li></ul></div></div>
                        <div class="col-lg-2 col-md-2 col-sm-2 col-xs-4 efe-menu-footer"><div class="efe-tree"><ul><li><a href="http://www.efeservicios.com" target="_blank" rel="nofollow">Efeservicios</a></li><li><a href="http://www.efelibredescarga.com/" target="_blank" rel="nofollow">contenidos<b>gratuitos</b></a></li><li class=" share24 twt"><a href="https://twitter.com/efeusa" target="_blank" rel="nofollow">TWITTER</a></li><li class=" share24 fb"><a href="https://www.facebook.com/AgenciaEFEnoticias/" target="_blank">FACEBOOK</a></li><li class=" share24 ytb"><a href="http://www.youtube.com/efe" target="_blank" rel="nofollow">YOUTUBE</a></li><li class=" share24 rss"><a href="https://www.efe.com/efe/usa/5/rss" target="_blank">RSS</a></li></ul></div></div>
                        
                        <div class="col-lg-1 col-md-1 col-sm-1 col-xs-4">
                            <a rel="nofollow" href="http://www.sepi.es" target="_blank" style="height: 200px; background-color: #fff;" class="pull-right">
                                <img src="/efe/Images/logos/sepi_logo_pie.gif" alt="sepi" /></a>
                        </div>
                    </div>
                </div>
            

            
            <iframe id="efe-iframe-footer" src="//www.efe.com/recursos/footer/footer_oscuro.html#efe-usa" scrolling="no"></iframe>
            <script>
                window.addEventListener("message",function (e) {
                    if(e.origin !== 'http://www.efe.com' && e.origin !== 'https://www.efe.com'){ return; } 
                    $('#efe-iframe-footer').height(e.data);
                },false);
            </script>

        </div>
        <div class="copyright ">
            <div class="efe-centro-margen clearfix" style="overflow: hidden;">
                © Agencia EFE, S.A. Avd. de Burgos, 8-B. 28036 Madrid. España Tel: +34 91 346 7100. Todos los derechos reservados
                <div style="float: right;">
                    <a target="_blank" rel="nofollow" href="//www.efe.com/mkt/certificado_sostenibilidad_ips_agencia_efe_2.jpg"
                        title="Certificado de sostenibilidad IPS de la Agencia Efe">
                        <img style="height: 32px; width: auto;"
                            src="//estaticos.efe.com/efeCOM/LOGOS/IPS/IPS_LOGO.PNG"
                            alt="Logo del certificado de sostenibilidad" />
                    </a>

                    <a target="_blank" rel="nofollow" href="http://www.w3.org/WAI/WCAG1A-Conformance"
                        title="Explanation of Level A Conformance">
                        <img style="height: 32px; width: 88px;"
                            src="//estaticos.efe.com/efeCOM/LOGOS/wcag1A.png"
                            alt="Level A conformance icon, W3C-WAI Web Content Accessibility Guidelines 1.0" />
                    </a>
                </div>
            </div>
        </div>
        
<div id="aviso_cookies">
    <div class="efe-centro-margen row">        
        <div class="col-md-12 col-xs-12">
            <div class="cerrar">
                <a href="#" onclick="javascript:ck_acepta('sicookie');" title="Acepto el uso de cookies." rel="nofollow"><i class="glyphicon glyphicon-ok"></i></a>
            </div>
            <strong>Uso de cookies</strong>
            <p>Utilizamos cookies propias y de terceros para mejorar nuestros servicios y mostrarle publicidad relacionada con sus preferencias mediante el análisis de sus hábitos de navegación. Si continua navegando, consideramos que acepta su uso. Puede cambiar la configuración u obtener más información aquí. <a class="enlace" target="_blank" href="//estaticos.efe.com/generales/cookies.htm">LINK</a></p>
        </div>
    </div>
</div>
<script type="text/javascript">$(document).ready(function () { if (ck_check) ck_check('sicookie'); });</script>

    </footer>
    


    
    
    

    
    
    
    
    
    

    <!-- dataexpand -->
    
    <script type="text/javascript" src="//tc.dataxpand.com/tc/788283f.js" async></script>

    
    
<noscript><img src="https://estaticos.efe.com/efecom/recursos2/efetrack.ashx?u=https%3a%2f%2fwww.efe.com%2fefe%2fusa%2fportada%2fla-madre-del-neonazi-de-charlottesville-denuncio-a-policia-agresiones-su-hijo%2f50000064-3352170&amp;t=La+madre+del+neonazi+de+Charlottesville+denunci%c3%b3+a+la+Polic%c3%ada+agresiones+de+su+hijo&amp;e=5&amp;c=50000064&amp;n=Ha%2fhDfvK7CQ%3d&amp;s=xmkx21wxsjwbry4s22enrcst" alt="" height="1" width="1" /></noscript>
<script type="text/javascript" defer="defer">    // <![CDATA[
    $(document).ready(function () {   
    var efe_idtrk = readCookie('efe_idtrk');if (efe_idtrk == null) { efe_idtrk = Math.random().toString(10); createCookie('efe_idtrk', efe_idtrk, 1); }
    var efe_imgtrk = new Image(); efe_imgtrk.src = 'https://estaticos.efe.com/efecom/recursos2/efetrack.ashx?u=https%3a%2f%2fwww.efe.com%2fefe%2fusa%2fportada%2fla-madre-del-neonazi-de-charlottesville-denuncio-a-policia-agresiones-su-hijo%2f50000064-3352170&t=La+madre+del+neonazi+de+Charlottesville+denunci%c3%b3+a+la+Polic%c3%ada+agresiones+de+su+hijo&e=5&c=50000064&n=Ha%2fhDfvK7CQ%3d&s=' + efe_idtrk;
   
    });
// ]]></script>

    
    <script type="text/javascript">
        window.onload = function(){
            setTimeout(function()
            {
                var _theAd = document.querySelector("[id^=google_ads_iframe_]");                
                if (_theAd == null || (_theAd && _theAd.innerHTML.replace(/\s/g,"").length == 0))
                {
                    if (typeof ga !== "undefined")                                            
                        ga("send","event","AdBlock","True",{"nonIteraction":1});                    
                } 
            }
            ,3000);
        };
    </script>

    </body>
</html>
