
<!DOCTYPE html>
<html lang="es">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#"><meta charset="utf-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta name="distribution" content="global" /><meta name="yandex-verification" content="7e8d2daf8f10b473" /><meta name="dailymotion-domain-verification" content="dmuopm4wv6isyjeg0" /><link rel="dns-prefetch" href="//www.efe.com" /><link rel="dns-prefetch" href="//estaticos.efe.com" /><title>
	Gobierno desembolsa 7.738.240 dólares pago extra a personal primera respuesta | Puerto Rico | Edición USA | Agencia EFE
</title><meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests">        
        <meta name="viewport" content="width=device-width,initial-scale=1,maximum-scale=2.0">
        <meta name="organization" content="Agencia Efe" />
        <link href="/efe/images/favicon.ico" rel="shortcut icon" type="image/x-icon" />
        <link href="/efe/images/logos/apple-touch-icon.png " rel="apple-touch-icon" />

        
        <!-- Google Tag Manager -->
        <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-M234NTD');</script>
        <!-- End Google Tag Manager -->
        
        
        <link href="//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css" rel="stylesheet" media="all" />
<link href="//fonts.googleapis.com/css?family=Roboto:400,300,300italic,400italic,500,500italic,700,700italic" rel="stylesheet" media="all" />
<link href="//fonts.googleapis.com/css?family=Roboto+Condensed:300italic,400italic,700italic,400,700,300" rel="stylesheet" media="all" />
<link href="/efe/bundles/comunes-css?v=M-5eqqJthhw-dphiODVziXVxPekUsdRtQuTJJb_wUqE1" rel="stylesheet" media="all" />
<script src="/efe/bundles/modernizr?v=uWvhUYCJ8N40AOzLlCI_Em6o6oq4ysgXZXbpHebcjp81"></script>
<script src="/efe/bundles/jquery?v=Ze8b4pfKya06gTUMsYGs5vLeaKb5zNFejCI6PYKd9Cc1"></script>

    <link href="/efe/bundles/detalle-css?v=fwty48lkMC9-ami4gJrffwbR2nyNcxm8DLw950t95rQ1" rel="stylesheet"/>


<!-- Start: GPT Async -->
<script type="text/javascript">
// <!--
    var googletag = googletag || {};googletag.cmd = googletag.cmd || [];
    (function () {
        var gads = document.createElement('script');gads.async = true; gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];node.parentNode.insertBefore(gads, node);
    })();

    googletag.cmd.push(function () {
        var mapaMegaBanner = googletag.sizeMapping().
            addSize([991, 0], [[980, 90], [990, 90], [728, 90]]).
            addSize([768, 0], [[728, 90], [1, 1]]).
            addSize([0, 0], [[320, 50], [320, 100]]).
            build();
    
                googletag.defineSlot('/8613/dqa.efe.com_usa/apertura_de_noticias',[[990,90],[728,90]],'div-gpt-ad-efe-4002019').defineSizeMapping(mapaMegaBanner).addService(googletag.pubads());
    
                googletag.defineSlot('/8613/dqa.efe.com_usa/apertura_de_noticias',[[490,60]],'div-gpt-ad-efe-4002049').addService(googletag.pubads());
    
                googletag.defineSlot('/8613/dqa.efe.com_usa/apertura_de_noticias/roba_1',[[300,600],[300,250]],'div-gpt-ad-efe-4001527').addService(googletag.pubads());
    
                googletag.defineSlot('/8613/dqa.efe.com_usa/apertura_de_noticias/roba_2',[[300,600],[300,250]],'div-gpt-ad-efe-4002064').addService(googletag.pubads());
    
    googletag.pubads().setTargeting ('edicion','usa');googletag.pubads().setTargeting ('seccion','puerto-rico');googletag.pubads().setTargeting ('tipopag','detalle');googletag.pubads().setTargeting ('slugcompleto','|usa|puerto-rico');    
     
                   googletag.enableServices();
               });
               // -->
</script>
<!-- End: GPT -->
    <link href="https://www.efe.com/efe/usa/5/rss" title="RSS - Edición USA" rel="alternate" type="application/rss+xml" /><link href="https://www.efe.com/efe/usa/puerto-rico/gobierno-desembolsa-7-738-240-dolares-pago-extra-a-personal-primera-respuesta/50000110-4233650" rel="canonical" /><meta property="twitter:site" content="@EFEnoticias" /><meta property="twitter:creator" content="@EFEnoticias" /><meta property="og:site_name" content="www.efe.com" /><meta property="fb:admins" content="670792711,1523510951" /><meta property="fb:app_id" content="405157086335631" /><meta property="fb:page_id" content="182338378632175" /><meta property="article:publisher" content="https://www.facebook.com/AgenciaEFEnoticias/" /><meta property="article:author" content="http://www.efe.com" /><meta property="twitter:description" content="La gobernadora de Puerto Rico, Wanda Vázquez, anunció este martes el desembolso de 7.738.240 dólares correspondientes a pagos extras asignados al personal de primera respuesta bajo el Departamento de" /><meta property="og:description" content="La gobernadora de Puerto Rico, Wanda Vázquez, anunció este martes el desembolso de 7.738.240 dólares correspondientes a pagos extras asignados al personal de primera respuesta bajo el Departamento de" /><meta property="article:section" content="Puerto Rico" /><meta property="og:url" content="https://www.efe.com/efe/usa/puerto-rico/gobierno-desembolsa-7-738-240-dolares-pago-extra-a-personal-primera-respuesta/50000110-4233650" /><meta property="twitter:card" content="summary_large_image" /><meta property="twitter:image" content="https://estaticos.efe.com/efecom/recursos2/imagen.aspx?-P-2fL4Jfo8HOMh3cIsJDOHAHNxIVQtXkjwYQ4TncnkXVSTX-P-2bAoG0sxzXPZPAk5l-P-2fU5UqQftjLIvn7V28Ic6KPpEWQ-P-3d-P-3d" /><meta property="og:image" content="https://estaticos.efe.com/efecom/recursos2/imagen.aspx?-P-2fL4Jfo8HOMh3cIsJDOHAHNxIVQtXkjwYQ4TncnkXVSTX-P-2bAoG0sxzXPZPAk5l-P-2fU5UqQftjLIvn7V28Ic6KPpEWQ-P-3d-P-3d" /><meta property="og:type" content="article" /><meta property="og:title" content="Gobierno desembolsa 7.738.240 dólares pago extra a personal primera respuesta" /><meta name="apple-itunes-app" content="app-id=584702500" /><meta name="twitter:app:id:iphone" content="584702500" /><meta name="twitter:app:id:ipad" content="584702500" /><meta name="google-play-app" content="app-id=com.efe.appaandroidefe" /><meta name="twitter:app:id:googleplay" content="com.efe.appaandroidefe" /><meta name="robots" content="index,follow,noodp" /><meta name="description" content="La gobernadora de Puerto Rico, Wanda Vázquez, anunció este martes el desembolso de 7.738.240 dólares correspondientes a pagos extras asignados al personal de primera respuesta bajo el Departamento de . Gobierno desembolsa 7.738.240 dólares pago extra a personal primera respuesta | Puerto Rico | Edición USA | Agencia EFE" /></head>
<body id="theBodyTag" class=" usa es">

    
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M234NTD" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->

     
    

      
        <div id="schOrg" itemid="#schOrg" itemscope itemtype="http://schema.org/Organization">
            <meta itemprop="url" content="http://www.efe.com" />
            <meta itemprop="name" content="Agencia Efe" />        
             
            <div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
        	    <meta itemprop="url" content="https://www.efe.com/efe/images/logos/efe114x114.png" />
            </div>        
            <meta itemprop="sameAs" content="https://www.facebook.com/AgenciaEFEnoticias/" />
            <meta itemprop="sameAs" content="https://twitter.com/EFEnoticias" />
            <div itemprop="contactPoint" itemscope itemtype="http://schema.org/ContactPoint">
                <meta itemprop="telephone" content="+34913467100" />
                <meta itemprop="contactType" content="customer service" />
            </div>
            <div itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
                <meta itemprop="addressCountry" content="ES" />
                <meta itemprop="addressLocality" content="Madrid" />
                <meta itemprop="addressRegion" content="Madrid" />
                <meta itemprop="postalCode" content="28036" />
                <meta itemprop="streetAddress" content="Avenida de Burgos, 8-B" />
            </div>
        </div>

    <div id="efe-top-link"><i class="fa fa-angle-up"></i></div>

   
    <header class="hidden-print">
        <div class="header-first publi-wrapper">
            <div class="header-first-content">
                
                    <!-- b:467 --><!-- w:4002019 -->






<!-- Begin Async AdSlot ids4002019 -->
<div  class="box-publi box-publi-header"><div class="publi-head">Publicidad</div><div id="div-gpt-ad-efe-4002019" class="publi-content"><script type="text/javascript">googletag.cmd.push(function(){googletag.display('div-gpt-ad-efe-4002019');});</script></div></div>
<!-- End AdSlot ids4002019 -->
                
            </div>
        </div>
        <div id="parent-navheader">
            <div id="navheader" class="header-wrapper">
                <div class="header-navigation-content">
                    <div id="logoOrg">
                        <a href="/efe/usa/5" id="linkLogo" class="efe-logo"></a>
                    </div>

                    

                        <div id="mbarra_50001" class="efe-mbarra efe-raiz"><nav class="navbar" role="navigation"><div><ul class="nav navbar-nav"><li class=" col-xs-4 col-sm-3 col-md-2 search"><form class="navbar-form" role="search" method="GET" action="/efe/usa/busqueda/50000542"><div class="input-group"><input class="form-control" type="search" name="q" value="" maxlength=50 placeholder="Buscar" pattern=".{3,}" required /><span class="input-group-btn"><button type="submit" class="btn btn-default" title="Buscar"><span class="glyphicon glyphicon-search"></span></button></span></div></form></li><li><a href="https://www.efe.com/perfil-del-contratante" target="_blank" class=" navbar-link" rel="nofollow">Perfil de contratante</a></li><li><a href="//www.agenciaefe.es" target="_blank" class=" navbar-link" rel="nofollow">Web corporativa</a></li><li><a href="//www.agenciaefe.es/comercial/" target="_blank" class=" navbar-link">Productos</a></li><li><a href="//www.agenciaefe.es/transparencia/" target="_blank" class=" navbar-link">Transparencia</a></li><li><a href="/efe/usa/contacto/50000211" class="navbar-link">Contacto</a></li><li class=" clientes"><a href="http://www.efeservicios.com" target="_blank" class=" navbar-link" rel="nofollow">EFE Servicios</a></li></ul></div></nav></div>
                        <div class="efe-mediciones efe-ediciones"><nav class="navbar" role="navigation"><ul class="nav navbar-nav "><li class="dropdown"><a href="/efe/usa/5" class="navbar-link dropdown-toggle" data-toggle="dropdown"><span class="edicion-I">Edición</span> USA<span class="caret"></span></a><ul class="dropdown-menu"><li><a href="/efe/espana/1" class=" navbar-link"><span class="edicion-I">Edición</span> España</a></li><li class=" col-md-offset-1 col-md-11"><a href="/efe/castillayleon/7" class=" navbar-link"><span class="edicion-I">Edición</span> Castilla y León</a></li><li class=" col-md-offset-1 col-md-11"><a href="/efe/comunitat-valenciana/10" class=" navbar-link"><span class="edicion-I">Edición</span> C. Valenciana</a></li><li class=" col-md-offset-1 col-md-11"><a href="/efe/andalucia/12" class=" navbar-link"><span class="edicion-I">Edición</span> Andalucía</a></li><li class=" col-md-offset-1 col-md-11"><a href="/efe/canarias/14" class=" navbar-link"><span class="edicion-I">Edición</span> Canarias</a></li><li><a href="/efe/america/2" class=" navbar-link"><span class="edicion-I">Edición</span> América</a></li><li><a href="/efe/brasil/3" class=" navbar-link"><span class="edicion-I">Edição</span> Brasil</a></li><li><a href="/efe/english/4" class=" navbar-link">English <span class="edicion-I">edition</span></a></li><li><a href="/efe/portugal/6" class=" navbar-link"><span class="edicion-I">Edição</span> Portugal</a></li><li><a href="/efe/usa/5" class=" navbar-link"><span class="edicion-I">Edición</span> USA</a></li></ul></li></ul></nav></div>
                        <div id="mbarra_101004348" class="efe-mbarra efe-secciones"><nav class="navbar navbar-default" role="navigation"><div class="navbar-header"><button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-101004348-collapse"><span class="sr-only">Desplegar navegación</span>
<span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span></button></div><div class="collapse navbar-collapse navbar-101004348-collapse"><ul class="nav navbar-nav"><li class=" hidden efe-show-on-collapse search"><form class="navbar-form" role="search" method="GET" action="/efe/usa/busqueda/50000542"><div class="input-group"><input class="form-control" type="search" name="q" value="" maxlength=50 placeholder="Buscar" pattern=".{3,}" required /><span class="input-group-btn"><button type="submit" class="btn btn-default" title="Buscar"><span class="glyphicon glyphicon-search"></span></button></span></div></form></li><li><a href="https://www.efesalud.com/" target="_blank" class=" navbar-link" rel="nofollow">EFE Salud</a></li><li><a href="https://www.efeverde.com/" target="_blank" class=" navbar-link" rel="nofollow">EFE Verde</a></li><li><a href="https://www.efeagro.com/" target="_blank" class=" navbar-link" rel="nofollow">EFE Agro</a></li><li><a href="https://www.efeminista.com/" target="_blank" class=" navbar-link" rel="nofollow">Efeminista</a></li><li><a href="/efe/espana/efeempresas/50000908" class="navbar-link">Empresas</a></li><li><a href="/efe/espana/efeemprende/50000911" class="navbar-link">Emprende</a></li><li><a href="/efe/espana/efeestilo/50000912" class="navbar-link">Estilo</a></li><li><a href="/efe/espana/efefuturo/50000905" class="navbar-link">Futuro</a></li><li><a href="/efe/espana/efemotor/50000913" class="navbar-link">Motor</a></li><li><a href="https://www.efetur.com/" target="_blank" class=" navbar-link" rel="nofollow">Turismo</a></li><li><a href="/efe/espana/practicodeporte/50000944" class="navbar-link">PracticoDeporte</a></li><li><a href="/efe/usa/comunicados/50000209" class="navbar-link">Comunicados</a></li></ul></div></nav></div>

                        
                    
                </div>
            </div>
        </div>

        <div class="header-features">
            
                
            
        </div>
    </header>

    <div id="body">
        

        <div id="divBeforeMain">
            <div class="efe-centro-margen clearfix">
                
    
    <div class="page-header">
        <ol class="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList">
        <li itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/ListItem">
            <a href="/efe/usa/5" itemprop="item"><span itemprop="name">Edición USA</span></a>
            <meta itemprop="position" content="1" />
        </li>
    
        <li itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/ListItem" class="active">
            <a href="/efe/usa/puerto-rico/50000110" itemprop="item"><span itemprop="name">Puerto Rico</span></a>
            <meta itemprop="position" content="2" />
        </li>
    </ol>
    </div>

            </div>
        </div>

        <div id="divMainLeftCenterRight">
            <div class="efe-centro-margen efe-main clearfix">

                <div class="efe-mainleft efe-blo-izq">
                    

                </div>

                <div class="efe-maincenter">
                    
    <div id="theArticle" class="detalle clearfix">
        <div class="head" id="sch-detalle" itemref="theArticle" itemscope itemtype="http://schema.org/NewsArticle">
            
            <meta itemprop="mainEntityOfPage" content="https://www.efe.com/efe/usa/puerto-rico/gobierno-desembolsa-7-738-240-dolares-pago-extra-a-personal-primera-respuesta/50000110-4233650" />

            
            <meta itemprop="inLanguage" content="es" />
            <meta itemprop="datePublished" content="2020-04-29T03:28:23Z" />
            <link itemprop="author publisher" href="#schOrg" />
            <div id="div_guia" class="guia" itemprop="alternativeHeadline">CORONAVIRUS PUERTO RICO</div>
            <h1 id="div_titulo" class="titulo" itemprop="headline">Gobierno desembolsa 7.738.240 dólares pago extra a personal primera respuesta</h1>
        </div>
        <div class="body clearfix" role="main">
            
            
            <div id="div_fuente_share" class="fuente-share">
                
                <div class="fuenteorigen">
                    <span class="fuente">EFE News</span><span class="origen" itemprop="dateline">San Juan</span><span class="fecha"><time itemprop="dateModified" datetime="2020-04-29T03:28:23Z">29 abr 2020</time></span>
                </div>
                
            </div>

            
            

            
            <div id="divFotoVideo">

                
                <div id="carousel-wrapper">
                    <div id="carousel" class="clearfix">
                        
                                
                                <div class="slide foto selected" itemprop="image" itemscope="itemscope" itemtype="http://schema.org/ImageObject">
                                    <img src="//estaticos.efe.com/efecom/recursos2/imagen.aspx?-P-2fL4Jfo8HOMh3cIsJDOHAHNxIVQtXkjwYQ4TncnkXVSTX-P-2bAoG0sxzXPZPAk5l-P-2fU5UqQftjLIvn7V28Ic6KPpEWQ-P-3d-P-3d" alt="Gobierno desembolsa 7.738.240 dólares pago extra a personal primera respuesta" itemprop="contentUrl url" />
                                    <p itemprop="description name caption">La gobernadora de Puerto Rico, Wanda Vázquez Garced, ofrece una conferencia de prensa en La Fortaleza, sede del ejecutivo, en San Juan (Puerto Rico). EFE/ Thais Llorca/Archivo
	   </p>
                                </div>
                                
                                
                            
                    </div>
                    
                    
                </div>

                
                
            </div>

            
<ul class="efe-share-fa text-center">
    
    <li class="sh-fb ">
        <a class="shareonclick" title="Share in Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fwww.efe.com%2fefe%2fusa%2fpuerto-rico%2fgobierno-desembolsa-7-738-240-dolares-pago-extra-a-personal-primera-respuesta%2f50000110-4233650">
            <i class="fa fa-facebook"></i>
                       
        </a>
        
    </li>
    
    <li class="sh-twt ">
        <a class="shareonclick" title="Share in Twitter" href="https://twitter.com/intent/tweet?url=https%3a%2f%2fwww.efe.com%2fefe%2fusa%2fpuerto-rico%2fgobierno-desembolsa-7-738-240-dolares-pago-extra-a-personal-primera-respuesta%2f50000110-4233650&text=Gobierno+desembolsa+7.738.240+d%c3%b3lares+pago+extra+a+personal+primera+respuesta&via=EFEnoticias">
            <i class="fa fa-twitter"></i>
                
        </a>
    </li>    
    
    <li class="sh-lkdin">
        <a class="shareonclick" title="Share in Linkedin" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3a%2f%2fwww.efe.com%2fefe%2fusa%2fpuerto-rico%2fgobierno-desembolsa-7-738-240-dolares-pago-extra-a-personal-primera-respuesta%2f50000110-4233650&amp;title=Gobierno+desembolsa+7.738.240+d%c3%b3lares+pago+extra+a+personal+primera+respuesta"><i class="fa fa-linkedin"></i></a>
    </li>
    
    <li class="sh-whatsapp">
        <a class="shareonclick" title="Share in Whatsapp" href="whatsapp://send?text=https%3a%2f%2fwww.efe.com%2fefe%2fusa%2fpuerto-rico%2fgobierno-desembolsa-7-738-240-dolares-pago-extra-a-personal-primera-respuesta%2f50000110-4233650"><i class="fa fa-whatsapp"></i></a>
    </li>
    
    <li class="sh-meneame">
        <a class="shareonclick" title="Meneame" href="http://www.meneame.net/submit.php?url=https%3a%2f%2fwww.efe.com%2fefe%2fusa%2fpuerto-rico%2fgobierno-desembolsa-7-738-240-dolares-pago-extra-a-personal-primera-respuesta%2f50000110-4233650">Menéame
        </a>
    </li>
</ul>


            
            
            
            <div id="div_texto" class="texto dont-break-out" itemprop="articleBody"><p>La gobernadora de Puerto Rico, Wanda Vázquez, anunció este martes el desembolso de 7.738.240 dólares correspondientes a pagos extras asignados al personal de primera respuesta bajo el Departamento de Seguridad Pública (DSP).</p><p>
"A partir del 1 de mayo, los miembros de los negociados que componen el DSP recibirán el merecido incentivo que corresponde a la primera fase del Plan Estratégico para Reactivar Nuestra Economía, Apoyar a Nuestros Comerciantes y Proteger a Nuestros Trabajadores en respuesta a la emergencia provocada por la pandemia del nuevo coronavirus COVID-19", expresó la gobernadora en un comunicado.</p></div>
        </div>
    </div>

    
    

    
    
<div class="efe-contacte">
    <div class="note">
        <div>
            
            <a href="/efe/usa/contacto/50000211" class="ga-trk-click" data-ga-trk-event="box-contacte">
                Proveedores de contenidos.<br/><span>Contacte con EFE</span>.</a>
            
        </div>
    </div>
</div>


    <!-- b:360 --><!-- w:4002049 -->






<!-- Begin Async AdSlot ids4002049 -->
<div  class="box-publi"><div class="publi-head">Publicidad</div><div id="div-gpt-ad-efe-4002049" class="publi-content"><script type="text/javascript">googletag.cmd.push(function(){googletag.display('div-gpt-ad-efe-4002049');});</script></div></div>
<!-- End AdSlot ids4002049 --><!-- w:4001525 -->
<div class="efe-listacatact  efe-lista2col" itemscope itemtype="http://schema.org/ItemList">
    
    <div class="titulo" itemprop="name">Más noticias</div>
    
    
            <ul class="lista">
        
            
            <li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem">
                
                <article>
                    <meta itemprop="position" content="1" />
                    <a href="/efe/usa/puerto-rico/gobernadora-de-puerto-rico-contesta-a-dudas-del-senador-eeuu-charles-grassley/50000110-4233582" itemprop="url">
                        
                        <img src="../../../images/logos/efe_logo_150x75alpha.png" alt="" onerror="this.style.display = &#39;none&#39;" itemprop="image" class=" lazy" data-original="//estaticos.efe.com/efecom/recursos2/imagen.aspx?-P-2fL4Jfo8HOMh3cIsJDOHAHLYxyhzu65L635LsEXz7TxvyMNgEaQpsSOvm0RqciahyaEn8vlC-P-2b6exfZOhI1q6K4b3Q8DHc35nSA4PKwRpOA-P-2bqe3sNpFl-P-2bWBQ-P-3d-P-3d" />
                        <div class="caption" itemprop="name">
                            <span class="guia">PUERTO RICO GOBIERNO</span> Gobernadora de Puerto Rico contesta a dudas del senador de EEUU Charles Grassley
                        </div>
                        
                        
                    </a>
                </article>
            </li>
        
            
            <li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem">
                
                <article>
                    <meta itemprop="position" content="2" />
                    <a href="/efe/usa/puerto-rico/puerto-rico-alcanza-las-30-000-pruebas-de-deteccion-covid-19/50000110-4233520" itemprop="url">
                        
                        <img src="../../../images/logos/efe_logo_150x75alpha.png" alt="" onerror="this.style.display = &#39;none&#39;" itemprop="image" class=" lazy" data-original="//estaticos.efe.com/efecom/recursos2/imagen.aspx?-P-2fL4Jfo8HOMiGdnoGfMaCiSZPDbar1cRW35LsEXz7TxvyMNgEaQpsSOvm0RqciahyaEn8vlC-P-2b6exfZOhI1q6K4b3Q8DHc35nSA4PKwRpOA-P-2bpVff1zuNdyWQ-P-3d-P-3d" />
                        <div class="caption" itemprop="name">
                            <span class="guia">CORONAVIRUS</span> Puerto Rico alcanza las 30.000 pruebas de detección de COVID-19
                        </div>
                        
                        
                    </a>
                </article>
            </li>
        
            
            <li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem">
                
                <article>
                    <meta itemprop="position" content="3" />
                    <a href="/efe/usa/puerto-rico/el-pelotero-carlos-correa-y-su-fundacion-entregan-equipo-medico-a-hospitales/50000110-4233463" itemprop="url">
                        
                        <img src="../../../images/logos/efe_logo_150x75alpha.png" alt="" onerror="this.style.display = &#39;none&#39;" itemprop="image" class=" lazy" data-original="//estaticos.efe.com/efecom/recursos2/imagen.aspx?-P-2fL4Jfo8HOMiGdnoGfMaCiQLOUpaAYLbm35LsEXz7TxvyMNgEaQpsSOvm0RqciahyaEn8vlC-P-2b6exfZOhI1q6K4b3Q8DHc35nSA4PKwRpOA-P-2boBKiVgsqSpwg-P-3d-P-3d" />
                        <div class="caption" itemprop="name">
                            <span class="guia">CORONAVIRUS PUERTO RICO</span> El pelotero Carlos Correa y su fundación entregan equipo médico a hospitales
                        </div>
                        
                        
                    </a>
                </article>
            </li>
        
            
            <li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem">
                
                <article>
                    <meta itemprop="position" content="4" />
                    <a href="/efe/usa/puerto-rico/luis-fonsi-continua-su-creatividad-musical-en-medio-de-la-pandemia/50000110-4233405" itemprop="url">
                        
                        <img src="../../../images/logos/efe_logo_150x75alpha.png" alt="" onerror="this.style.display = &#39;none&#39;" itemprop="image" class=" lazy" data-original="//estaticos.efe.com/efecom/recursos2/imagen.aspx?-P-2fL4Jfo8HOMiGdnoGfMaCiVgRREiukdsS35LsEXz7TxvyMNgEaQpsSOvm0RqciahyaEn8vlC-P-2b6exfZOhI1q6K4b3Q8DHc35nSA4PKwRpOA-P-2bp4199PSlugJQ-P-3d-P-3d" />
                        <div class="caption" itemprop="name">
                            <span class="guia">PUERTO RICO MÚSICA</span> Luis Fonsi continúa su creatividad musical en medio de la pandemia
                        </div>
                        
                        
                    </a>
                </article>
            </li>
        
            
            <li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem">
                
                <article>
                    <meta itemprop="position" content="5" />
                    <a href="/efe/usa/puerto-rico/el-coronavirus-un-mazazo-para-la-economia-y-empleo-en-puerto-rico/50000110-4233346" itemprop="url">
                        
                        <img src="../../../images/logos/efe_logo_150x75alpha.png" alt="" onerror="this.style.display = &#39;none&#39;" itemprop="image" class=" lazy" data-original="//estaticos.efe.com/efecom/recursos2/imagen.aspx?-P-2fL4Jfo8HOMiGdnoGfMaCiSl6ONDA3UIH35LsEXz7TxvyMNgEaQpsSOvm0RqciahyaEn8vlC-P-2b6exfZOhI1q6K4b3Q8DHc35nSA4PKwRpOA-P-2brlMnx4KlBjtg-P-3d-P-3d" />
                        <div class="caption" itemprop="name">
                            <span class="guia">CORONAVIRUS PUERTO RICO</span> El coronavirus, un "mazazo" para la economía y el empleo en Puerto Rico
                        </div>
                        
                        
                    </a>
                </article>
            </li>
        
            
            <li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem">
                
                <article>
                    <meta itemprop="position" content="6" />
                    <a href="/efe/usa/puerto-rico/otorgan-56-7-millones-para-aeropuerto-san-juan-y-vivienda-publica-en-puerto-rico/50000110-4233329" itemprop="url">
                        
                        <img src="../../../images/logos/efe_logo_150x75alpha.png" alt="" onerror="this.style.display = &#39;none&#39;" itemprop="image" class=" lazy" data-original="//estaticos.efe.com/efecom/recursos2/imagen.aspx?-P-2fL4Jfo8HOMiGdnoGfMaCiSIKuBwfHbL735LsEXz7TxvyMNgEaQpsSOvm0RqciahyaEn8vlC-P-2b6exfZOhI1q6K4b3Q8DHc35nSA4PKwRpOA-P-2boA1-P-2fxe8HvQgQ-P-3d-P-3d" />
                        <div class="caption" itemprop="name">
                            <span class="guia">CORONAVIRUS PUERTO RICO</span> Otorgan 56,7 millones para aeropuerto San Juan y vivienda pública en Puerto Rico
                        </div>
                        
                        
                    </a>
                </article>
            </li>
        </ul>
    
    <!-- 6641 -->


    
</div>


                </div>

                <div class="efe-mainright efe-blo-der">
                    
                        <!-- b:362 --><!-- c:4001526 --><div class=" efe-1col"><!-- w:4001527 -->






<!-- Begin Async AdSlot ids4001527 -->
<div  class="box-publi"><div class="publi-head">Publicidad</div><div id="div-gpt-ad-efe-4001527" class="publi-content"><script type="text/javascript">googletag.cmd.push(function(){googletag.display('div-gpt-ad-efe-4001527');});</script></div></div>
<!-- End AdSlot ids4001527 --><!-- w:4002064 -->






<!-- Begin Async AdSlot ids4002064 -->
<div  class="box-publi"><div class="publi-head">Publicidad</div><div id="div-gpt-ad-efe-4002064" class="publi-content"><script type="text/javascript">googletag.cmd.push(function(){googletag.display('div-gpt-ad-efe-4002064');});</script></div></div>
<!-- End AdSlot ids4002064 --></div>
                    
                </div>
            </div>
        </div>

        <div id="divAfterMain">
            <div class="efe-centro-margen clearfix">
                
                    
                
            </div>
        </div>

    </div>

    <footer class="panel-footer hidden-print">
        <div id="footer-features">
            
                


            
        </div>
        <div id="footer-last" class="efe-centro-margen clearfix">
            
                

                
                <div class="container-fluid">
                    <div class="row efe-margen-bott-box">
                        
                         <div class="col-lg-3 col-md-3 col-sm-3 col-xs-12 efe-menu-footer hidden-xs"><div class="efe-tree"><label>Noticias</label><ul><li class=" hidden efe-show-on-collapse"></li><li><a href="https://www.efesalud.com/" rel="nofollow">EFE Salud</a></li><li><a href="https://www.efeverde.com/" rel="nofollow">EFE Verde</a></li><li><a href="https://www.efeagro.com/" rel="nofollow">EFE Agro</a></li><li><a href="https://www.efeminista.com/" rel="nofollow">Efeminista</a></li><li><a href="/efe/espana/efeempresas/50000908">Empresas</a></li><li><a href="/efe/espana/efeemprende/50000911">Emprende</a></li><li><a href="/efe/espana/efeestilo/50000912">Estilo</a></li><li><a href="/efe/espana/efefuturo/50000905">Futuro</a></li><li><a href="/efe/espana/efemotor/50000913">Motor</a></li><li><a href="https://www.efetur.com/" rel="nofollow">Turismo</a></li><li><a href="/efe/espana/practicodeporte/50000944">PracticoDeporte</a></li><li><a href="/efe/usa/comunicados/50000209">Comunicados</a></li></ul></div></div>
                       
                        
                        <div class="col-lg-3 col-md-3 col-sm-3 col-xs-6 efe-menu-footer hidden-xs"><div class="efe-tree"><label>Ediciones</label><ul><li><a href="/efe/espana/1"><span class="edicion-I">Edición</span> España</a></li><li class=" col-md-offset-1 col-md-11"><a href="/efe/castillayleon/7"><span class="edicion-I">Edición</span> Castilla y León</a></li><li class=" col-md-offset-1 col-md-11"><a href="/efe/comunitat-valenciana/10"><span class="edicion-I">Edición</span> C. Valenciana</a></li><li class=" col-md-offset-1 col-md-11"><a href="/efe/andalucia/12"><span class="edicion-I">Edición</span> Andalucía</a></li><li class=" col-md-offset-1 col-md-11"><a href="/efe/canarias/14"><span class="edicion-I">Edición</span> Canarias</a></li><li><a href="/efe/america/2"><span class="edicion-I">Edición</span> América</a></li><li><a href="/efe/brasil/3"><span class="edicion-I">Edição</span> Brasil</a></li><li><a href="/efe/english/4">English <span class="edicion-I">edition</span></a></li><li><a href="/efe/portugal/6"><span class="edicion-I">Edição</span> Portugal</a></li><li><a href="/efe/usa/5"><span class="edicion-I">Edición</span> USA</a></li></ul></div></div>

                        
                        <div class="col-lg-3 col-md-3 col-sm-3 col-xs-6 efe-menu-footer hidden-xs"><div class="efe-tree"><label>Empresa</label><ul><li><a href="//www.agenciaefe.es/" target="_blank">Web corporativa</a></li><li><a href="/efe/usa/contacto/50000211">Contacto</a></li><li><a href="/efe/espana/concursos/120">Concursos de contratación</a></li><li><a href="//www.efe.com/premios/rey/principal.asp?opcion=9&seccion=90&idioma=ESPANOL" target="_blank">Premios Rey de España</a></li><li><a href="//www.agenciaefe.es/premio-don-quijote/" target="_blank">Premios Don Quijote de Periodismo</a></li><li><a href="//www.efe.com/iptc/" target="_blank">IPTC</a></li><li><a href="/efe/usa/aviso-legal/50000228">Aviso legal</a></li><li><a href="/efe/usa/politica-privacidad/50000227">Política de privacidad</a></li></ul></div></div>

                        
                        <div class="col-lg-3 col-md-3 col-sm-3 col-xs-12 efe-menu-footer efe-menu-collapse hidden-sm hidden-md hidden-lg">
                            <a data-toggle="collapse" href="#collapsemenuFooterEmpresa" class="collapsed" aria-expanded="false" aria-controls="collapsemenuFooterEmpresa">
                                Empresa
                                <i class="glyphicon glyphicon-chevron-right"></i>
                            </a>
                            <div class="collapse" id="collapsemenuFooterEmpresa">                            
                                <div><div class="efe-tree"><ul><li><a href="//www.agenciaefe.es/" target="_blank">Web corporativa</a></li><li><a href="/efe/usa/contacto/50000211">Contacto</a></li><li><a href="/efe/espana/concursos/120">Concursos de contratación</a></li><li><a href="//www.efe.com/premios/rey/principal.asp?opcion=9&seccion=90&idioma=ESPANOL" target="_blank">Premios Rey de España</a></li><li><a href="//www.agenciaefe.es/premio-don-quijote/" target="_blank">Premios Don Quijote de Periodismo</a></li><li><a href="//www.efe.com/iptc/" target="_blank">IPTC</a></li><li><a href="/efe/usa/aviso-legal/50000228">Aviso legal</a></li><li><a href="/efe/usa/politica-privacidad/50000227">Política de privacidad</a></li></ul></div></div>
                            </div>
                        </div>

                        
                        <div class="col-lg-3 col-md-3 col-sm-3 col-xs-12 efe-menu-footer hidden-xs"><div class="efe-tree"><ul><li><a href="http://www.efeservicios.com" target="_blank" rel="nofollow">EFE Servicios</a></li><li><a href="http://www.efelibredescarga.com/" target="_blank" rel="nofollow">contenidos<b>gratuitos</b></a></li><li class=" share24 twt"><a href="https://twitter.com/efeusa" target="_blank" rel="nofollow">TWITTER</a></li><li class=" share24 fb"><a href="https://www.facebook.com/AgenciaEFEnoticias/" target="_blank">FACEBOOK</a></li><li class=" share24 ytb"><a href="http://www.youtube.com/efe" target="_blank" rel="nofollow">YOUTUBE</a></li><li class=" share24 rss"><a href="https://www.efe.com/efe/usa/5/rss" target="_blank">RSS</a></li></ul></div></div>

                        
                        <div class="col-lg-3 col-md-3 col-sm-3 col-xs-12 efe-menu-footer efe-menu-horiz hidden-sm hidden-md hidden-lg"><div class="efe-tree"><ul><li><a href="http://www.efeservicios.com" target="_blank" rel="nofollow">EFE Servicios</a></li><li><a href="http://www.efelibredescarga.com/" target="_blank" rel="nofollow">contenidos<b>gratuitos</b></a></li><li class=" share24 twt"><a href="https://twitter.com/efeusa" target="_blank" rel="nofollow">TWITTER</a></li><li class=" share24 fb"><a href="https://www.facebook.com/AgenciaEFEnoticias/" target="_blank">FACEBOOK</a></li><li class=" share24 ytb"><a href="http://www.youtube.com/efe" target="_blank" rel="nofollow">YOUTUBE</a></li><li class=" share24 rss"><a href="https://www.efe.com/efe/usa/5/rss" target="_blank">RSS</a></li></ul></div></div>

                        
                        <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12" style="text-align:center;">
                            <a rel="nofollow" href="http://www.sepi.es" target="_blank" style="background-color: #fff;">
                                <img src="/efe/Images/logos/sepi_logo_pie_de.png" alt="sepi" style="height:30px;" /></a>
                        </div>
                    </div>
                </div>
            

        </div>
        <div class="copyright ">
            <div class="efe-centro-margen clearfix" style="overflow: hidden;">
                © Agencia EFE, S.A. Avd. de Burgos, 8-B. 28036 Madrid. España Tel: +34 91 346 7100. Todos los derechos reservados
                <div style="float: right;">
                    <a target="_blank" rel="nofollow" href="//www.efe.com/mkt/certificado_sostenibilidad_ips_agencia_efe_2.jpg"
                        title="Certificado de sostenibilidad IPS de la Agencia Efe">
                        <img style="height: 32px; width: auto;"
                            src="//estaticos.efe.com/efeCOM/LOGOS/IPS/IPS_LOGO.PNG"
                            alt="Logo del certificado de sostenibilidad" />
                    </a>

                    <a target="_blank" rel="nofollow" href="http://www.w3.org/WAI/WCAG1A-Conformance"
                        title="Explanation of Level A Conformance">
                        <img style="height: 32px; width: 88px;"
                            src="//estaticos.efe.com/efeCOM/LOGOS/wcag1A.png"
                            alt="Level A conformance icon, W3C-WAI Web Content Accessibility Guidelines 1.0" />
                    </a>
                </div>
            </div>
        </div>
        
<div id="aviso_cookies">
    <div class="efe-centro-margen row">        
        <div class="col-md-12 col-xs-12">
            <div class="cerrar">
                <a href="#" onclick="javascript:ck_acepta('sicookie');" title="Acepto el uso de cookies." rel="nofollow"><i class="glyphicon glyphicon-ok"></i></a>
            </div>
            <strong>Uso de cookies</strong>
            <p>Utilizamos cookies propias y de terceros para mejorar nuestros servicios y mostrarle publicidad relacionada con sus preferencias mediante el análisis de sus hábitos de navegación. Si continua navegando, consideramos que acepta su uso. Puede cambiar la configuración u obtener más información aquí. <a class="enlace" target="_blank" href="//estaticos.efe.com/generales/cookies.htm">LINK</a></p>
        </div>
    </div>
</div>
<script type="text/javascript">$(document).ready(function () { if (ck_check) ck_check('sicookie'); });</script>

    </footer>   

    
    <script src="/efe/bundles/comunes-js?v=gcoU6oIq-Qp01-LkvFjPor7EZUq6CLswb8HDRSre2Wc1" ></script>


    
    <script type="text/javascript" src="/efe/bundles/detalle-js?v=ijySP9_OzWBF7WiPTlw0NMjUpUYevZ3dqvKixrG_nY01" async></script>


    
    

    
    
    
       

    <!-- dataexpand -->
    
    <script type="text/javascript" src="//tc.dataxpand.com/tc/788283f.js" async></script>

    
    
<noscript><img src="https://estaticos.efe.com/efecom/recursos2/efetrack.ashx?u=https%3a%2f%2fwww.efe.com%2fefe%2fusa%2fpuerto-rico%2fgobierno-desembolsa-7-738-240-dolares-pago-extra-a-personal-primera-respuesta%2f50000110-4233650&amp;t=Gobierno+desembolsa+7.738.240+d%c3%b3lares+pago+extra+a+personal+primera+respuesta&amp;e=5&amp;c=50000110&amp;n=wCHyidgq3LM%3d&amp;s=cdk31zz4axu4m2zksasbztrw" alt="" height="1" width="1" /></noscript>
<script type="text/javascript" defer="defer">    // <![CDATA[
    $(document).ready(function () {   
    var efe_idtrk = readCookie('efe_idtrk');if (efe_idtrk == null) { efe_idtrk = Math.random().toString(10); createCookie('efe_idtrk', efe_idtrk, 1); }
    var efe_imgtrk = new Image(); efe_imgtrk.src = 'https://estaticos.efe.com/efecom/recursos2/efetrack.ashx?u=https%3a%2f%2fwww.efe.com%2fefe%2fusa%2fpuerto-rico%2fgobierno-desembolsa-7-738-240-dolares-pago-extra-a-personal-primera-respuesta%2f50000110-4233650&t=Gobierno+desembolsa+7.738.240+d%c3%b3lares+pago+extra+a+personal+primera+respuesta&e=5&c=50000110&n=wCHyidgq3LM%3d&s=' + efe_idtrk;
   
    });
// ]]></script>

    
    <script type="text/javascript">
        window.onload = function(){
            setTimeout(function()
            {
                var _theAd = document.querySelector("[id^=google_ads_iframe_]");                
                if (_theAd == null || (_theAd && _theAd.innerHTML.replace(/\s/g,"").length == 0))
                {
                    if (typeof ga !== "undefined")                                            
                        ga("send","event","AdBlock","True",{"nonIteraction":1});                    
                } 
            },3000);
        };
    </script>

    
    <script type="text/javascript">createCookie("efe_e","5",30);</script>
    
        <script type="text/javascript">efeSetRefresh(900);</script>
        <noscript><meta http-equiv="Refresh" content="900"/></noscript>
    </body>
</html>
